<!DOCTYPE html>
<html>
<head>
   <meta charset="utf-8" />
   <meta name="viewport" content="width=1040">
   
    <meta name="dmpKey" content="NewsByCategory_27">
   <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


   

   <title>Efficienza energetica, in Molise 3 milioni per professionisti e Pmi</title>
   <meta name="title" content="Efficienza energetica, in Molise 3 milioni per professionisti e Pmi" />
   <meta name="description" content="21/03/2018 &amp;ndash; Il Molise ha stanziato pi&amp;ugrave; di 3 milioni di euro per l&amp;rsquo;efficientamento energetico delle micro, piccole e medie imprese...." />
   <meta name="keywords" content="efficienza energetica, molise, agevolazioni" />
   <meta name="medium" content="news" />
   <!-- Facebook opengraph -->
   <meta property="og:title" content="Efficienza energetica, in Molise 3 milioni per professionisti e Pmi" />
   <meta property="og:image" content="http://img.edilportale.com/News/h_63112_01.jpg" />
   <meta property="og:url" content="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html" />
   <meta property="og:description" content="21/03/2018 &amp;ndash; Il Molise ha stanziato pi&amp;ugrave; di 3 milioni di euro per l&amp;rsquo;efficientamento energetico delle micro, piccole e medie imprese...." />
   <meta property="og:type" content="article" />
   <meta property="fb:app_id" content="132616766822932" />
   <meta property="og:site_name" content="Edilportale" />
   <meta property="fb:admins" content="1378339229" />
   <meta property="article:author" content="http://www.facebook.com/edilportale" />
   <meta property="article:published_time" content="2018-03-21">
   <!-- -->
   <!-- Twitter cards -->
   <meta name="twitter:card" content="summary_large_image" />
   <meta name="twitter:site" content="@edilportale" />
   <meta name="twitter:title" content="Efficienza energetica, in Molise 3 milioni per professionisti e Pmi" />
   <meta name="twitter:image:src" content="http://img.edilportale.com/News/h_63112_01.jpg" />
   <meta name="twitter:url" content="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html" />
   <meta name="twitter:domain" content="Edilportale" />
   <meta name="twitter:creator" content="@edilportale" />
   <meta name="twitter:app:id:iphone" content="345036397" />
   <meta name="twitter:app:id:ipad" content="345036397" />
   <!-- -->
   <meta name="robot" content="index,follow" />
   <meta name="copyright" content="edilportale.com s.p.a." />
   <link rel="canonical" href="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html" />

   <!-- -->



<!-- Start Google -->
<script type="text/javascript">
    //<![CDATA[
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5892465-1'], ['_setDomainName', 'www.edilportale.com'], ['_trackPageview']);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    //]]>
    
    //Hack google analitycs
    function ga(method, item, action, label, event, value) {
        try {
            _gaq.push(['_trackEvent', action, label, event, value]);
            trackGoogleEvent(action, label, event, value);
        }
        catch (e) { }
    }


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>
<!-- Stop Google -->


   <!--[if lt IE 10]>
       <link rel="stylesheet" href="/Content/css/layout/ie8.css">
       <link rel="stylesheet" href="/Content/css/layout/grid/grid_system.min.css">
       <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
       <script src="/Scripts/jquery-1.11.2/jquery-1.11.2.min.js"></script>
       <script src="/Scripts/jquery.validate.min.js"></script>
       <script type="text/javascript" src="/Scripts/respond.js"></script>
       <script type="text/javascript" src="/Scripts/layout/placeholder.js"></script>
       <script type="text/javascript" src="/Scripts/layout/jquery.base64.js"></script>        
   <![endif]-->
   <style type='text/css'>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</style>

   
   <style type='text/css'>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</style>

    <link rel="icon" href="/Assets/img/favicon/favicon.png" type="image/png">

    <script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "http://storeapi.archiproducts.com",
            culture: "en",
            countryCode: "us",
            shoppingCartPageUrl: "/ecommerce/shoppingcart",
            cartButtonSelector: "._cart-menu-button",
            totalArticlesQuantitySelector: "._articles-number",
            portalType: 1
        };

        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
    <script type="text/javascript">
			!function(f,b,e,v,n,t,s){
				if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)
			}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1619598488285307');
			fbq('track', 'PageView');
    </script>
</head>
<body>
    
<div id="requestInfo" ismobile="False" isloggeduser="False" isGuestUser="True"
      loggeduser=""></div>

    <div id="ArchiproductsBar" style="display: none"></div>

    <div class="shop-top-bar">
        <div class="operations">
            <div class="cart-mini _cart-menu-button">
                <div class="basket"><i class="icon"></i>Carrello <i class="notify _articles-number success">0</i></div>
            </div>
        </div>
    </div>

        <input id="bannerScheduled" serviceUrl="/Banner/GetBanner" type="hidden" name="name" value="{&quot;SkinBanners&quot;:[435755,451128],&quot;AlternateSkinBanners&quot;:[],&quot;BigSquareBanners&quot;:[433545,433692,440546,441385,442459,446761,447021],&quot;LeaderBoardBanners&quot;:[424686,427506,428431,435198,435892,436462,436956,439500,439736,443196,446346],&quot;AdWordsBanners&quot;:[{&quot;Id&quot;:251104,&quot;Category&quot;:[828,875,876,877,878,879,880,881,882,883,884,885,886]},{&quot;Id&quot;:319849,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:322593,&quot;Category&quot;:[500,501,502,503,504,505]},{&quot;Id&quot;:325322,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:331821,&quot;Category&quot;:[1236,1243,1244]},{&quot;Id&quot;:339610,&quot;Category&quot;:[63,64,75,79,83,1176]},{&quot;Id&quot;:358449,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:374058,&quot;Category&quot;:[693,694,698,705,710,713,718,1144,1374]},{&quot;Id&quot;:376078,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:379080,&quot;Category&quot;:[766,773,778,2190,2212,2337,2962,2966]},{&quot;Id&quot;:382958,&quot;Category&quot;:[623,658]},{&quot;Id&quot;:383035,&quot;Category&quot;:[1,59]},{&quot;Id&quot;:383450,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:383703,&quot;Category&quot;:[693,694,698,705,710,713,718,1144,1374]},{&quot;Id&quot;:383887,&quot;Category&quot;:[1,2]},{&quot;Id&quot;:383956,&quot;Category&quot;:[582,594]},{&quot;Id&quot;:383958,&quot;Category&quot;:[582,586]},{&quot;Id&quot;:384783,&quot;Category&quot;:[124,134,151]},{&quot;Id&quot;:384828,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:385202,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:385407,&quot;Category&quot;:[246,247]},{&quot;Id&quot;:385857,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:386994,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:386999,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:387000,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:387001,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:387004,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:388431,&quot;Category&quot;:[424,435]},{&quot;Id&quot;:388564,&quot;Category&quot;:[916,971]},{&quot;Id&quot;:388980,&quot;Category&quot;:[424,435]},{&quot;Id&quot;:389081,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:389337,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:392696,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:393299,&quot;Category&quot;:[63,64,75,79,83,1176]},{&quot;Id&quot;:393362,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:393413,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:393833,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:397665,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:401564,&quot;Category&quot;:[63,64,75,79,83,1176]},{&quot;Id&quot;:402651,&quot;Category&quot;:[549,605,1375,1548,1549,2448,3036]},{&quot;Id&quot;:403400,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:404344,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565]},{&quot;Id&quot;:405582,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:412461,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565]},{&quot;Id&quot;:412604,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:430599,&quot;Category&quot;:[500,514]},{&quot;Id&quot;:431819,&quot;Category&quot;:[749,766,767,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2714,2715,2724,2726,2727,2809,2816,2875,2955,2962,2966]},{&quot;Id&quot;:434152,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565]},{&quot;Id&quot;:435848,&quot;Category&quot;:[288,289,305,311,314,326]},{&quot;Id&quot;:436623,&quot;Category&quot;:[693,694,698,705,710,713,718,1144,1374]},{&quot;Id&quot;:436900,&quot;Category&quot;:[63,64,75,79,83,828,829,837,850,875,887,895,899,910,1176]},{&quot;Id&quot;:437548,&quot;Category&quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565]},{&quot;Id&quot;:439247,&quot;Category&quot;:[424,425,435]},{&quot;Id&quot;:440152,&quot;Category&quot;:[63,64,75,79,83,89,90,1156,1159,1176]},{&quot;Id&quot;:440626,&quot;Category&quot;:[549,605,1375,1548,1549,2448,3036]},{&quot;Id&quot;:441279,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565]},{&quot;Id&quot;:441934,&quot;Category&quot;:[424,425,435]},{&quot;Id&quot;:444569,&quot;Category&quot;:[288,289,305,311,314,326,916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&quot;Id&quot;:446851,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:447725,&quot;Category&quot;:[693,694,698,705,710,713,718,828,829,837,850,875,887,895,899,910,1144,1374]},{&quot;Id&quot;:449442,&quot;Category&quot;:[89,90,1156,1159]},{&quot;Id&quot;:453144,&quot;Category&quot;:[89,90,1156,1159]},{&quot;Id&quot;:453177,&quot;Category&quot;:[89,90,1156,1159]}],&quot;CustomADVBanners&quot;:[{&quot;Id&quot;:447240,&quot;Category&quot;:[3]}],&quot;ModalBanners&quot;:[],&quot;DmpBanner&quot;:[]}" generationTime="3/21/2018 8:43:42 AM" />



    <div class="socialSideBar">
        <a href="https://www.facebook.com/edilportale" target="_blank" class="socialBox facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/edilportale" target="_blank" class="socialBox twitter"><i class="icon-twitter"></i></a>
        <a href="https://plus.google.com/+edilportale" target="_blank" class="socialBox google"><i class="icon-googleplus"></i></a>
    </div>

    <div class="bannerTop">
            <div class="Skin"></div>

        
    </div>

    <div id="innerContainer" class="main-container">




<div class="container cont-header header-no-submenu">

    <header class="headerTop">

        <div class="row">
            <div class="col-md-3">
                <figure class="mainlogo">
                    <a href="http://www.edilportale.com" title="Home page">
                        <img alt="logo edilportale" src="/Images/logo-edilportale-nopayoff.png" srcset="/Images/logo-edilportale-nopayoff@2x.png 2x" />
                    </a>
                </figure>
            </div>
            <div class="col-md-8 col-md-offset-1 topBar" id="searchMenuMain">
                <section class="searchMenu">
                    <form id="searchForm" action="http://www.edilportale.com/search.asp?keyword=">
                        <input class="col-md-7" id="search" type="text" logurl="/api" searchurl="/api/Search/Get" placeholder="Cerca tra aziende, prodotti, news, bim&cad ..." />
                        <button id="searchBar" class="cerca" type="button"><i class="icon-search"></i></button>
                        <div class="cont-loader">
                            <div class="loader">
                                <svg width="1em" height="1em"><circle cx="0.5em" cy="0.5em" r="0.45em" /></svg>
                            </div>
                        </div>
                    </form>
                </section>
            </div>
        </div>
        <div class="row">
            <div class="col-md-16" id="contMainMenu">
                <nav class="contMenu" id="mainMenu">
                    <ul class="main-menu">
                        <li class="" style="margin-left:12px;">
                            <a href="http://www.edilportale.com/" class="homeSvg">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="18" viewBox="0 0 31 32">
                                    <path fill="#fff" d="M0 11.429v20.571h10.35v-12.191h9.967v12.191h10.35v-20.571l-15.333-11.429z"></path>
                                </svg>
                            </a>
                            
                            <div class="submenu">
                                <ul class="nav-bar-filter" id="nav-bar-filter">
                                    <li class="withSubmenu linkHover">
    <span title="Edizioni Locali">Edizioni Locali</span>
    <ul class="submenuHovered edizioni">
                <li><a href="http://abruzzo.edilportale.com">Abruzzo</a></li>
                <li><a href="http://basilicata.edilportale.com">Basilicata</a></li>
                <li><a href="http://calabria.edilportale.com">Calabria</a></li>
                <li><a href="http://campania.edilportale.com">Campania</a></li>
                <li><a href="http://emilia-romagna.edilportale.com">Emilia</a></li>
                <li><a href="http://friuli-venezia-giulia.edilportale.com">Friuli</a></li>
                <li><a href="http://lazio.edilportale.com">Lazio</a></li>
                <li><a href="http://liguria.edilportale.com">Liguria</a></li>
                <li><a href="http://lombardia.edilportale.com">Lombardia</a></li>
                <li><a href="http://marche.edilportale.com">Marche</a></li>
                <li><a href="http://molise.edilportale.com">Molise</a></li>
                <li><a href="http://piemonte.edilportale.com">Piemonte</a></li>
                <li><a href="http://puglia.edilportale.com">Puglia</a></li>
                <li><a href="http://sardegna.edilportale.com">Sardegna</a></li>
                <li><a href="http://sicilia.edilportale.com">Sicilia</a></li>
                <li><a href="http://toscana.edilportale.com">Toscana</a></li>
                <li><a href="http://trentino-alto-adige.edilportale.com">Trentino</a></li>
                <li><a href="http://umbria.edilportale.com">Umbria</a></li>
                <li><a href="http://valledaosta.edilportale.com">Valle d&#39;Aosta</a></li>
                <li><a href="http://veneto.edilportale.com">Veneto</a></li>
    </ul>
</li>

                                    
                                    <li class="withSubmenu linkHover submenu-large">
    <span title="Approfondimenti">Approfondimenti</span>
    <ul class="submenuHovered">
            <li><a href="http://www.edilportale.com/news/norme_tecniche_per_le_costruzioni">Norme tecniche per le costruzioni</a></li>
            <li><a href="http://www.edilportale.com/news/ecobonus_riqualificazione_energetica">Ecobonus riqualificazione energetica</a></li>
            <li><a href="http://www.edilportale.com/news/detrazioni_fiscali_ristrutturazione">Detrazioni fiscali ristrutturazione</a></li>
            <li><a href="http://www.edilportale.com/news/bonus_mobili">Bonus Mobili</a></li>
            <li><a href="http://www.edilportale.com/news/bonus_verde">Bonus Verde</a></li>
            <li><a href="http://www.edilportale.com/news/Sismabonus_e_adeguamento_antisismico">Sismabonus e adeguamento antisismico</a></li>
            <li><a href="http://www.edilportale.com/news/nuovo_codice_appalti_pubblici">Nuovo Codice Appalti Pubblici</a></li>
            <li><a href="http://www.edilportale.com/news/tariffe_professionali_ed_equo_compenso">Tariffe professionali ed equo compenso</a></li>
            <li><a href="http://www.edilportale.com/news/edilizia_scolastica">Edilizia scolastica</a></li>
            <li><a href="http://www.edilportale.com/news/piani_citt&#224;_e_periferie">Piani Citt&#224; e Periferie</a></li>
            <li><a href="http://www.edilportale.com/news/piano_casa">Piano Casa</a></li>
            <li><a href="http://www.edilportale.com/news/Guinness_vintage_e_curiosita">Guinness, vintage e curiosit&#224;</a></li>
            <li><a href="http://www.edilportale.com/news/terremoto_e_ricostruzione">Terremoto e ricostruzione</a></li>
            <li><a href="http://www.edilportale.com/news/semplificazione_delle_procedure_edilizie">Semplificazione delle procedure edilizie</a></li>
            <li><a href="http://www.edilportale.com/news/condominio">Condominio</a></li>
            <li><a href="http://www.edilportale.com/news/conto_termico">Conto Termico</a></li>
            <li><a href="http://www.edilportale.com/news/tasse_sui_professionisti">Tasse sui Professionisti</a></li>
            <li><a href="http://www.edilportale.com/news/certificazione_energetica_edifici_ace_e_ape">Certificazione energetica edifici ACE e APE</a></li>
            <li><a href="http://www.edilportale.com/news/contenimento_del_consumo_di_suolo">Contenimento del consumo di suolo</a></li>
            <li><a href="http://www.edilportale.com/news/durc">Durc</a></li>
            <li><a href="http://www.edilportale.com/news/riforma_catasto">Riforma Catasto</a></li>
            <li><a href="http://www.edilportale.com/news/sicurezza_impianti_negli_edifici">Sicurezza impianti negli edifici</a></li>
            <li><a href="http://www.edilportale.com/news/piano_nazionale_edilizia_abitativa">Piano nazionale edilizia abitativa</a></li>
            <li><a href="http://www.edilportale.com/news/lavori_in_casa">Lavori in casa</a></li>
            <li><a href="http://www.edilportale.com/news/Competenze_ingegneri_architetti_geometri">Competenze ingegneri architetti geometri</a></li>
            <li><a href="http://www.edilportale.com/news/riforma_professioni">Riforma professioni</a></li>
            <li><a href="http://www.edilportale.com/news/acquisto_casa_e_affitto">Acquisto casa e affitto</a></li>
            <li><a href="http://www.edilportale.com/news/condono_edilizio">Condono edilizio</a></li>
            <li><a href="http://www.edilportale.com/news/nuova_legge_urbanistica">Nuova legge urbanistica</a></li>
            <li><a href="http://www.edilportale.com/news/conto_energia_fotovoltaico">Conto Energia fotovoltaico</a></li>
            <li><a href="http://www.edilportale.com/news/imu_tares_iuc">IMU Tares IUC</a></li>
            <li><a href="http://www.edilportale.com/news/nuovo_sportello_unico_edilizia">Nuovo Sportello Unico Edilizia</a></li>
            <li><a href="http://www.edilportale.com/news/sicurezza_sul_lavoro">Sicurezza sul lavoro</a></li>
            <li><a href="http://www.edilportale.com/news/qualit&#224;_architettonica">Qualit&#224; architettonica</a></li>
            <li><a href="http://www.edilportale.com/news/codice_beni_culturali_e_paesaggio">Codice beni culturali e paesaggio</a></li>
            <li><a href="http://www.edilportale.com/news/codice_ambiente">Codice Ambiente</a></li>
    </ul>
</li>


                                    <li><a href="/eventi/" title="Eventi">Eventi</a></li>
                                    <li><a href="/job/" title="Lavoro">Lavoro</a></li>
                                    <li><a href="/formazione/" title="Formazione">Formazione</a></li>
                                    <li class="withSubmenu linkHover submenu-large">
    <span title="Speciali Tecnici">Speciali Tecnici</span>
    <ul class="submenuHovered">
            <li><a href="http://www.edilportale.com/antincendio/">Antincendio</a></li>
            <li><a href="http://www.edilportale.com/antisismica/">Antisismica</a></li>
            <li><a href="http://www.edilportale.com/ascensori-scale-e-tappeti-mobili/">Ascensori, scale e tappeti mobili</a></li>
            <li><a href="http://www.edilportale.com/assicurazioni-professionali/">Assicurazioni Professionali</a></li>
            <li><a href="http://www.edilportale.com/soa/">Attestazione SOA</a></li>
            <li><a href="http://www.edilportale.com/barriere-architettoniche/">Barriere Architettoniche</a></li>
            <li><a href="http://www.edilportale.com/caldaie/">Caldaie</a></li>
            <li><a href="http://www.edilportale.com/case-prefabbricate-in-legno/">Case prefabbricate in legno</a></li>
            <li><a href="http://www.edilportale.com/casseri-isolanti/">Casseri isolanti</a></li>
            <li><a href="http://www.edilportale.com/certificazioni-di-sostenibilita/">Certificazioni di sostenibilita&#39;</a></li>
            <li><a href="http://www.edilportale.com/climatizzazione/">Climatizzazione</a></li>
            <li><a href="http://www.edilportale.com/consolidamento-terreno-e-fondazioni/">Consolidamento terreno e fondazioni</a></li>
            <li><a href="http://www.edilportale.com/coperture-coibentate/">Coperture Coibentate</a></li>
            <li><a href="http://www.edilportale.com/coperture-traspiranti/">Coperture traspiranti</a></li>
            <li><a href="http://www.edilportale.com/degrado-del-calcestruzzo/">Degrado del calcestruzzo</a></li>
            <li><a href="http://www.edilportale.com/domotica/">Domotica</a></li>
            <li><a href="http://www.edilportale.com/edifici-a-energia-quasi-zero/">Edifici a Energia Quasi Zero</a></li>
            <li><a href="http://www.edilportale.com/edilizia-sostenibile-e-LEED/">Edilizia sostenibile: LEED&#174;, ARCA, BREEAM, DGNB</a></li>
            <li><a href="http://www.edilportale.com/facciate-architettoniche/">Facciate Architettoniche</a></li>
            <li><a href="http://www.edilportale.com/finestre-a-taglio-termico/">Finestre a taglio termico</a></li>
            <li><a href="http://www.edilportale.com/finestre-ecosostenibili/">Finestre ecosostenibili</a></li>
            <li><a href="http://www.edilportale.com/fotovoltaico/">Fotovoltaico</a></li>
            <li><a href="http://www.edilportale.com/gestione-aziendale/">Gestione Aziendale</a></li>
            <li><a href="http://www.edilportale.com/gestione-rifiuti/">Gestione Rifiuti</a></li>
            <li><a href="http://www.edilportale.com/impermeabilizzazione/">Impermeabilizzazione</a></li>
            <li><a href="http://www.edilportale.com/intonaci-e-finiture-ecocompatibili/">Intonaci e finiture ecocompatibili</a></li>
            <li><a href="http://www.edilportale.com/involucro-edilizio/">Involucro Edilizio</a></li>
            <li><a href="http://www.edilportale.com/isolamento-a-cappotto/">Isolamento a cappotto</a></li>
            <li><a href="http://www.edilportale.com/isolamento-acustico/">Isolamento Acustico</a></li>
            <li><a href="http://www.edilportale.com/isolamento-e-sistemi-costruttivi-EPSITALIA/">Isolamento e sistemi costruttivi EPSITALIA</a></li>
            <li><a href="http://www.edilportale.com/isolamento-termico/">Isolamento Termico</a></li>
            <li><a href="http://www.edilportale.com/lavori-in-quota/">Lavori in quota</a></li>
            <li><a href="http://www.edilportale.com/pannelli-metallici-isolanti/">Pannelli Metallici Isolanti</a></li>
            <li><a href="http://www.edilportale.com/parcelle-professionali/">Parcelle Professionali</a></li>
            <li><a href="http://www.edilportale.com/pavimenti-e-rivestimenti/">Pavimenti e Rivestimenti</a></li>
            <li><a href="http://www.edilportale.com/pompe-di-calore/">Pompe di calore</a></li>
            <li><a href="http://www.edilportale.com/ponteggi/">Ponteggi</a></li>
            <li><a href="http://www.edilportale.com/progettazione-strutturale/">Progettazione Strutturale</a></li>
            <li><a href="http://www.edilportale.com/qualita-edilizia/">Qualit&#224; nell&#39;Edilizia</a></li>
            <li><a href="http://www.edilportale.com/rinforzo-strutturale-solai/">Rinforzo Strutturale Solai</a></li>
            <li><a href="http://www.edilportale.com/risparmio-energetico/">Risparmio Energetico</a></li>
            <li><a href="http://www.edilportale.com/ristrutturazione/">Ristrutturazione</a></li>
            <li><a href="http://www.edilportale.com/saie-smart-house/">SAIE Smart House</a></li>
            <li><a href="http://www.edilportale.com/sicurezza/">Sicurezza Cantieri</a></li>
            <li><a href="http://www.edilportale.com/sistemi-costruttivi-a-secco/">Sistemi Costruttivi a Secco</a></li>
            <li><a href="http://www.edilportale.com/sistemi-di-rivestimento-per-facciate/">Sistemi di rivestimento per facciate</a></li>
            <li><a href="http://www.edilportale.com/sistemi-per-acqua-sanitaria/">Sistemi per acqua sanitaria</a></li>
            <li><a href="http://www.edilportale.com/neopor-by-basf/">Soluzioni per l’Isolamento in Neopor&#174; by BASF</a></li>
            <li><a href="http://www.edilportale.com/strutture-idrauliche/">Strutture idrauliche</a></li>
            <li><a href="http://www.edilportale.com/strutture-interrate/">Strutture Interrate</a></li>
            <li><a href="http://www.edilportale.com/tessuti-tecnici-per-architettura/">Tessuti tecnici per l&#39;architettura</a></li>
            <li><a href="http://www.edilportale.com/Velux-finestre-per-tetti-piani/">Velux - Finestre per tetti piani</a></li>
            <li><a href="http://www.edilportale.com/vespaio-aerato/">Vespaio aerato</a></li>
    </ul>
</li>
                                    <li><a href="/prezzari/" title="Prezzari">Prezzari</a></li>
                                    <li><a href="/libri/" title="Libri">Libri</a></li>
                                    <li><a href="/concorsi-appalti/" title="Concorsi">Concorsi</a></li>
                                    
                                    
                                    
                                </ul>
                                
                            </div>
                        </li>
                        <li class="selected"><a href="/news/" title="Notizie">Notizie</a></li>
                        <li class="">
                            <a href="/prodotti/" title="Prodotti e Aziende">Prodotti</a>
                            
                        </li>
                        <li class="">
                            <a href="/tecnici/" title="Tecnici e Imprese">Tecnici e Imprese</a>
                            
                        </li>
                        <li>
                            <a href="http://www.edilportale.com/normativa/" title="Normativa">Normativa</a>
                            
                        </li>
                        <li>
                            <a href="http://www.edilportale.com/forum/" title="Forum">Forum</a>
                        </li>
                        <li>
                            <a href="http://bim.archiproducts.com" target="_blank" title="Bim&Cad">Bim&Cad</a>
                        </li>
                        <li class=""><a href="/software/" title="Software">Software</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <!--<li><a href="http://www.archiproducts.com/it/fiere/klimahouse" title="Klimahouse 2018">Klimahouse 2018</a></li> -->
                        <li><a href="http://tour.edilportale.com/" title="Edilportale Tour">Edilportale Tour</a></li>
                          
                    </ul>
                </nav>
            </div>
        </div>
    </header>


</div>
        



<div id="newsContainer" class="container bg-white" categoryid="27" categoriesId="27">
   <div class="row">
      <div class="col-md-16">
         <section class="news-stream">
            <div id="news" class="owl-carousel owl-theme">
                   <div class="item news-item" >
        <a class="_dailyNews" newsid="63116" href="/news/2018/03/professione/professionisti-%C3%A8-scontro-sul-cumulo-gratuito-delle-pensioni_63116_33.html"
           title="Professionisti, &#232; scontro sul cumulo gratuito delle pensioni" categoryName="PROFESSIONE" pubblicationDate="21/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63116_01.jpg"  data-src="http://img.edilportale.com/News/m_63116_01.jpg" title="Professionisti, &#232; scontro sul cumulo gratuito delle pensioni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Professionisti, &#232; scontro sul cumulo gratuito delle pensioni</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63111" href="/news/2018/03/normativa/ampliamento-volumetrico-%C3%A8-una-ristrutturazione-o-crea-una-pertinenza_63111_15.html"
           title="Ampliamento volumetrico, &#232; una ristrutturazione o crea una pertinenza?" categoryName="NORMATIVA" pubblicationDate="21/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63111_01.jpg"  data-src="http://img.edilportale.com/News/m_63111_01.jpg" title="Ampliamento volumetrico, &#232; una ristrutturazione o crea una pertinenza?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ampliamento volumetrico, &#232; una ristrutturazione o crea una pertinenza?</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63119" href="/news/2018/03/lavori-pubblici/appalti-le-questioni-in-sospeso-che-l-ue-potrebbe-bacchettare_63119_11.html"
           title="Appalti, le questioni in sospeso che l’Ue potrebbe bacchettare" categoryName="LAVORI PUBBLICI" pubblicationDate="21/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63119_01.jpg"  data-src="http://img.edilportale.com/News/m_63119_01.jpg" title="Appalti, le questioni in sospeso che l’Ue potrebbe bacchettare">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Appalti, le questioni in sospeso che l’Ue potrebbe bacchettare</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63112" href="/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html"
           title="Efficienza energetica, in Molise 3 milioni per professionisti e Pmi" categoryName="RISPARMIO ENERGETICO" pubblicationDate="21/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63112_01.jpg"  data-src="http://img.edilportale.com/News/m_63112_01.jpg" title="Efficienza energetica, in Molise 3 milioni per professionisti e Pmi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Efficienza energetica, in Molise 3 milioni per professionisti e Pmi</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="62733" href="/news/2018/03/risparmio-energetico/efficienza-energetica-e-rinnovabili-in-arrivo-regole-semplificate_62733_27.html"
           title="Efficienza energetica e rinnovabili, in arrivo regole semplificate" categoryName="RISPARMIO ENERGETICO" pubblicationDate="20/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_62733_01.jpg"  data-src="http://img.edilportale.com/News/m_62733_01.jpg" title="Efficienza energetica e rinnovabili, in arrivo regole semplificate">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Efficienza energetica e rinnovabili, in arrivo regole semplificate</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63097" href="/news/2018/03/ambiente/periferie-dal-mibact-un-bando-per-progetti-culturali_63097_52.html"
           title="Periferie, dal Mibact un bando per progetti culturali " categoryName="AMBIENTE" pubblicationDate="20/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63097_01.jpg"  data-src="http://img.edilportale.com/News/m_63097_01.jpg" title="Periferie, dal Mibact un bando per progetti culturali ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Periferie, dal Mibact un bando per progetti culturali </span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63099" href="/news/2018/03/risparmio-energetico/puglia-la-regione-favorir%C3%A0-il-rinnovo-degli-impianti-eolici-e-fotovoltaici_63099_27.html"
           title="Puglia, la Regione favorir&#224; il rinnovo degli impianti eolici e fotovoltaici" categoryName="RISPARMIO ENERGETICO" pubblicationDate="20/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63099_01.jpg"  data-src="http://img.edilportale.com/News/m_63099_01.jpg" title="Puglia, la Regione favorir&#224; il rinnovo degli impianti eolici e fotovoltaici">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Puglia, la Regione favorir&#224; il rinnovo degli impianti eolici e fotovoltaici</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63077" href="/news/2018/03/normativa/ristrutturare-casa-le-detrazioni-fiscali-del-2018_63077_15.html"
           title="Ristrutturare casa, le detrazioni fiscali del 2018" categoryName="NORMATIVA" pubblicationDate="19/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63077_01.jpg"  data-src="http://img.edilportale.com/News/m_63077_01.jpg" title="Ristrutturare casa, le detrazioni fiscali del 2018">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ristrutturare casa, le detrazioni fiscali del 2018</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63063" href="/news/2018/03/risparmio-energetico/scuole-cresme-la-riqualificazione-energetica-genera-risparmi-fino-a-400-milioni-di-euro-annui_63063_27.html"
           title="Scuole, Cresme: la riqualificazione energetica genera risparmi fino a 400 milioni di euro annui" categoryName="RISPARMIO ENERGETICO" pubblicationDate="19/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63063_01.jpg"  data-src="http://img.edilportale.com/News/m_63063_01.jpg" title="Scuole, Cresme: la riqualificazione energetica genera risparmi fino a 400 milioni di euro annui">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Scuole, Cresme: la riqualificazione energetica genera risparmi fino a 400 milioni di euro annui</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63073" href="/news/2018/03/ambiente/borghi-boschi-e-street-art-per-escursioni-e-cammini-interiori_63073_52.html"
           title="Borghi, boschi e street art per escursioni e cammini interiori" categoryName="AMBIENTE" pubblicationDate="19/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63073_01.jpg"  data-src="http://img.edilportale.com/News/m_63073_01.jpg" title="Borghi, boschi e street art per escursioni e cammini interiori">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Borghi, boschi e street art per escursioni e cammini interiori</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63066" href="/news/2018/03/lavori-pubblici/appalti-qualificazioni-soa-verso-la-semplificazione_63066_11.html"
           title="Appalti, qualificazioni SOA verso la semplificazione " categoryName="LAVORI PUBBLICI" pubblicationDate="19/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63066_01.jpg"  data-src="http://img.edilportale.com/News/m_63066_01.jpg" title="Appalti, qualificazioni SOA verso la semplificazione ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Appalti, qualificazioni SOA verso la semplificazione </span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63044" href="/news/2018/03/risparmio-energetico/decreto-fer-in-arrivo-incentivi-per-il-fotovoltaico_63044_27.html"
           title="Decreto FER, in arrivo incentivi per il fotovoltaico" categoryName="RISPARMIO ENERGETICO" pubblicationDate="16/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63044_02.jpg"  data-src="http://img.edilportale.com/News/m_63044_02.jpg" title="Decreto FER, in arrivo incentivi per il fotovoltaico">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Decreto FER, in arrivo incentivi per il fotovoltaico</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63045" href="/news/2018/03/normativa/no-al-condono-se-non-si-paga-la-multa-in-tempo_63045_15.html"
           title="No al condono se non si paga la multa in tempo" categoryName="NORMATIVA" pubblicationDate="16/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63045_01.jpg"  data-src="http://img.edilportale.com/News/m_63045_01.jpg" title="No al condono se non si paga la multa in tempo">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">No al condono se non si paga la multa in tempo</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="63034" href="/news/2018/03/mercati/irpef-i-lavoratori-autonomi-in-media-pagano-pi%C3%B9-dei-dipendenti_63034_13.html"
           title="Irpef, i lavoratori autonomi in media pagano pi&#249; dei dipendenti" categoryName="MERCATI" pubblicationDate="16/03/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="http://img.edilportale.com/News/m_63034_01.jpg"  data-src="http://img.edilportale.com/News/m_63034_01.jpg" title="Irpef, i lavoratori autonomi in media pagano pi&#249; dei dipendenti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">MERCATI</span>
                    <span class="title">Irpef, i lavoratori autonomi in media pagano pi&#249; dei dipendenti</span>
                </div>
            </article>
        </a>
        </div>

            </div>
         </section>
      </div>
   </div>

   <div class="fixed-bar-news">
      <div class="container">
         <div class="title">
            
            <span>Efficienza energetica, in Molise 3 milioni per professionisti e Pmi</span>
         </div>
         <div class="next">

            <span>
                <i class="icon-arrow-right"></i>
            </span>
                <div class="mini-related-news">
                    <article class="media">
                        <a href="/news/2018/02/risparmio-energetico/energia-l-italia-stima-il-raddoppio-del-risparmio-entro-il-2020_62665_27.html"
                           title="Energia, l’Italia stima il raddoppio del risparmio entro il 2020">
                            <div class="media-left">
                                    <figure class="thumb">
                                        <img data-src="http://img.edilportale.com/News/62665_01.jpg" alt="Energia, l’Italia stima il raddoppio del risparmio entro il 2020" />
                                    </figure>
                            </div>
                            <div class="media-body">
                                <h3>Energia, l’Italia stima il raddoppio del risparmio entro il 2020</h3>
                                <time>27/02/2018</time>
                            </div>
                        </a>
                    </article>
                    <article class="media">
                        <a href="/news/2017/11/risparmio-energetico/diagnosi-energetiche-nelle-pmi-in-arrivo-15-milioni-di-euro_60897_27.html"
                           title="Diagnosi energetiche nelle PMI, in arrivo 15 milioni di euro">
                            <div class="media-left">
                                    <figure class="thumb">
                                        <img data-src="http://img.edilportale.com/News/60897_01.jpg" alt="Diagnosi energetiche nelle PMI, in arrivo 15 milioni di euro" />
                                    </figure>
                            </div>
                            <div class="media-body">
                                <h3>Diagnosi energetiche nelle PMI, in arrivo 15 milioni di euro</h3>
                                <time>10/11/2017</time>
                            </div>
                        </a>
                    </article>
                    <article class="media">
                        <a href="/news/2017/07/risparmio-energetico/trento-bando-da-8-milioni-di-euro-per-l-efficienza-energetica-nelle-imprese_58962_27.html"
                           title="Trento, bando da 8 milioni di euro per l’efficienza energetica nelle imprese">
                            <div class="media-left">
                                    <figure class="thumb">
                                        <img data-src="http://img.edilportale.com/News/58962_01.jpg" alt="Trento, bando da 8 milioni di euro per l’efficienza energetica nelle imprese" />
                                    </figure>
                            </div>
                            <div class="media-body">
                                <h3>Trento, bando da 8 milioni di euro per l’efficienza energetica nelle imprese</h3>
                                <time>06/07/2017</time>
                            </div>
                        </a>
                    </article>
                    <article class="media">
                        <a href="/news/2017/06/professione/da-oggi-in-vigore-il-jobs-act-degli-autonomi_58585_33.html"
                           title="Da oggi in vigore il Jobs Act degli Autonomi ">
                            <div class="media-left">
                                    <figure class="thumb">
                                        <img data-src="http://img.edilportale.com/News/58585_01.jpg" alt="Da oggi in vigore il Jobs Act degli Autonomi " />
                                    </figure>
                            </div>
                            <div class="media-body">
                                <h3>Da oggi in vigore il Jobs Act degli Autonomi </h3>
                                <time>14/06/2017</time>
                            </div>
                        </a>
                    </article>
                    <article class="media">
                        <a href="/news/2017/06/risparmio-energetico/diagnosi-energetiche-nelle-pmi-gli-incentivi-delle-regioni_58404_27.html"
                           title="Diagnosi energetiche nelle PMI, gli incentivi delle Regioni">
                            <div class="media-left">
                                    <figure class="thumb">
                                        <img data-src="http://img.edilportale.com/News/58404_01.jpg" alt="Diagnosi energetiche nelle PMI, gli incentivi delle Regioni" />
                                    </figure>
                            </div>
                            <div class="media-body">
                                <h3>Diagnosi energetiche nelle PMI, gli incentivi delle Regioni</h3>
                                <time>06/06/2017</time>
                            </div>
                        </a>
                    </article>
                </div>
         </div>
      </div>
   </div>

   <div class="row relative-cont">
      <div class="col-lg-12 col-md-11 leftContent">

         <div class="left-wrapper topContent">

            <article class="main-news">
               <nav class="nav-news hidden-md" style="display:none;"><a href="#" class="arrow arrow-left _prevLink"><i class="icon icon-arrow-left"></i></a> <a href="#" class="arrow arrow-right _nextLink"><i class="icon icon-arrow-right"></i></a></nav>
               <header>
                  <span class="leftBar">RISPARMIO ENERGETICO</span>
                  <h1>Efficienza energetica, in Molise 3 milioni per professionisti e Pmi</h1>
                  <figure class="leftBar author">

                     <figcaption>
                            <span>di</span>
<a href="mailto:mammarella@edilportale.com?subject=Rif. articolo 'Efficienza energetica, in Molise 3 milioni per professionisti e Pmi'&body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,'Efficienza energetica, in Molise 3 milioni per professionisti e Pmi'%0Ahttp://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html">Paola Mammarella</a>                        <time class="visible-md">
                           <!--Skip business category news-->
                              21/03/2018

                        </time>
                     </figcaption>
                     <div class="right visible-md">
                        <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="fb-comments-count" data-href="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html"></span> Commenti</a></span>
                     </div>
                  </figure>
                  <h2>Contributi pari al 40% degli investimenti da 20mila a 500mila euro. Domande fino al 30 aprile 2018</h2>
               </header>

               <div class="option hidden-md">
                  <div class="left">
                     <!--Skip business category news-->
                        <time>21/03/2018</time>

                  </div>

                  <div class="right">
                     <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="fb-comments-count" data-href="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html"></span> Commenti</a></span>
                  </div>
               </div>

               <section class="leftBar share-and-comment">
                  <div class="sharebig" id="socialBox">
                     <ul class="conticonshared">
                         <div id="fb-root"></div>
                        <li data-url="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html" data-text="Efficienza+energetica%2c+in+Molise+3+milioni+per+professionisti+e+Pmi" title="Efficienza+energetica%2c+in+Molise+3+milioni+per+professionisti+e+Pmi" class="i-facebook"><div class="share-button fb"><a href="#"><i class="icon-facebook"></i> Consiglia</a><div class="count bubble fb_comments_count" href="#">0</div></div></li>                        
                        <li data-url="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html" data-text="Efficienza energetica, in Molise 3 milioni per professionisti e Pmi" title="Efficienza energetica, in Molise 3 milioni per professionisti e Pmi" class="i-twitter"></li>
                        <li data-url="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html" data-text="Efficienza energetica, in Molise 3 milioni per professionisti e Pmi" title="gplus" class="i-gplus"></li>
                        <li class="divider"></li>
                        <li class="_commentAction">
                           <div class="share-button comments"><a href="#"><i class="icon-comment"></i> Commenti</a><div class="count bubble" href="#"><span class="fb-comments-count" data-href="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html"></span></div></div>
                        </li>
                     </ul>
                  </div>
               </section>               
               <div class="main-photo">
                  <div id="photo-slider" class="owl-carousel owl-theme">
                           <div class="item">
                              <figure>



                                  <img src="http://img.edilportale.com/News/j_63112_01.jpg" alt="Efficienza energetica, in Molise 3 milioni per professionisti e Pmi" />


                              </figure>
                           </div>
                  </div>
               </div>

               <div class="main">                  
                  21/03/2018 &ndash; Il Molise ha stanziato pi&ugrave; di 3 milioni di euro per l&rsquo;efficientamento energetico delle micro, piccole e medie imprese. Lo prevede il <a href="http://www.edilportale.com/normativa/bando-di-gara/2018/25/regione-molise-incentivi-finalizzati-alla-riduzione-dei-consumi-energetici-e-delle-emissioni-di-gas-climalteranti-delle-imprese-e-delle-aree-produttive-compresa-l-installazione-di-impianti-di-produzione_17018.html"><strong>bando </strong></a>pubblicato sul Bollettino Ufficiale del 14 marzo.<br />
&nbsp;<br />
Alle agevolazioni possono accedere anche i liberi professionisti e loro associazioni, che lo statuto dei lavoratori autonomi (<strong><a href="http://www.edilportale.com/normativa/legge-dello-stato/2017/81/misure-per-la-tutela-del-lavoro-autonomo-non-imprenditoriale-e-misure-volte-a-favorire-l-articolazione-flessibile-nei-tempi-e-nei-luoghi-del-lavoro-subordinato-(statuto-lavoratori-autonomi-o-jobs-act-autonomi)_16195.html">Legge 81/2017</a></strong>) ha <a href="http://www.edilportale.com/news/2017/06/professione/da-oggi-in-vigore-il-jobs-act-degli-autonomi_58585_33.html"><strong>equiparato alle Pmi</strong></a>.<br />
&nbsp;<br />
Le domande potranno essere presentate entro le ore 12.00 del 30 aprile 2018.<br />
&nbsp;
<h2><strong>Efficienza energetica, le agevolazioni</strong></h2>
Le agevolazioni consistono in un contributo pari al 40% dell&rsquo;investimento, il cui importo dovr&agrave; essere compreso <strong>tra 20mila e 500 mila euro</strong>.<br />
&nbsp;<br />
Sono ammesse anche le <strong>spese tecniche</strong> (consulenze, controllo energetico, progettazione e direzione dei lavori, collaudi ecc.) nel limite del 10% dell&rsquo;importo totale del programma di investimento e le <strong>spese connesse all&rsquo;investimento materiale</strong> (opere murarie, installazione e posa in opera di impianti o componenti degli involucri edilizi ecc.). Non sono invece ammissibili le spese sostenute per opere non strettamente connesse agli obiettivi di risparmio energetico, le spese di viaggio, le imposte ecc.<br />
&nbsp;
<h2><strong>Efficienza energetica, gli interventi agevolati</strong></h2>
Sono ammissibili alle agevolazioni le <strong>diagnosi energetiche</strong> e gli interventi di <strong>efficientamento energetico</strong>, cio&egrave; l&rsquo;installazione di impianti di cogenerazione ad alto rendimento, gli interventi finalizzati all&#39;aumento dell&#39;efficienza energetica nei processi produttivi o dell&rsquo;immobile della sede operativa, la sostituzione di sistemi e componenti a bassa efficienza, l&rsquo;installazione di nuove linee di produzione ad alta efficienza energetica, la realizzazione di piccole infrastrutture di rete (micro-grid) per la condivisione del surplus energetico la cui energia prodotta non sia finalizzata alla vendita.<br />
&nbsp;<br />
Incentivata anche l&rsquo;installazione di impianti alimentati da <strong>fonti rinnovabili</strong> (fino ad una potenza nominale non superiore a 500 kW elettrici) la cui energia prodotta sia interamente destinata all&rsquo;autoconsumo della sede operativa.<br />
&nbsp;
               </div>
               <footer class="option">
                  <span class="follow-us">Per aggiornamenti in tempo reale su questo argomento segui la nostra redazione anche su <a href="https://www.facebook.com/edilportale" target="_blank">Facebook</a>, <a href="https://twitter.com/edilportale" target="_blank">Twitter</a> e <a href="https://plus.google.com/b/117334713299636717179/117334713299636717179/posts" target="_blank">Google+</a></span>
                  <span class="copy">© Riproduzione riservata</span>
               </footer>

<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>

            </article>

            <!--Norms-->
               <section class="related-cont norms">
                  <span class="title">Norme correlate</span>
                     <article class="media">
                        <a href="http://www.edilportale.com/normativa/bando-di-gara/2018/25/regione-molise-incentivi-finalizzati-alla-riduzione-dei-consumi-energetici-e-delle-emissioni-di-gas-climalteranti-delle-imprese-e-delle-aree-produttive-compresa-l-installazione-di-impianti-di-produzione_17018.html">
                           <div class="media-left">
                              <i class="icon-file-doc"></i>
                           </div>
                           <div class="media-body">
                              <h4>Bando di gara 09/03/2018 n.25</h4>
                              <p>Regione Molise - Incentivi finalizzati alla riduzione dei consumi energetici e delle emissioni di gas climalteranti delle imprese e delle aree produttive compresa l&#39;installazione di impianti di produzione di energia da fonte rinnovabile per l&#39;autoconsumo, dando priorit&#224; all&#39;alta efficienza</p>
                           </div>
                        </a>
                     </article>
                     <article class="media">
                        <a href="http://www.edilportale.com/normativa/legge-dello-stato/2017/81/misure-per-la-tutela-del-lavoro-autonomo-non-imprenditoriale-e-misure-volte-a-favorire-l-articolazione-flessibile-nei-tempi-e-nei-luoghi-del-lavoro-subordinato-(statuto-lavoratori-autonomi-o-jobs-act-autonomi)_16195.html">
                           <div class="media-left">
                              <i class="icon-file-doc"></i>
                           </div>
                           <div class="media-body">
                              <h4>Legge dello Stato 22/05/2017 n.81</h4>
                              <p>Misure per la tutela del lavoro autonomo non imprenditoriale e misure volte a favorire l&#39;articolazione flessibile nei tempi e nei luoghi del lavoro subordinato (Statuto Lavoratori Autonomi o Jobs Act Autonomi)</p>
                           </div>
                        </a>
                     </article>

               </section>
            <!--Documents-->
            <!--Events-->
            <!--Projects-->
            <!--Products-->

            <!--Insights-->

            <!-- Linked News -->
               <section class="related-cont related-news highlight-box">
                  <span class="title">Notizie correlate</span>
                     <article>
                        <a href="/news/2018/02/risparmio-energetico/energia-l-italia-stima-il-raddoppio-del-risparmio-entro-il-2020_62665_27.html"
                           title="Energia, l’Italia stima il raddoppio del risparmio entro il 2020">
                           
                           <div class="media-body">
                              <h3><span>RISPARMIO ENERGETICO</span> Energia, l’Italia stima il raddoppio del risparmio entro il 2020</h3>
                              <time>27/02/2018</time>
                           </div>
                        </a>
                     </article>
                     <article>
                        <a href="/news/2017/11/risparmio-energetico/diagnosi-energetiche-nelle-pmi-in-arrivo-15-milioni-di-euro_60897_27.html"
                           title="Diagnosi energetiche nelle PMI, in arrivo 15 milioni di euro">
                           
                           <div class="media-body">
                              <h3><span>RISPARMIO ENERGETICO</span> Diagnosi energetiche nelle PMI, in arrivo 15 milioni di euro</h3>
                              <time>10/11/2017</time>
                           </div>
                        </a>
                     </article>
                     <article>
                        <a href="/news/2017/07/risparmio-energetico/trento-bando-da-8-milioni-di-euro-per-l-efficienza-energetica-nelle-imprese_58962_27.html"
                           title="Trento, bando da 8 milioni di euro per l’efficienza energetica nelle imprese">
                           
                           <div class="media-body">
                              <h3><span>RISPARMIO ENERGETICO</span> Trento, bando da 8 milioni di euro per l’efficienza energetica nelle imprese</h3>
                              <time>06/07/2017</time>
                           </div>
                        </a>
                     </article>
                     <article>
                        <a href="/news/2017/06/professione/da-oggi-in-vigore-il-jobs-act-degli-autonomi_58585_33.html"
                           title="Da oggi in vigore il Jobs Act degli Autonomi ">
                           
                           <div class="media-body">
                              <h3><span>PROFESSIONE</span> Da oggi in vigore il Jobs Act degli Autonomi </h3>
                              <time>14/06/2017</time>
                           </div>
                        </a>
                     </article>
                     <article>
                        <a href="/news/2017/06/risparmio-energetico/diagnosi-energetiche-nelle-pmi-gli-incentivi-delle-regioni_58404_27.html"
                           title="Diagnosi energetiche nelle PMI, gli incentivi delle Regioni">
                           
                           <div class="media-body">
                              <h3><span>RISPARMIO ENERGETICO</span> Diagnosi energetiche nelle PMI, gli incentivi delle Regioni</h3>
                              <time>06/06/2017</time>
                           </div>
                        </a>
                     </article>
                     <article>
                        <a href="/news/2015/11/professione/i-professionisti-saranno-equiparati-alle-pmi-nell-accesso-ai-fondi-europei_49044_33.html"
                           title="I professionisti saranno equiparati alle PMI nell’accesso ai fondi europei">
                           
                           <div class="media-body">
                              <h3><span>PROFESSIONE</span> I professionisti saranno equiparati alle PMI nell’accesso ai fondi europei</h3>
                              <time>24/11/2015</time>
                           </div>
                        </a>
                     </article>
                     <article>
                        <a href="/news/2014/04/normativa/800-milioni-per-la-riqualificazione-energetica-degli-edifici_38925_15.html"
                           title="800 milioni per la riqualificazione energetica degli edifici">
                           
                           <div class="media-body">
                              <h3><span>NORMATIVA</span> 800 milioni per la riqualificazione energetica degli edifici</h3>
                              <time>08/04/2014</time>
                           </div>
                        </a>
                     </article>
               </section>

         </div>

         <div class="left-wrapper">

            <hr class="noborder" />

            <!--Comments-->
            <section class="comments _sectionComments">
               <span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="fb-comments-count" data-href="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html"></span> commenti)</span></span>

               <a id="useFb" href="javascript:;" class="btn btn-small fb disabled"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
               <a id="useComment" href="javascript:;" class="btn btn-small">Non hai un account Facebook? Clicca qui</a>

            </section>

            <section id="fbCommentSection" class="comments">
               <div id="fb-root"></div>
               <script>
                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) return;
                     js = d.createElement(s); js.id = id;
                     js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=132616766822932";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
               <div class="fb-comments" data-href="http://www.edilportale.com/news/2018/03/risparmio-energetico/efficienza-energetica-in-molise-3-milioni-per-professionisti-e-pmi_63112_27.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
            </section>

            <section id="commentSection" class="comments form-comments" style="display:none;">


<form action="/News/CommentNews" id="frmCommentNews" method="post"><input name="__RequestVerificationToken" type="hidden" value="sXblJ4hKZDJ6raZ8PIlZ8-azvQznyNrjPZb9ResBT72My7YpqzUM0QSJ0FJITmurYsqWsg2" />                  <input type="hidden" name="Id" value="63112" />
                        <input type="hidden" name="NewsTitle" value="Efficienza energetica, in Molise 3 milioni per professionisti e Pmi" />
                        <input type="hidden" name="CategoryId" value="27" />
                        <input type="hidden" name="CategoryName" value="RISPARMIO ENERGETICO" />
                        <input type="hidden" name="PublicationDate" value="21/03/2018" />
                        <input type="hidden" name="AuthorMarkup" value="mammarella@edilportale.com" />
                        <input type="hidden" name="UserIPAddress" value="52.90.98.148" />
                        <input type="hidden" name="UserAgent" value="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" />
                        <div class="media edil-comments">
                           <div class="media-left">
                              <figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" /></figure>
                           </div>
                           <div class="media-right">
                              <div class="form-group">
                                 <label class="control-label" for="Title">Nome *</label>
                                 <input name="Title" class="form-control" type="text" id="Title" placeholder="Il tuo nome" />
                              </div>
                              <div class="form-group">
                                 <label class="control-label" for="Comment">Commento *</label>
                                 <textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
                              </div>
                              <div class="form-group">
                                 <input type="submit" name="btnCommentNews" value="Commenta" class="btn btn-small btn-primary" />
                              </div>
                           </div>
                        </div>
</form>
            </section>

            <section id="edilComments" class="comments" commentscount="0">

            </section>

            </div>

             <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
             </div>

             <hr class="noborder">

             <div class="left-wrapper">
                 <!--Other news of same category-->
                 <section id="otherCategoryNews" class="related-news" newsid="63112" categoryid="27" url="/News/NewsByCategory?RouteValueDictionary=System.Web.Routing.RouteValueDictionary">
                     <span class="leftBar"><span>Altre Notizie</span></span>
                 </section>
             </div>

             <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
             </div>
      </div>

      <div class="bg-right col-lg-4 col-md-5 col-lg-offset-12 col-md-offset-11"></div>
      <div class="col-lg-4 col-md-5 sidebar-right">

         <div class="banner-right top">
<div class="BigSquare"></div>
         </div>

<script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>

<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>

<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>

<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>

<div class="banner-talk" id="banner-talk"></div>
               
          <div class="banner-right">
<div class="BigSquare"></div>
          </div>
          <div class="banner-right top">


<div class="banner-velux">
   <div class="top-banner">
      <div class="logo">
         <img src="/Images/banner-velux/logo-velux.png" />
      </div>
      <span></span>
   </div>
   <div class="cont">
      <div id="velux" class="owl-carousel">
          <div class="box">
              <a href="/Banner/Click?idbanner=439513&amp;url=http%3A%2F%2Fsapere.velux.it%2Fprenotazione" target="_blank">
                  <div class="thumb">
                      <img class="nolazy" src="/Images/banner-velux/consulenza_gratuita_velux.jpg" />
                  </div>
                  <div class="body" style="display:inline-block">
                      <span class="title">Consulenza gratuita di un progettista VELUX</span>
                      <span class="download">
                          <i class="icon-phone"></i> Prenota
                      </span>
                  </div>
              </a>
              <img src="http://www.edilportale.com/incvis.asp?idservizio=439513&amp;servizio=A&amp;t=b5a75e7f-c16e-4ac8-b87c-cfe51bb07dea" style="display:none; width:1px; height:1px;">
          </div> 
      </div>
   </div>
</div>

          </div>   

         <!--Top read news-->
         <section class="article-right">
    <span class="main-title">Le più lette</span>
        <article class="media">
            <a href="/news/2018/02/normativa/ristrutturazioni-in-proprio-ok-al-bonus-50_62695_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62695_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ristrutturazioni in proprio, ok al bonus 50%</span>
                    <time>28/02/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/02/normativa/pubblicate-le-nuove-norme-tecniche-per-le-costruzioni_62466_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62466_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Pubblicate le nuove Norme Tecniche per le Costruzioni</span>
                    <time>21/02/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/02/normativa/iva-agevolata-al-10-nelle-ristrutturazioni-ecco-come-si-applica_62637_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62637_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Iva agevolata al 10% nelle ristrutturazioni, ecco come si applica</span>
                    <time>26/02/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/03/professione/architetti-e-ingegneri-dipendenti-con-attivit%C3%A0-libero-professionali-inps-o-inarcassa_62849_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62849_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Architetti e ingegneri dipendenti con attivit&#224; libero professionali: Inps o Inarcassa?</span>
                    <time>07/03/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/02/normativa/in-arrivo-il-glossario-unico-delle-opere-edilizie_62577_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62577_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">In arrivo il glossario unico delle opere edilizie</span>
                    <time>22/02/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/03/risparmio-energetico/decreto-fer-in-arrivo-incentivi-per-il-fotovoltaico_63044_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_63044_02.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Decreto FER, in arrivo incentivi per il fotovoltaico</span>
                    <time>16/03/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/03/topografia/mappe-catastali-telematiche-dal-cnpi-una-guida-per-orientarsi_62848_24.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62848_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">TOPOGRAFIA</span>
                    <span class="title">Mappe catastali telematiche, dal CNPI una guida per orientarsi</span>
                    <time>08/03/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/02/normativa/berlusconi-all-ance-abolire-codice-appalti-e-split-payment_62628_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62628_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Berlusconi all’Ance: ‘abolire Codice Appalti e Split payment’</span>
                    <time>23/02/2018</time>
                </div>
            </a>
        </article>

</section>


         <div class="banner-right">
<div class="BigSquare"></div>
         </div>

         <!--Top commented news-->
         <section class="article-right">
    <span class="main-title">Le più commentate</span>
        <article class="media">
            <a href="/news/2018/01/risparmio-energetico/gse-nel-2016-le-rinnovabili-hanno-coperto-il-173-dei-consumi-di-energia_61710_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_61710_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">GSE: nel 2016 le rinnovabili hanno coperto il 17,3% dei consumi di energia</span>
                    <time>03/01/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/01/restauro/bellezza%40governo.it-ecco-i-273-beni-culturali-beneficiari-del-progetto_61701_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_61701_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RESTAURO</span>
                    <span class="title">Bellezza@governo.it, ecco i 273 beni culturali beneficiari del progetto</span>
                    <time>02/01/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/01/normativa/direttore-dei-lavori-in-arrivo-le-nuove-norme-attuative_61802_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_61802_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Direttore dei lavori, in arrivo le nuove norme attuative</span>
                    <time>11/01/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/02/normativa/elezioni-2018-si-riaffaccia-l-ipotesi-di-sanatoria-edilizia_62292_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62292_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Elezioni 2018, si riaffaccia l’ipotesi di sanatoria edilizia?</span>
                    <time>07/02/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/02/normativa/la-casa-%C3%A8-di-lusso-dipende-anche-da-sottotetti-e-seminterrati_62468_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62468_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">La casa &#232; di lusso? Dipende anche da sottotetti e seminterrati</span>
                    <time>16/02/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/02/bim-news/oice-le-gare-bim-sono-pi%C3%B9-che-triplicate-in-un-anno_62437_72.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62437_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">BIM NEWS</span>
                    <span class="title">Oice: le gare BIM sono pi&#249; che triplicate in un anno</span>
                    <time>15/02/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/02/professione/nasce-a-bari-city-school-il-corso-per-diventare-city-manager_62495_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62495_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Nasce a Bari ‘City School’, il corso per diventare city manager</span>
                    <time>19/02/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/02/risparmio-energetico/energia-l-italia-stima-il-raddoppio-del-risparmio-entro-il-2020_62665_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="http://img.edilportale.com/News/f_62665_01.jpg">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Energia, l’Italia stima il raddoppio del risparmio entro il 2020</span>
                    <time>27/02/2018</time>
                </div>
            </a>
        </article>

</section>


         

         <!-- next article news -->
         <section class="article-right next-article-fixed _nextArticleFixed" style="display:none;">
            <a class="_nextLink" href="#">
               <span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
               <article class="media">
                  <div class="media-left">
                     <figure>
                        <img class="_nextImage" src="">
                     </figure>
                  </div>
                  <div class="media-body">
                     <span class="cat _nextCategoryName"></span>
                     <span class="title _nextTitle"></span>
                     <time class="_nextDate"></time>
                  </div>
               </article>
            </a>
         </section>

      </div>

   </div>
</div>


<div class="Modal" filterId="27" filterArray="[6,8,11,15,16,26,51]"></div>






        <!--Modal DMP Banner-->
        <div id="modalDmp"></div>
        <div class="scroll-top"><i class="icon-arrow-up"></i></div>
    </div>
    
    <div id="mainFooter" class="cont-footer">

        <div class="footer-newsletter-social">
            <div class="container">
                <div class="row align-justify">
                    <div id="newsletterSubsciptionDiv" class="col-md-8 col-lg-8 footer-newsletter">

                        <span class="title">Scopri le novità dal mondo dell'Edilizia</span>
                        <small class="_newsletterSubscriptionErrorMsg hide" style="display:none;">E' necessario inserire una email valida</small>
                       


                        <div class="input-group input-group-lg">
                            <input class="form-control _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail">
                            <span class="input-group-addon">
                                <button type="submit" class="button btn btn-secondary btn-large _buttonNewsletterSubscription">
                                    Iscriviti alla newsletter
                                </button>
                            </span>
                        </div>


                        <span class="help-text">Proseguendo accetti <a href="http://www.edilportale.com/terms/?t=tab1">Termini e Condizioni</a></span>

                    </div>



                    <div class="col-md-8 col-lg-8 footer-social">
                        <span class="title">Seguici sui social</span>
                        <div class="footer-social-list">
                            <a href="https://www.facebook.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
                            </a>
                            <a href="https://twitter.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
                            </a>
                            <a href="https://plus.google.com/u/0/+edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Google-Plus"></use></svg>
                            </a>
                            <a href="https://www.youtube.com/user/edilportalevideo" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
                            </a>
                            <a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
                            </a>
                            <a href="https://www.instagram.com/edilportale/" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
                            </a>
                        </div>


                    </div>
                </div>
            </div>
        </div>

        <div class="footer-link-list">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-edilportale">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
                            Edilportale
                        </span>
                        <ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
                            <li>
                                <a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
                            </li>
                            <li>
                                <a href="/forum/">Forum</a>
                            </li>
                            <li>
                                <a href="http://www.edilportale.com/assistenza.asp#redazione">Contattaci</a>
                            </li>
                            <li>
                                <a href="http://www.edilportale.com/brochure.asp#tabReferenze">Dicono di noi</a>
                            </li>
                            <li>
                                <a href="http://www.archipassport.com/Mag/careers">Lavora con noi</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-esplora">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
                            Esplora
                        </span>
                        <ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
                            <li>
                                <a href="/news">Notizie</a>
                            </li>
                            <li>
                                <a href="/prodotti/">Archivio Prodotti</a>
                            </li>
                            <li>
                                <a href="/tecnici/">Tecnici e Imprese</a>
                            </li>
                            <li>
                                <a href="/normativa/">Normative</a>
                            </li>
                            <li>
                                <a href="http://www.edilportale.com/newsletter/">Archivio Newsletter</a>
                            </li>
                            <li>
                                <a href="http://www.edilportale.com/csmartnews/" title="Dossier">Dossier</a>
                            </li>
                            <li><a href="http://www.edilportale.com/iphone/" target="_blank">iPhone</a></li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-business">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
                            Business
                        </span>
                        <ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
                            <li>
                                <a href="http://www.edilportale.com/brochure.asp">Pubblica i tuoi prodotti</a>
                            </li>
                            <li>
                                <a href="http://www.edilportale.com/brochure.asp#tabAdv">ADV: Pubblicità su Edilportale</a>
                            </li>
                            <li>
                                <a href="http://www.edilportale.com/brochure.asp#tabDem">DEM: Direct Email Marketing</a>
                            </li>
                            <li>
                                <a href="http://tour.edilportale.com/">Edilportale Tour <span class="label primary">Diventa espositore</span></a>
                            </li>
                            <li><a href="/awards/" target="_blank">Awards</a></li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-network">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
                            Network
                        </span>
                        <ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
                            <li>
                                <a href="http://www.archiproducts.com/">Archiproducts</a>
                            </li>
                            <li>
                                <a href="http://bim.archiproducts.com/">BIM.Archiproducts</a>
                            </li>
                            <li>
                                <a href="http://www.archilovers.com/">Archilovers</a>
                            </li>
                            <li>
                                <a href="http://www.archiportale.com/">Archiportale</a>
                            </li>
                            <li>
                                <a href="http://sayduck.com/">Sayduck</a>
                            </li>
                            <li>
                                <a href="http://www.archipassport.com/mag">Archipassport</a>
                            </li>
                            <li><a href="http://www.livingbox.it/" target="_blank">Livingbox</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>


        <div class="footer-copyright">
            <div class="container">
                <div class="row">
                    <div class="col-md-7 col-lg-7">
                        &copy; 2001-2018 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
                    </div>

                    <div class="col-md-6 col-lg-6" style="text-align:right;">

                        <a href="/terms/?t=tab3">Privacy</a>
                        <a href="/terms/?t=tab2">Cookies</a>
                        <a href="/terms/?t=tab1">Termini d’uso</a>
                        <a href="http://www.edilportale.com/rss.xml/">RSS Notizie</a>
                        <a href="http://www.edilportale.com/directory/default.asp">Site Map</a>
                    </div>

                    <div id="cont-locality" class="col-md-3 col-lg-3 cont-locality"></div>
                </div>
            </div>
        </div>

    </div>

    <!-- modal box change ecommerce language -->
    <div class="modalbox fade" id="changeEcommerceLanguage" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display:none">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
                    <button type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div>

    <!-- modal box cookies use -->
    <div class="cookie-dialogue close">
        <div class="container">
            <div class="cont">
                <p class="_desktopVersion" style="display:none;">Questo sito utilizza i cookies. Continuando la navigazione l'utente acconsente al loro utilizzo in conformità con i <a href="/terms/?t=tab2" target="_blank">Termini d'uso.</a></p><a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>

                <p class="_mobileVersion" style="display:none;">Questo sito utilizza i cookie. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo messaggio, l'utente acconsente al loro utilizzo in conformità con i <a href="/terms/?t =tab2"><strong>Termini d'uso</strong></a></p>
                <a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>
            </div>
        </div>
    </div>

    <style type='text/css'>.cont-footer{background-color:#333;position:relative;z-index:12}.footer-newsletter-social{background-color:#313131;color:#fff;padding-top:2rem;padding-bottom:1rem}.footer-newsletter-social .footer-newsletter .title{font-family:'Noto Serif','Times New Roman',serif;font-size:21px;line-height:25px;font-style:italic;display:block}.footer-newsletter-social .footer-newsletter .newsletterSubscriptionErrorMsg{font-size:13px;color:#9b9b9b}.footer-newsletter-social .footer-newsletter .input-group{margin-bottom:10px;margin-top:14px}.footer-newsletter-social .footer-newsletter .input-group input{width:350px;margin-right:-4px;font-size:16px;line-height:42px;padding:0 12px;border:none;display:inline-block;height:auto}@media screen and (min-width:1024px) and (max-width:1300px){.footer-newsletter-social .footer-newsletter .input-group input{width:300px}}.footer-newsletter-social .footer-newsletter .input-group .btn{margin-top:-4px;border:none;height:42px;font-family:Roboto,Arial,Helvetica,sans-serif;font-weight:400}.footer-newsletter-social .footer-newsletter .help-text{color:#9b9b9b;font-size:15px;font-style:italic}.footer-newsletter-social .footer-newsletter .help-text a{color:#9b9b9b;text-decoration:underline}.footer-newsletter-social .footer-social{padding-top:0}.footer-newsletter-social .footer-social .title{display:block;color:#9b9b9b;margin-top:5px;margin-bottom:20px;font-size:15px}.footer-newsletter-social .footer-social .footer-social-list a{margin-right:2rem}.footer-newsletter-social .footer-social .footer-social-list a svg{fill:#e6e6e6;width:24px;height:24px}.footer-newsletter-social .footer-social .footer-social-list a:hover svg{fill:#fff}.footer-link-list{background-color:#fff;padding-top:1rem;padding-bottom:1rem}.footer-link-list .title{display:block;font-size:18px;font-weight:500;padding-bottom:14px;padding-top:14px}.footer-link-list .title svg{margin-right:3px;margin-left:0;width:20px;height:20px}.footer-link-list ul{padding-left:0}.footer-link-list ul li{list-style-type:none}.footer-link-list ul li a{color:#313131;font-size:15px;line-height:24px;padding-bottom:8px;display:block}.footer-link-list ul li a span{color:#fff!important}.footer-link-list ul li a:hover{text-decoration:underline}.footer-link-list ul li a.active{font-weight:500}.footer-link-list ul li a .label{background:#189ed9;text-transform:none;vertical-align:top;font-weight:400;padding:.33333rem .5rem;border-radius:2px;font-size:.8rem;line-height:1;white-space:nowrap;display:inline-block}.footer-copyright{background-color:#f7f8fa;border-top:1px solid #eee;font-size:14px;color:#777;padding:1rem 0 .9rem}.footer-copyright a{color:#777;margin-right:8px;display:inline-block}.footer-copyright a:hover{text-decoration:underline}.footer-copyright select{margin:0;padding-top:0;padding-bottom:0;height:1.4375rem;font-size:12px;color:#666;width:100%}#subscriptionDialog{text-align:center;padding-top:100px!important}#subscriptionDialog .close-button{display:none}#subscriptionDialog .icon{width:60px;height:60px;margin-top:30px}#subscriptionDialog h4{font-size:28px;padding-bottom:12px}#subscriptionDialog p{color:#777;padding-bottom:12px}.cookie-dialogue{width:100%;background:rgba(0,0,0,.7);position:fixed;bottom:0;z-index:1040}.cookie-dialogue .cont{width:100%;position:relative;height:30px}.cookie-dialogue .cont p{color:#ccc;line-height:30px}.cookie-dialogue .cont p a{color:#fff;font-style:italic}.cookie-dialogue .cont .closeBtn{position:absolute;top:0;right:0;text-transform:uppercase;height:30px;line-height:32px;color:#ccc;font-size:18px;padding:0 10px;margin-right:-10px}.cookie-dialogue .cont .closeBtn:hover{background:rgba(0,0,0,.9)}.cookie-dialogue.mobile{padding:20px}.cookie-dialogue.mobile .cont{height:inherit;padding-right:30px}.cookie-dialogue.mobile .cont p{font-size:40px;line-height:54px}.cookie-dialogue.mobile .cont .closeBtn{font-size:80px;right:30px;top:10px}.cookie-dialogue.close{display:none}</style>

    <div id="subscriptionDialog" class="modalbox fade">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                </div>
            </div>
        </div>
    </div>
    

    <!--[if (!IE)|(gte IE 10)]><!-->
    <script src="/bundles/jquery?v=6rJvEXpIJEyQGV5xUzYjtzweM2K_Axtzopj4H1ge2NE1" defer></script>

    <!--<![endif]-->
    <script src="/bundles/jqueryval?v=liFQDLl2DYXeEfda_Lo9HxMCJUnZ2Adg-vEhq6ZMqpo1" defer></script>

    <script src="http://login.archipassport.com/bundle/js/authentication" type="text/javascript" defer="defer"></script>
    

    <link href="http://storeapi.archiproducts.com/Content/Shopping/shopping-cartmini-external_EP.min.css" rel="stylesheet" /><script defer="defer" src="http://storeapi.archiproducts.com/bundle/js/shoppingcart?v=12920b82-d1bd-49ad-868b-bfa12e2664a3" type="text/javascript"></script>    
    <script src="/bundles/layout?v=-aCaGZrrwT2Pvsl43u_CkZ6nX9to6xBcEF7y5Sg60dg1" defer></script>

    
   <script src="/bundles/newspage?v=snmGLOCvAPuGCiuUZzyk4G1BRS2EgS-oV9SrEo67mF81" defer></script>

    

<!-- Google Event Tracking Time -->
<script type="text/javascript">
    //<![CDATA[
    (function (tos) {
        window.setInterval(function () {
            tos = (function (t) {
                return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' +
    (parseInt(t[0]) + 10);
            })(tos.split(':').reverse());
            window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) :
    _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
        }, 10000);
    })('00');
    //]]>
</script>
</body>

</html>
