<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1040">
    

    <meta name="dmpKey" content="NewsByCategory_5,News_66384" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    

    <title>LATERLITE inaugura il primo impianto per il recupero termico</title>
    <meta name="description" content="11/10/2018 - Laterlite ha inaugurato il suo primo impianto in Italia per il recupero del calore nel principale stabilimento di Rubbiano di Solignano (Parma). Un intervento altamente tecnologico progettato ed eseguito da Avvenia, societ&#224; del Gruppo Terna attiva nell’efficienza energetica, che permett..." />
    <meta name="keywords" content="LATERLITE " />
    <meta name="medium" content="news" />
    <!-- Facebook opengraph -->
    <meta property="og:title" content="LATERLITE inaugura il primo impianto per il recupero termico" />
    <meta property="og:image" content="https://img.edilportale.com/News/h_66384_01.jpg" />
    <meta property="og:url" content="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html" />
    <meta property="og:description" content="11/10/2018 - Laterlite ha inaugurato il suo primo impianto in Italia per il recupero del calore nel principale stabilimento di Rubbiano di Solignano (Parma). Un intervento altamente tecnologico progettato ed eseguito da Avvenia, societ&#224; del Gruppo Terna attiva nell’efficienza energetica, che permett..." />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="132616766822932" />
    <meta property="og:site_name" content="Edilportale" />
    <meta property="fb:admins" content="1378339229" />
    <meta property="article:author" content="http://www.facebook.com/edilportale" />
    <meta property="article:published_time" content="2018-10-11">
    <!-- -->
    <!-- Twitter cards -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@edilportale" />
    <meta name="twitter:title" content="LATERLITE inaugura il primo impianto per il recupero termico" />
    <meta name="twitter:image:src" content="https://img.edilportale.com/News/h_66384_01.jpg" />
    <meta name="twitter:url" content="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html" />
    <meta name="twitter:domain" content="Edilportale" />
    <meta name="twitter:creator" content="@edilportale" />
    <meta name="twitter:app:id:iphone" content="345036397" />
    <meta name="twitter:app:id:ipad" content="345036397" />
    <!-- -->
    <meta name="robots" content="index,follow" />
    <meta name="copyright" content="edilportale.com s.p.a." />
    <link rel="canonical" href="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html" />

    <!-- -->





<!-- Start Google -->
<script type="text/javascript">
    //<![CDATA[
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5892465-1'], ['_setDomainName', 'www.edilportale.com'], ['_trackPageview']);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    //]]>
    
    //Hack google analitycs
    function ga(method, item, action, label, event, value) {
        try {
            _gaq.push(['_trackEvent', action, label, event, value]);
            trackGoogleEvent(action, label, event, value);
        }
        catch (e) { }
    }


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>
<!-- Stop Google -->


    <!--[if lt IE 10]>
        <link rel="stylesheet" href="/Content/css/layout/ie8.css">
        <link rel="stylesheet" href="/Content/css/layout/grid/grid_system.min.css">
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="/Scripts/jquery-1.11.2/jquery-1.11.2.min.js"></script>
        <script src="/Scripts/jquery.validate.min.js"></script>
        <script type="text/javascript" src="/Scripts/respond.js"></script>
        <script type="text/javascript" src="/Scripts/layout/placeholder.js"></script>
        <script type="text/javascript" src="/Scripts/layout/jquery.base64.js"></script>
    <![endif]-->
    <style type='text/css'>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</style>

    
    <style type='text/css'>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</style>

    <link rel="icon" href="/Assets/img/favicon/favicon.png" type="image/png">

    <script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "en",
            countryCode: "us",
            shoppingCartPageUrl: "/ecommerce/shoppingcart",
            cartButtonSelector: "._cart-menu-button",
            totalArticlesQuantitySelector: "._articles-number",
            portalType: 1
        };

        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
    <script type="text/javascript">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1619598488285307');
        fbq('track', 'PageView');
    </script>
</head>
<body>
    
<div id="requestInfo" ismobile="False" isloggeduser="False" isGuestUser="True"
      loggeduser=""></div>

    <div id="ArchiproductsBar" style="display: none"></div>

    <div class="shop-top-bar">
        <div class="operations">
            <div class="cart-mini _cart-menu-button">
                <div class="basket"><i class="icon"></i>Carrello <i class="notify _articles-number success">0</i></div>
            </div>
        </div>
    </div>

        <input id="bannerScheduled" serviceUrl="/Banner/GetBanner" 
           type="hidden" name="name" value="{&quot;SkinBanners&quot;:[428654,433543,440350,470412],&quot;AlternateSkinBanners&quot;:[],&quot;BigSquareBanners&quot;:[431719,440594,440721,441287,441305,447696,458915,473463,478871],&quot;LeaderBoardBanners&quot;:[430446,436285,439741,442038,444576,446004,450435,455441,460271,462855],&quot;AdWordsBanners&quot;:[{&quot;Id&quot;:251104,&quot;Category&quot;:[828,875,876,877,878,879,880,881,882,883,884,885,886]},{&quot;Id&quot;:319849,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:322593,&quot;Category&quot;:[500,501,502,503,504,505]},{&quot;Id&quot;:325322,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:331821,&quot;Category&quot;:[1236,1243,1244]},{&quot;Id&quot;:376078,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:379080,&quot;Category&quot;:[766,773,778,2190,2212,2337,2962,2966]},{&quot;Id&quot;:382958,&quot;Category&quot;:[623,624,630,634,640,643,650,658]},{&quot;Id&quot;:383035,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:383450,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:383703,&quot;Category&quot;:[693,694,698,705,710,713,718,1144,1374]},{&quot;Id&quot;:383887,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:383956,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:383958,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:386994,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:386999,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:387000,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:387001,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:388564,&quot;Category&quot;:[916,971]},{&quot;Id&quot;:388980,&quot;Category&quot;:[424,435]},{&quot;Id&quot;:389081,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:389337,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:393413,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:393833,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:401564,&quot;Category&quot;:[63,64,75,79,83,1176]},{&quot;Id&quot;:402651,&quot;Category&quot;:[549,605,1375,1548,1549,2448,3036]},{&quot;Id&quot;:404344,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565]},{&quot;Id&quot;:430599,&quot;Category&quot;:[500,514]},{&quot;Id&quot;:431819,&quot;Category&quot;:[749,766,767,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2714,2715,2724,2726,2727,2809,2816,2875,2955,2962,2966]},{&quot;Id&quot;:437066,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:440039,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:440625,&quot;Category&quot;:[549,605,1375,1548,1549,2448,3036]},{&quot;Id&quot;:441129,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:444331,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:446851,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:449442,&quot;Category&quot;:[89,90,1156,1159]},{&quot;Id&quot;:455632,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565,804]},{&quot;Id&quot;:456559,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:460240,&quot;Category&quot;:[246,247,258,261,270,273,278,282,1168]},{&quot;Id&quot;:462027,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:467663,&quot;Category&quot;:[216,721,722,744,762,2386,2387,2388,2716,2717,3027,3028,3029]},{&quot;Id&quot;:468211,&quot;Category&quot;:[288,289,305,311,314,326]}],&quot;CustomADVBanners&quot;:[{&quot;Id&quot;:456004,&quot;Category&quot;:[6]},{&quot;Id&quot;:469647,&quot;Category&quot;:[5]}],&quot;ModalBanners&quot;:[],&quot;DmpBanner&quot;:[{&quot;Id&quot;:461101,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[336,372,380],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:10,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:461101,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[21,52],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:10,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:461101,&quot;Key&quot;:&quot;News_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[57210,57660,57759,60049,64073,64112,64281,64785,65072],&quot;Category&quot;:&quot;News&quot;,&quot;SecondsToShow&quot;:10,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:461102,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[336,372,379,380,382,383,384,385,386,387,828,910,1115,1212,2754,2855,2856],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:30,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:461102,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[22,71],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:30,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471786,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[418,419,582,586,587,588,589,590,591,592,593,594,595,596,597,598,599,600,601,602,603,604,608,609,610,611,612,613,614,615,616,617,618,619,824,1141,1810,2334,2432,2748,2749,2750,2751,2752,2756,2757,2758,2759,2760,2761,2763,2764,2766,2772,2801,2802,2810,2814,2815,2818,2821,2822,2823,2824,2825,2826,2872,2917,2928,3026,3030,3047,3048,3049,3050,3051,3054],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:20,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471786,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[17,21,25,27,34],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:20,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471870,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[336,372,380],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:40,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471870,&quot;Key&quot;:&quot;News_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[50098,51642,52504,56164,57199,57210,57434,57660,57759,58580,60049,63696,63706,64073,64112,64281,64785,65207],&quot;Category&quot;:&quot;News&quot;,&quot;SecondsToShow&quot;:40,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471986,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[63,79,80,81,82,83,85,88,336,372,373,374,375,376,377,378,379,380,381,382,383,384,385,386,387,423,1113,1114,1115,1132,1185,1212,2118,2395,2539,2540,2545,2754,2819],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:60,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471986,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[17,69,71],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:60,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471986,&quot;Key&quot;:&quot;News_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[65591],&quot;Category&quot;:&quot;News&quot;,&quot;SecondsToShow&quot;:60,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471988,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[336,372,379,380],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:5,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471988,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[21,27],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:5,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471988,&quot;Key&quot;:&quot;News_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[65692],&quot;Category&quot;:&quot;News&quot;,&quot;SecondsToShow&quot;:5,&quot;HasExternalTag&quot;:false}]}" 
           generationTime="10/11/2018 7:33:26 AM" 
           dmpSettings="{&quot;BlockTimeDmp&quot;:86400,&quot;BlockController&quot;:&quot;csmartnews&quot;}"
           />



    <div class="socialSideBar">
        <a href="https://www.facebook.com/edilportale" target="_blank" class="socialBox facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/edilportale" target="_blank" class="socialBox twitter"><i class="icon-twitter"></i></a>
        <a href="https://plus.google.com/+edilportale" target="_blank" class="socialBox google"><i class="icon-googleplus"></i></a>
    </div>

    <div class="bannerTop">
            <div class="Skin"></div>


    </div>

    <div id="innerContainer" class="main-container">




<div class="container cont-header">

    <header class="headerTop">

        <div class="row">
            <div class="col-md-3">
                <figure class="mainlogo">
                    <a href="/" title="Home page">
                        <img alt="logo edilportale" src="/Images/logo-edilportale-nopayoff.png" srcset="/Images/logo-edilportale-nopayoff@2x.png 2x" />
                    </a>
                </figure>
            </div>
            <div class="col-md-8 col-md-offset-1 topBar" id="searchMenuMain">
                <section class="searchMenu">
                    <form id="searchForm" action="/search.asp?keyword=">
                        <input class="col-md-7" id="search" type="text" logurl="/api" searchurl="/api/Search/Get" placeholder="Cerca tra aziende, prodotti, news, bim&cad ..." />
                        <button id="searchBar" class="cerca" type="button"><i class="icon-search"></i></button>
                        <div class="cont-loader">
                            <div class="loader">
                                <svg width="1em" height="1em"><circle cx="0.5em" cy="0.5em" r="0.45em" /></svg>
                            </div>
                        </div>
                    </form>
                </section>
            </div>
        </div>
        <div class="row">
            <div class="col-md-16" id="contMainMenu">
                <nav class="contMenu" id="mainMenu">
                    <ul class="main-menu">
                        <li class=" selected" style="margin-left:12px;background:transparent;">
                            <a href="https://www.edilportale.com/" class="homeSvg">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="18" viewBox="0 0 31 32">
                                    <path fill="#fff" d="M0 11.429v20.571h10.35v-12.191h9.967v12.191h10.35v-20.571l-15.333-11.429z"></path>
                                </svg>
                            </a>
                            
                            <div class="submenu contSubmenu">
                                <ul class="nav-bar-filter" id="nav-bar-filter">
                                    <li class="withSubmenu linkHover" id="localEditionMenu"><span title="Edizioni Locali">Edizioni Locali</span></li>
                                    <li class="withSubmenu linkHover submenu-large" id="focusMenu"><span title="Approfondimenti">Approfondimenti</span></li>
                                    <li><a href="/eventi/" title="Eventi">Eventi</a></li>
                                    <li><a href="/job/" title="Lavoro">Lavoro</a></li>
                                    <li><a href="/formazione/" title="Formazione">Formazione</a></li>
                                    <li class="withSubmenu linkHover submenu-large" id="technicalPageMenu"><span title="Speciali Tecnici">Speciali Tecnici</span></li>
                                    <li><a href="/prezzari/" title="Prezzari">Prezzari</a></li>
                                    <li><a href="/libri/" title="Libri">Libri</a></li>
                                    <li><a href="/concorsi-appalti/" title="Concorsi">Concorsi</a></li>
                                    <li><a target="_blank" href="http://comdominium.edilportale.com/" title="Comdominium">Comdominium <span class="label new">NEW</span></a></li>
                                </ul>
                            </div>
                        </li>
                        <li class="selected"><a href="/news/" title="Notizie">Notizie</a></li>
                        <li class="">
                            <a href="/prodotti/" title="Prodotti e Aziende">Prodotti</a>
                            
                        </li>
                        <li class="">
                            <a href="/tecnici/" title="Tecnici e Imprese">Tecnici e Imprese</a>
                            
                        </li>
                        <li>
                            <a href="/normativa/" title="Normativa">Normativa</a>
                            
                        </li>
                        <li>
                            <a href="/forum/" title="Forum">Forum</a>
                        </li>
                        <li>
                            <a href="http://bim.archiproducts.com" target="_blank" title="Bim&Cad">Bim&Cad</a>
                        </li>
                        <li class=""><a href="/software/" title="Software">Software</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <!--<li><a href="https://www.archiproducts.com/it/fiere/klimahouse" title="Klimahouse 2018">Klimahouse 2018</a></li> -->
                        <li><a target="_blank" href="https://tour.edilportale.com/" title="Edilportale Tour">Edilportale Tour</a></li>
                          
                    </ul>
                </nav>
            </div>
        </div>
    </header>


</div>
        




<div id="newsContainer" class="container bg-white" categoryid="5"
     categoriesId="5" publicationDate="2018-10-11" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="row">
        <div class="col-md-16">
            <section class="news-stream">
                <div id="news" class="owl-carousel owl-theme">
                        <div class="item news-item" >
        <a class="_dailyNews" newsid="66382" href="/news/2018/10/normativa/riforma-del-catasto-rimandata-a-data-da-destinarsi_66382_15.html"
           title="Riforma del Catasto rimandata a data da destinarsi" categoryName="NORMATIVA" pubblicationDate="11/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66382_01.jpg"  data-src="https://img.edilportale.com/News/m_66382_01.jpg" alt="Riforma del Catasto rimandata a data da destinarsi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Riforma del Catasto rimandata a data da destinarsi</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66380" href="/news/2018/10/lavori-pubblici/codice-dei-beni-culturali-il-governo-al-lavoro-per-modificarlo_66380_11.html"
           title="Codice dei beni culturali, il Governo al lavoro per modificarlo  " categoryName="LAVORI PUBBLICI" pubblicationDate="11/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66380_01.jpg"  data-src="https://img.edilportale.com/News/m_66380_01.jpg" alt="Codice dei beni culturali, il Governo al lavoro per modificarlo  ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Codice dei beni culturali, il Governo al lavoro per modificarlo  </span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66373" href="/news/2018/10/risparmio-energetico/caldaie-e-stufe-dal-2019-sar%C3%A0-necessaria-la-certificazione-ambientale_66373_27.html"
           title="Caldaie e stufe, dal 2019 sar&#224; necessaria la certificazione ambientale" categoryName="RISPARMIO ENERGETICO" pubblicationDate="11/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66373_01.jpg"  data-src="https://img.edilportale.com/News/m_66373_01.jpg" alt="Caldaie e stufe, dal 2019 sar&#224; necessaria la certificazione ambientale">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Caldaie e stufe, dal 2019 sar&#224; necessaria la certificazione ambientale</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66375" href="/news/2018/10/normativa/metropolitane-nuovi-appalti-di-lavori-in-arrivo-entro-il-2021_66375_15.html"
           title="Metropolitane, nuovi appalti di lavori in arrivo entro il 2021" categoryName="NORMATIVA" pubblicationDate="11/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66375_01.jpg"  data-src="https://img.edilportale.com/News/m_66375_01.jpg" alt="Metropolitane, nuovi appalti di lavori in arrivo entro il 2021">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Metropolitane, nuovi appalti di lavori in arrivo entro il 2021</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66362" href="/news/2018/10/ambiente/legambiente-scegliere-opere-davvero-utili-e-prorogare-ecobonus-e-sismabonus_66362_52.html"
           title="Legambiente: scegliere opere davvero utili e prorogare ecobonus e sismabonus" categoryName="AMBIENTE" pubblicationDate="10/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66362_01.jpg"  data-src="https://img.edilportale.com/News/m_66362_01.jpg" alt="Legambiente: scegliere opere davvero utili e prorogare ecobonus e sismabonus">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Legambiente: scegliere opere davvero utili e prorogare ecobonus e sismabonus</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66359" href="/news/2018/10/ambiente/autorizzazione-paesaggistica-il-principio-dell-assenza-assenso-non-esiste_66359_52.html"
           title="Autorizzazione paesaggistica, il principio dell’‘assenza-assenso’ non esiste" categoryName="AMBIENTE" pubblicationDate="10/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66359_01.jpg"  data-src="https://img.edilportale.com/News/m_66359_01.jpg" alt="Autorizzazione paesaggistica, il principio dell’‘assenza-assenso’ non esiste">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Autorizzazione paesaggistica, il principio dell’‘assenza-assenso’ non esiste</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66352" href="/news/2018/10/normativa/relazione-geologica-quando-%C3%A8-obbligatoria_66352_15.html"
           title="Relazione geologica, quando &#232; obbligatoria?" categoryName="NORMATIVA" pubblicationDate="10/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66352_01.jpg"  data-src="https://img.edilportale.com/News/m_66352_01.jpg" alt="Relazione geologica, quando &#232; obbligatoria?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Relazione geologica, quando &#232; obbligatoria?</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66344" href="/news/2018/10/tecnologie/gaia-la-prima-casa-fatta-di-terra-e-stampata-in-3d_66344_12.html"
           title="Gaia, la prima casa fatta di terra e stampata in 3D" categoryName="TECNOLOGIE" pubblicationDate="10/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66344_01.jpg"  data-src="https://img.edilportale.com/News/m_66344_01.jpg" alt="Gaia, la prima casa fatta di terra e stampata in 3D">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">TECNOLOGIE</span>
                    <span class="title">Gaia, la prima casa fatta di terra e stampata in 3D</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66315" href="/news/2018/10/professione/compensi-professionali-cni-la-pa-deve-applicare-il-decreto-parametri_66315_33.html"
           title="Compensi professionali, CNI: la PA deve applicare il decreto parametri" categoryName="PROFESSIONE" pubblicationDate="09/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66315_01.jpg"  data-src="https://img.edilportale.com/News/m_66315_01.jpg" alt="Compensi professionali, CNI: la PA deve applicare il decreto parametri">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Compensi professionali, CNI: la PA deve applicare il decreto parametri</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66322" href="/news/2018/10/normativa/metropolitane-e-ferrovie-isolate-in-arrivo-quasi-2-miliardi-di-euro_66322_15.html"
           title="Metropolitane e ferrovie isolate, in arrivo quasi 2 miliardi di euro" categoryName="NORMATIVA" pubblicationDate="09/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66322_01.jpg"  data-src="https://img.edilportale.com/News/m_66322_01.jpg" alt="Metropolitane e ferrovie isolate, in arrivo quasi 2 miliardi di euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Metropolitane e ferrovie isolate, in arrivo quasi 2 miliardi di euro</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66326" href="/news/2018/10/strutturale/calabria-approvata-la-nuova-legge-sismica_66326_14.html"
           title="Calabria, approvata la nuova legge sismica" categoryName="STRUTTURALE" pubblicationDate="09/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66326_01.jpg"  data-src="https://img.edilportale.com/News/m_66326_01.jpg" alt="Calabria, approvata la nuova legge sismica">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">STRUTTURALE</span>
                    <span class="title">Calabria, approvata la nuova legge sismica</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66298" href="/news/2018/10/normativa/codice-appalti-il-def-delinea-la-riforma_66298_15.html"
           title="Codice Appalti, il Def delinea la riforma" categoryName="NORMATIVA" pubblicationDate="08/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66298_01.jpg"  data-src="https://img.edilportale.com/News/m_66298_01.jpg" alt="Codice Appalti, il Def delinea la riforma">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Codice Appalti, il Def delinea la riforma</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66294" href="/news/2018/10/lavori-pubblici/infrastrutture-strategiche-per-realizzarle-servono-317-miliardi-di-euro_66294_11.html"
           title="Infrastrutture strategiche, per realizzarle servono 317 miliardi di euro" categoryName="LAVORI PUBBLICI" pubblicationDate="08/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66294_01.jpg"  data-src="https://img.edilportale.com/News/m_66294_01.jpg" alt="Infrastrutture strategiche, per realizzarle servono 317 miliardi di euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Infrastrutture strategiche, per realizzarle servono 317 miliardi di euro</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66275" href="/news/2018/10/ambiente/il-punto-in-cui-la-terra-incontra-il-mare-i-fari-pi%C3%B9-suggestivi-d-italia_66275_52.html"
           title="Il punto in cui la terra incontra il mare, i fari pi&#249; suggestivi d’Italia" categoryName="AMBIENTE" pubblicationDate="08/10/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66275_01.jpg"  data-src="https://img.edilportale.com/News/m_66275_01.jpg" alt="Il punto in cui la terra incontra il mare, i fari pi&#249; suggestivi d’Italia">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Il punto in cui la terra incontra il mare, i fari pi&#249; suggestivi d’Italia</span>
                </div>
            </article>
        </a>
        </div>

                </div>
            </section>
        </div>
    </div>

    <div class="fixed-bar-news">
        <div class="container">
            <div class="title">
                
                <span>LATERLITE inaugura il primo impianto per il recupero termico</span>
            </div>
            <div class="next">

                    <span>
                        <i class="icon-arrow-right"></i>
                    </span>
                    <div class="mini-related-news">
                            <article class="media">
                                <a href="/news/2018/10/aziende/copertura-a-verde-con-l-argilla-espansa-leca_66284_5.html"
                                   title="Copertura a verde con l&#39;argilla espansa Leca">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/66284_01.jpg" alt="Copertura a verde con l&#39;argilla espansa Leca" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Copertura a verde con l&#39;argilla espansa Leca</h3>
                                        <time>05/10/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2018/09/aziende/laterlite-per-la-stazione-alta-velocit%C3%A0-di-napoli_66111_5.html"
                                   title="Laterlite per la stazione Alta Velocit&#224; di Napoli">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/66111_01.jpg" alt="Laterlite per la stazione Alta Velocit&#224; di Napoli" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Laterlite per la stazione Alta Velocit&#224; di Napoli</h3>
                                        <time>26/09/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2018/09/aziende/l-argilla-espansa-leca-tra-le-star-di-venezia_65843_5.html"
                                   title="L’argilla espansa Leca tra le “star” di Venezia">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/65843_01.jpg" alt="L’argilla espansa Leca tra le “star” di Venezia" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>L’argilla espansa Leca tra le “star” di Venezia</h3>
                                        <time>12/09/2018</time>
                                    </div>
                                </a>
                            </article>
                    </div>
            </div>
        </div>
    </div>

    <div class="row relative-cont">
        <div class="col-lg-12 col-md-11 leftContent">

            <div class="left-wrapper topContent">

                <article class="main-news">
                    <nav class="nav-news hidden-md" style="display:none;"><a href="#" class="arrow arrow-left _prevLink"><i class="icon icon-arrow-left"></i></a> <a href="#" class="arrow arrow-right _nextLink"><i class="icon icon-arrow-right"></i></a></nav>
                    <header>
                        <span class="leftBar" itemprop="articleSection">AZIENDE</span>
                        <h1 itemprop="headline">LATERLITE inaugura il primo impianto per il recupero termico</h1>
                        <figure class="leftBar author">

                            <figcaption>
                                    <span>di</span>
<a href="https://www.edilportale.com/aziende/laterlite_15964.html">Laterlite</a>                                        <span style="display:none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.edilportale.com/aziende/laterlite_15964.html">Laterlite</a></span></span>
                                <time class="visible-md">
                                    <!--Skip business category news-->

                                </time>
                            </figcaption>
                            <div style="display:none;" itemprop="publisher" itemtype="http://schema.org/Organization" itemscope="">
                                <span itemprop="name" content="Edilportale"></span>
                                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                    <meta itemprop="url" content="http://www.edilportale.it/NL/layout/EDILdem2x.png">
                                    <meta itemprop="width" content="344">
                                    <meta itemprop="height" content="60">
                                </div>
                            </div>
                            <div class="right visible-md">
                                <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html"></span> Commenti</a></span>
                                <span class="view-counter hiddenComponent _viewCounter" style="display:none"><i class="icon-eye"></i></span>
                            </div>
                        </figure>
                        <h2 itemprop="description">Grazie alla collaborazione con Avvenia e’ stato possibile realizzare un innovativo intervento di sostenibilit&#224; ambientale</h2>
                        <meta itemprop="inLanguage" content="it-IT" />
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html" />
                    </header>

                    <div class="option hidden-md">
                        <div class="left">
                            <!--Skip business category news-->

                        </div>

                        <div class="right">
                            <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html"></span> Commenti</a></span>
                            <span class="view-counter hiddenComponent _viewCounter" style="display:none"><i class="icon-eye"></i> </span>
                        </div>
                    </div>

                    <section class="leftBar share-and-comment">
                        <div class="sharebig" id="socialBox">
                            <ul class="conticonshared">
                                <div id="fb-root"></div>
                                <li data-url="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html" data-text="LATERLITE+inaugura+il+primo+impianto+per+il+recupero+termico" title="LATERLITE+inaugura+il+primo+impianto+per+il+recupero+termico" class="i-facebook"><div class="share-button fb"><a href="#"><i class="icon-facebook"></i> Consiglia</a><div class="count bubble fb_comments_count" href="#">0</div></div></li>
                                <li data-url="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html" data-text="LATERLITE inaugura il primo impianto per il recupero termico" title="LATERLITE inaugura il primo impianto per il recupero termico" class="i-twitter"></li>
                                <li data-url="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html" data-text="LATERLITE inaugura il primo impianto per il recupero termico" title="gplus" class="i-gplus"></li>
                                <li class="divider"></li>
                                <li class="_commentAction">
                                    <div class="share-button comments"><a href="#"><i class="icon-comment"></i> Commenti</a><div class="count bubble" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html"></span></div></div>
                                </li>
                            </ul>
                        </div>
                    </section>
                    <div class="main-photo">
                        <div id="photo-slider" class="owl-carousel owl-theme">
                                    <div class="item">
                                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">



                                            <img src="https://img.edilportale.com/News/j_66384_01.jpg" alt="LATERLITE inaugura il primo impianto per il recupero termico" />

                                            <meta itemprop="url" content="https://img.edilportale.com/News/j_66384_01.jpg" />
                                            <meta itemprop="contentUrl" content="https://img.edilportale.com/News/j_66384_01.jpg" />
                                            <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html" />

                                        </figure>
                                    </div>
                        </div>
                    </div>

                    <div class="main" itemprop="articleBody">
                        11/10/2018 - <a href="https://www.edilportale.com/aziende/laterlite_15964.html"><strong>Laterlite</strong></a> ha inaugurato il suo primo impianto in Italia per il recupero del calore nel principale stabilimento di Rubbiano di Solignano (Parma). Un intervento altamente tecnologico progettato ed eseguito da Avvenia, societ&agrave; del Gruppo Terna attiva nell&rsquo;efficienza energetica, che permette di ottimizzare, incrementandole, le performance qualitative e ambientali nella produzione della Leca (<em>Light Expanded Clay Aggregate</em>).<br />
<br />
Con il nuovo assetto, lo stabilimento parmense di Laterlite &egrave; pi&ugrave; efficiente dal punto di vista energetico e sostenibile, in grado di recuperare fino all&rsquo;83% del calore da reimmettere nel ciclo produttivo e contenere il consumo di metano, con una <strong>riduzione delle emissioni in atmosfera </strong>per un quantitativo calcolato in circa 1.400 tonnellate annue.

<p><strong>Con un investimento di oltre 1,1 milioni di euro</strong>, si tratta del pi&ugrave; importante intervento di innovazione energetica effettuato da Laterlite in base al Decreto legislativo 102/2014 sulla diagnosi energetica obbligatoria, per favorire progetti di efficientamento che impattano sul processo produttivo nel suo complesso, con significativi benefici per il territorio. L&rsquo;azienda ha investito risorse che non derivano da contributi pubblici ma consentiranno di beneficiare dei Certificati Bianchi proporzionalmente al progressivo risparmio di risorse naturali.</p>

<p><strong>La cerimonia di presentazione </strong>si &egrave; tenuta presso l&rsquo;impianto di Rubbiano di Solignano, alla presenza dell&rsquo;Assessore all&rsquo;Ambiente della Regione Emilia Romagna, Paola Gazzolo, del Vicesindaco di Rubbiano di Solignano, Giorgio Oppici, del Direttore Confindustria Emilia Romagna, Luca Rossi, del Direttore dell&rsquo;Arpa Umbria, Walter Ganapini, del Direttore dell&rsquo;Unione Parmense Industriali, Cesare Azzali, e dell&rsquo;Amministratore Delegato di Avvenia, Luca Piemonti. Per Laterlite hanno partecipato l&rsquo;Amministratore Delegato Giandomenico Giovannini, il Vice Presidente Corrado Beld&igrave; e il Direttore Operativo Roberto Terrone.</p>

<p>Nello specifico, il progetto di efficientamento energetico progettato da Avvenia consente di recuperare una quantit&agrave; elevata (fino all&rsquo;83%, in precedenza era inferiore al 70%) del calore proveniente dall&rsquo;impianto di raffreddamento dell&rsquo;argilla espansa e quindi riutilizzarlo nella successiva fase di pre-riscaldamento dei fumi di combustione che devono essere trattati in post-combustore prima dell&rsquo;immissione in atmosfera. Mentre in precedenza veniva utilizzato il metano per incrementare la temperatura, da adesso &egrave; possibile sfruttare l&rsquo;energia termica attraverso uno scambiatore di calore posizionato lungo i condotti in uscita dal forno rotativo, che rappresenta il vero e proprio &lsquo;cuore energivoro&rsquo; dell&rsquo;impianto Laterlite. Un concreto esempio di riciclo con importanti benefici ambientali: l&rsquo;intervento tecnico, durato circa 10 mesi e che ha coinvolto 4 ingegneri di Avvenia esperti di efficienza energetica, riduce sensibilmente le emissioni di metano per 700 mila metri cubi annui, corrispondenti all&rsquo;inquinamento di circa 450 automobili diesel.</p>

<p><strong>Giandomenico Giovannini, Amministratore Delegato di Laterlite</strong>: &ldquo;<em>Siamo orgogliosi di questa partnership con Avvenia, una ESCo che lavora fianco a fianco alle grandi industrie che fanno dell&rsquo;Italia la seconda manifattura d&rsquo;Europa. Questo progetto ci consente di migliorare il profilo di circolarit&agrave; e sostenibilit&agrave; della nostra azienda che ci ha visto protagonisti anche nel sito produttivo in Sicilia, dove abbiamo sostituito il combustibile fossile con biomasse di scarto provenienti dall&rsquo;agricoltura</em>&rdquo;.</p>

<p><strong>Corrado Beld&igrave;, Vice Presidente di Laterlite</strong>: <em>&ldquo;Quanto realizzato a Rubbiano &egrave; frutto di un percorso in cui siamo impegnati da anni anche sulla scorta dei lavori dell&rsquo;Osservatorio Ambientale di Rubbiano, che coinvolge gli stakeholder del territorio e gli enti di controllo. Un percorso che ha stimolato l&rsquo;azienda ad andare oltre la normativa vigente, adottando tecnologie di ultima generazione per migliorare progressivamente il profilo di efficienza energetica, attraverso il recupero di tutto il calore possibile scaturito dal processo produttivo</em>&rdquo;.</p>

<p><strong>Luca Piemonti, Amministratore Delegato di Avvenia</strong>: &ldquo;<em>Questo intervento</em> <em>&egrave; frutto di una importante sinergia tra due eccellenze italiane, Laterlite e Avvenia. Abbiamo messo a disposizione di una grande realt&agrave; industriale il nostro know how e l&rsquo;esperienza maturati nel settore dell&rsquo;efficientamento energetico, consentendo a questo storico stabilimento di conseguire elevate prestazioni di sostenibilit&agrave; ambientale a beneficio dei lavoratori e dei cittadini. L&rsquo;efficienza energetica oggi svolge un ruolo chiave nella transizione energetica ed &egrave; imprescindibile per poter conseguire gli obiettivi di riduzione delle emissioni in atmosfera imposti a livello internazionale</em>&rdquo;. Questo intervento consente ad Avvenia di ampliare il ventaglio dei clienti per ognuno dei quali la societ&agrave; laziale progetta soluzioni <em>taylor made</em>, ovvero fatte su misura.</p>
<br />
<a href="http://www.edilportale.com/aziende/laterlite_15964.html" target="_blank"><strong>Laterlite su Edilportale.com</strong></a><br />
&nbsp;
                    </div>
                    <footer class="option">
                        <span class="follow-us">Per aggiornamenti in tempo reale su questo argomento segui la nostra redazione anche su <a href="https://www.facebook.com/edilportale" target="_blank">Facebook</a>, <a href="https://twitter.com/edilportale" target="_blank">Twitter</a> e <a href="https://plus.google.com/b/117334713299636717179/117334713299636717179/posts" target="_blank">Google+</a></span>
                        <span class="copy">© Riproduzione riservata</span>
                    </footer>

<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>

                </article>

                <!--Norms-->
                <!--Documents-->
                <!--Events-->
                <!--Projects-->
                <!--Products-->

                <!--Insights-->

                <!-- Linked News -->
                    <section class="related-cont related-news highlight-box">
                        <span class="title">Notizie correlate</span>
                            <article>
                                <a href="/news/2018/10/aziende/copertura-a-verde-con-l-argilla-espansa-leca_66284_5.html"
                                   title="Copertura a verde con l&#39;argilla espansa Leca">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Copertura a verde con l&#39;argilla espansa Leca</h3>
                                        <time>05/10/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/09/aziende/laterlite-per-la-stazione-alta-velocit%C3%A0-di-napoli_66111_5.html"
                                   title="Laterlite per la stazione Alta Velocit&#224; di Napoli">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Laterlite per la stazione Alta Velocit&#224; di Napoli</h3>
                                        <time>26/09/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/09/aziende/l-argilla-espansa-leca-tra-le-star-di-venezia_65843_5.html"
                                   title="L’argilla espansa Leca tra le “star” di Venezia">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> L’argilla espansa Leca tra le “star” di Venezia</h3>
                                        <time>12/09/2018</time>
                                    </div>
                                </a>
                            </article>
                    </section>

            </div>

            <div class="left-wrapper">

                <hr class="noborder" />

                <!--Comments-->
                <section class="comments _sectionComments">
                    <span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html"></span> commenti)</span></span>

                    <a id="useFb" href="javascript:;" class="btn btn-small fb disabled"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
                    <a id="useComment" href="javascript:;" class="btn btn-small">Non hai un account Facebook? Clicca qui</a>

                </section>

                <section id="fbCommentSection" class="comments">
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
                            fjs.parentNode.insertBefore(js, fjs)
                                ;
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-comments" data-href="https://www.edilportale.com/news/2018/10/aziende/laterlite-inaugura-il-primo-impianto-per-il-recupero-termico_66384_5.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
                </section>

                <section id="commentSection" class="comments form-comments" style="display:none;">


<form action="/News/CommentNews" id="frmCommentNews" method="post"><input name="__RequestVerificationToken" type="hidden" value="hzbIj4eTpXg7FznkC3o6blqlDA8-bkFz3UmZQoqMkbpLfT11QmjWYSbupkPI26QKMTWpbw2" />                        <input type="hidden" name="Id" value="66384" />
                        <input type="hidden" name="NewsTitle" value="LATERLITE inaugura il primo impianto per il recupero termico" />
                        <input type="hidden" name="CategoryId" value="5" />
                        <input type="hidden" name="CategoryName" value="AZIENDE" />
                        <input type="hidden" name="PublicationDate" value="11/10/2018" />
                        <input type="hidden" name="AuthorMarkup" value="https://www.edilportale.com/aziende/laterlite_15964.html" />
                        <input type="hidden" name="UserIPAddress" value="52.90.98.148" />
                        <input type="hidden" name="UserAgent" value="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" />
                        <div class="media edil-comments">
                            <div class="media-left">
                                <figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
                            </div>
                            <div class="media-right">
                                <div class="form-group">
                                    <label class="control-label" for="Title">Nome *</label>
                                    <input name="Title" class="form-control" type="text" id="Title" placeholder="Il tuo nome" />
                                </div>
                                <div class="form-group">
                                    <label class="control-label" for="Comment">Commento *</label>
                                    <textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
                                </div>
                                <div class="form-group">
                                    <input type="submit" name="btnCommentNews" value="Commenta" class="btn btn-small btn-primary" />
                                </div>
                            </div>
                        </div>
</form>
                </section>

                <section id="edilComments" class="comments" commentscount="0">

                </section>

            </div>

            <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>

            <hr class="noborder">

            <div class="left-wrapper">
                <!--Other news of same category-->
                <section id="otherCategoryNews" class="related-news" newsid="66384" categoryid="5" url="/News/NewsByCategory?RouteValueDictionary=System.Web.Routing.RouteValueDictionary">
                    <span class="leftBar"><span>Altre Notizie</span></span>
                </section>
            </div>

            <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>
        </div>

        <div class="bg-right col-lg-4 col-md-5 col-lg-offset-12 col-md-offset-11"></div>
        <div class="col-lg-4 col-md-5 sidebar-right">

            <div class="banner-right top">
<div class="BigSquare"></div>
            </div>

<script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>

<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>

<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>

<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>

<div class="banner-talk" id="banner-talk"></div>

            <div class="banner-right">
<div class="BigSquare"></div>
            </div>
            <div class="banner-right top">


<div class="banner-velux">
    <div class="top-banner">
        <div class="logo">
            <img src="/Images/banner-velux/logo-velux.png" />
        </div>
        <span></span>
    </div>
    <div class="cont">
        <div id="velux" class="owl-carousel">
            <div class="box">
                <a href="/Banner/Click?idbanner=453452&amp;url=http%3A%2F%2Fsapere.velux.it%2Fprenotazione" target="_blank">
                    <div class="thumb">
                        <img class="nolazy" src="/Images/banner-velux/consulenza_gratuita_velux.jpg" />
                    </div>
                    <div class="body" style="display:inline-block">
                        <span class="title">Consulenza gratuita di un progettista VELUX</span>
                        <span class="download">
                            <i class="icon-phone"></i> Prenota
                        </span>
                    </div>
                </a>
                <img src="https://www.edilportale.com/incvis.asp?idservizio=453452&amp;servizio=A&amp;t=5d25bde8-377a-4bea-9267-84077c2d6052" style="display:none; width:1px; height:1px;">
            </div>
        </div>
    </div>
</div>

            </div>

            <!--Top read news-->
            <section class="article-right">
    <span class="main-title">Le più lette</span>
        <article class="media">
            <a href="/news/2018/10/professione/manovra-2019-professionisti-niente-permesso-se-non-si-paga-il-progettista_66262_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66262_01.jpg" alt="Manovra 2019, professionisti: niente permesso se non si paga il progettista">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Manovra 2019, professionisti: niente permesso se non si paga il progettista</span>
                    <time>04/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/normativa/google-earth-fa-prova-piena-per-stanare-gli-abusi-edilizi_66250_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66250_01.jpg" alt="Google Earth fa prova piena per stanare gli abusi edilizi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Google Earth fa prova piena per stanare gli abusi edilizi</span>
                    <time>04/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/09/normativa/permesso-di-costruire-pu%C3%B2-essere-annullato-anche-dopo-anni_65832_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65832_01.jpg" alt="Permesso di costruire, pu&#242; essere annullato anche dopo anni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Permesso di costruire, pu&#242; essere annullato anche dopo anni</span>
                    <time>12/09/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/09/professione/flat-tax-al-15-per-partite-iva-e-pmi-e-politiche-per-infrastrutture-e-costruzioni_66171_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66171_01.jpg" alt="Flat tax al 15% per Partite IVA e PMI e politiche per infrastrutture e costruzioni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Flat tax al 15% per Partite IVA e PMI e politiche per infrastrutture e costruzioni</span>
                    <time>28/09/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/09/ambiente/bonus-casa-incentivi-al-riuso-e-riforma-catasto-la-ricetta-ance-per-rilanciare-l-edilizia_66142_52.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66142_01.jpg" alt="Bonus casa, incentivi al riuso e riforma catasto: la ricetta Ance per rilanciare l’edilizia">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Bonus casa, incentivi al riuso e riforma catasto: la ricetta Ance per rilanciare l’edilizia</span>
                    <time>27/09/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/09/normativa/ricostruzione-con-sagoma-diversa-%C3%A8-una-nuova-costruzione_65955_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65955_01.jpg" alt="Ricostruzione con sagoma diversa, &#232; una nuova costruzione?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ricostruzione con sagoma diversa, &#232; una nuova costruzione?</span>
                    <time>19/09/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/normativa/fattura-elettronica-tra-privati-dal-2019-sar%C3%A0-obbligatoria-per-tutte-le-operazioni_66172_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66172_01.jpg" alt="Fattura elettronica tra privati, dal 2019 sar&#224; obbligatoria per tutte le operazioni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Fattura elettronica tra privati, dal 2019 sar&#224; obbligatoria per tutte le operazioni</span>
                    <time>01/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/09/lavori-pubblici/appalti-sotto-soglia-anac-ribadisce-l-obbligo-di-rotazione-degli-inviti_65910_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65910_01.jpg" alt="Appalti sotto soglia, Anac ribadisce l’obbligo di rotazione degli inviti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Appalti sotto soglia, Anac ribadisce l’obbligo di rotazione degli inviti</span>
                    <time>17/09/2018</time>
                </div>
            </a>
        </article>

</section>


            <div class="banner-right">
<div class="BigSquare"></div>
            </div>

            <!--Top commented news-->
            <section class="article-right">
    <span class="main-title">Le più commentate</span>
        <article class="media">
            <a href="/news/2018/08/lavori-pubblici/ricostruzione-ponte-morandi-renzo-piano-dona-un-idea_65609_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65609_03.jpg" alt="Ricostruzione Ponte Morandi, Renzo Piano dona ‘un’idea’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Ricostruzione Ponte Morandi, Renzo Piano dona ‘un’idea’</span>
                    <time>29/08/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/08/lavori-pubblici/ricostruzione-ponte-genova-oice-coinvolgere-le-eccellenze-dell-ingegneria_65669_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65669_02.jpg" alt="Ricostruzione Ponte Genova, OICE: ‘coinvolgere le eccellenze dell’ingegneria’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Ricostruzione Ponte Genova, OICE: ‘coinvolgere le eccellenze dell’ingegneria’</span>
                    <time>31/08/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/09/professione/ingegneri-toninelli-assumeremo-al-mit-centinaia-di-professionisti_65850_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65850_01.jpg" alt="Ingegneri, Toninelli: ‘assumeremo al MIT centinaia di professionisti’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Ingegneri, Toninelli: ‘assumeremo al MIT centinaia di professionisti’</span>
                    <time>13/09/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/08/progettazione/ricostruzione-ponte-morandi-cappochin-necessario-fare-concorsi-e-aprirli-ai-giovani_65624_17.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65624_01.jpg" alt="Ricostruzione Ponte Morandi, Cappochin: ‘necessario fare concorsi e aprirli ai giovani’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Ricostruzione Ponte Morandi, Cappochin: ‘necessario fare concorsi e aprirli ai giovani’</span>
                    <time>30/08/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/07/ristrutturazione/condono-edilizio-del-2003-in-centro-italia-si-riaprono-i-termini_65269_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65269_01.jpg" alt="Condono edilizio del 2003, in Centro Italia si riaprono i termini">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Condono edilizio del 2003, in Centro Italia si riaprono i termini</span>
                    <time>24/07/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/08/normativa/tettoie-pergolati-e-gazebo-come-distinguerli-e-con-quali-iter-realizzarli_65466_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65466_01.jpg" alt="Tettoie, pergolati e gazebo: come distinguerli e con quali iter realizzarli">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Tettoie, pergolati e gazebo: come distinguerli e con quali iter realizzarli</span>
                    <time>02/08/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/07/professione/flat-tax-15-la-lega-propone-di-estenderla-alle-partite-iva-fino-a-100-mila-euro_65091_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65091_01.jpg" alt="Flat Tax 15%, la Lega propone di estenderla alle partite Iva fino a 100 mila euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Flat Tax 15%, la Lega propone di estenderla alle partite Iva fino a 100 mila euro</span>
                    <time>13/07/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/09/progettazione/ricostruzione-ponte-genova-inarsind-critica-il-dono-di-renzo-piano_65682_17.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65682_01.jpg" alt="Ricostruzione ponte Genova, Inarsind critica il ‘dono’ di Renzo Piano">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Ricostruzione ponte Genova, Inarsind critica il ‘dono’ di Renzo Piano</span>
                    <time>04/09/2018</time>
                </div>
            </a>
        </article>

</section>




            <!-- next article news -->
            <section class="article-right next-article-fixed _nextArticleFixed" style="display:none;">
                <a class="_nextLink" href="#">
                    <span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
                    <article class="media">
                        <div class="media-left">
                            <figure>
                                <img class="_nextImage" src="" alt="next article">
                            </figure>
                        </div>
                        <div class="media-body">
                            <span class="cat _nextCategoryName"></span>
                            <span class="title _nextTitle"></span>
                            <time class="_nextDate"></time>
                        </div>
                    </article>
                </a>
            </section>

        </div>

    </div>
</div>


<div class="Modal" filterId="5" filterArray="[6,8,11,15,16,26,51]"></div>






        <!--Modal DMP Banner-->
        <div id="modalDmp"></div>
        <div class="scroll-top"><i class="icon-arrow-up"></i></div>
    </div>

    <div id="mainFooter" class="cont-footer">

        <div class="footer-newsletter-social">
            <div class="container">
                <div class="row align-justify">
                    <div id="newsletterSubsciptionDiv" class="col-md-8 col-lg-8 footer-newsletter">

                        <span class="title">Scopri le novità dal mondo dell'Edilizia</span>
                        <small class="_newsletterSubscriptionErrorMsg hide" style="display:none;">E' necessario inserire una email valida</small>



                        <div class="input-group input-group-lg">
                            <input class="form-control _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail">
                            <span class="input-group-addon">
                                <button type="submit" class="button btn btn-secondary btn-large _buttonNewsletterSubscription">
                                    Iscriviti alla newsletter
                                </button>
                            </span>
                        </div>


                        <span class="help-text">Proseguendo accetti <a href="/terms/?t=tab1">Condizioni d'Uso</a> e <a href="/terms/?t=tab3">Informativa Privacy</a></span>

                    </div>



                    <div class="col-md-8 col-lg-8 footer-social">
                        <span class="title">Seguici sui social</span>
                        <div class="footer-social-list">
                            <a href="https://www.facebook.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
                            </a>
                            <a href="https://twitter.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
                            </a>
                            <a href="https://plus.google.com/u/0/+edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Google-Plus"></use></svg>
                            </a>
                            <a href="https://www.youtube.com/user/edilportalevideo" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
                            </a>
                            <a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
                            </a>
                            <a href="https://www.instagram.com/edilportale/" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
                            </a>
                        </div>


                    </div>
                </div>
            </div>
        </div>

        <div class="footer-link-list">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-edilportale">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
                            Edilportale
                        </span>
                        <ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
                            <li>
                                <a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
                            </li>
                            <li>
                                <a href="/forum/">Forum</a>
                            </li>
                            <li>
                                <a href="/assistenza.asp#redazione">Contattaci</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabReferenze">Dicono di noi</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-esplora">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
                            Esplora
                        </span>
                        <ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
                            <li>
                                <a href="/news">Notizie</a>
                            </li>
                            <li>
                                <a href="/prodotti/">Archivio Prodotti</a>
                            </li>
                            <li>
                                <a href="/tecnici/">Tecnici e Imprese</a>
                            </li>
                            <li>
                                <a href="/normativa/">Normative</a>
                            </li>
                            <li>
                                <a href="/newsletter/">Archivio Newsletter</a>
                            </li>
                            <li>

                                <a href="/csmartnews/" title="Dossier">Dossier</a>
                            </li>
                            <li><a href="/iphone/" target="_blank">iPhone</a></li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-business">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
                            Business
                        </span>
                        <ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
                            <li>
                                <a href="/brochure.asp">Pubblica i tuoi prodotti</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabAdv">ADV: Pubblicità su Edilportale</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabDem">DEM: Direct Email Marketing</a>
                            </li>
                            <li>
                                <a href="https://tour.edilportale.com/">Edilportale Tour <span class="label primary">Diventa espositore</span></a>
                            </li>
                            <li><a href="/awards/" target="_blank">Awards</a></li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-network">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
                            Network
                        </span>
                        <ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
                            <li>
                                <a href="https://www.archiproducts.com/">Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://bim.archiproducts.com/">BIM.Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://www.archilovers.com/">Archilovers</a>
                            </li>
                            <li>
                                <a href="https://www.archiportale.com/">Archiportale</a>
                            </li>
                            <li>
                                <a href="https://sayduck.com/">Sayduck</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag">Archipassport</a>
                            </li>
                            <li><a href="http://www.livingbox.it/" target="_blank">Livingbox</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>


        <div class="footer-copyright">
            <div class="container">
                <div class="row">
                    <div class="col-md-7 col-lg-7">
                        &copy; 2001-2018 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
                    </div>

                    <div class="col-md-6 col-lg-6" style="text-align:right;">

                        <a href="/terms/?t=tab3">Privacy</a>
                        <a href="/terms/?t=tab2">Cookie</a>
                        <a href="/terms/?t=tab1">Termini d’uso</a>
                        <a href="/rss.xml/">RSS Notizie</a>
                        <a href="/directory/prodotti/a_0">Site Map</a>
                    </div>

                    <div id="cont-locality" class="col-md-3 col-lg-3 cont-locality"></div>
                </div>
            </div>
        </div>

    </div>





        <link href="/Content/css/components/survey-manchette.min.css?v1" rel="stylesheet" />
    <section class="surveyManchette">
        <span class="go-next-icon _closeSurveyManchette">x</span>
        <a class="" target="_blank">
            <span class="go-next">Sondaggi Edilportale</span>
            <article class="media" style="margin-top:5px;">
                <div class="media-body">
                    <span class="title">BIM: professionisti italiani, siete pronti?</span>
                    <span class="smallAndWhite">Leggi i risultati</span>
                </div>
            </article>
        </a>
    </section>








  








    <!-- modal box change ecommerce language -->
    <div class="modalbox fade" id="changeEcommerceLanguage" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display:none">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
                    <button type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div>

    <!-- modal box cookies use -->
    <div class="cookie-dialogue close">
        <div class="container">
            <div class="cont">
                <p class="_desktopVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p><a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>

                <p class="_mobileVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank"><strong>leggi qui</strong></a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p>
                <a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>
            </div>
        </div>
    </div>

    <style type='text/css'>.cont-footer{background-color:#333;position:relative;z-index:12}.footer-newsletter-social{background-color:#313131;color:#fff;padding-top:2rem;padding-bottom:1rem}.footer-newsletter-social .footer-newsletter .title{font-family:'Noto Serif','Times New Roman',serif;font-size:21px;line-height:25px;font-style:italic;display:block}.footer-newsletter-social .footer-newsletter .newsletterSubscriptionErrorMsg{font-size:13px;color:#9b9b9b}.footer-newsletter-social .footer-newsletter .input-group{margin-bottom:10px;margin-top:14px}.footer-newsletter-social .footer-newsletter .input-group input{width:350px;margin-right:-4px;font-size:16px;line-height:42px;padding:0 12px;border:none;display:inline-block;height:auto}@media screen and (min-width:1024px) and (max-width:1300px){.footer-newsletter-social .footer-newsletter .input-group input{width:300px}}.footer-newsletter-social .footer-newsletter .input-group .btn{margin-top:-4px;border:none;height:42px;font-family:Roboto,Arial,Helvetica,sans-serif;font-weight:400}.footer-newsletter-social .footer-newsletter .help-text{color:#9b9b9b;font-size:15px;font-style:italic}.footer-newsletter-social .footer-newsletter .help-text a{color:#9b9b9b;text-decoration:underline}.footer-newsletter-social .footer-social{padding-top:0}.footer-newsletter-social .footer-social .title{display:block;color:#9b9b9b;margin-top:5px;margin-bottom:20px;font-size:15px}.footer-newsletter-social .footer-social .footer-social-list a{margin-right:2rem}.footer-newsletter-social .footer-social .footer-social-list a svg{fill:#e6e6e6;width:24px;height:24px}.footer-newsletter-social .footer-social .footer-social-list a:hover svg{fill:#fff}.footer-link-list{background-color:#fff;padding-top:1rem;padding-bottom:1rem}.footer-link-list .title{display:block;font-size:18px;font-weight:500;padding-bottom:14px;padding-top:14px}.footer-link-list .title svg{margin-right:3px;margin-left:0;width:20px;height:20px}.footer-link-list ul{padding-left:0}.footer-link-list ul li{list-style-type:none}.footer-link-list ul li a{color:#313131;font-size:15px;line-height:24px;padding-bottom:8px;display:block}.footer-link-list ul li a span{color:#fff!important}.footer-link-list ul li a:hover{text-decoration:underline}.footer-link-list ul li a.active{font-weight:500}.footer-link-list ul li a .label{background:#189ed9;text-transform:none;vertical-align:top;font-weight:400;padding:.33333rem .5rem;border-radius:2px;font-size:.8rem;line-height:1;white-space:nowrap;display:inline-block}.footer-copyright{background-color:#f7f8fa;border-top:1px solid #eee;font-size:14px;color:#777;padding:1rem 0 .9rem}.footer-copyright a{color:#777;margin-right:8px;display:inline-block}.footer-copyright a:hover{text-decoration:underline}.footer-copyright select{margin:0;padding-top:0;padding-bottom:0;height:1.4375rem;font-size:12px;color:#666;width:100%}#subscriptionDialog{text-align:center;padding-top:100px!important}#subscriptionDialog .close-button{display:none}#subscriptionDialog .icon{width:60px;height:60px;margin-top:30px}#subscriptionDialog h4{font-size:28px;padding-bottom:12px}#subscriptionDialog p{color:#777;padding-bottom:12px}.cookie-dialogue{width:100%;background:rgba(0,0,0,.8);position:fixed;bottom:0;z-index:1040;padding-top:35px;padding-bottom:30px}.cookie-dialogue .cont{width:100%;position:relative;height:60px}.cookie-dialogue .cont p{color:#ccc;line-height:30px}.cookie-dialogue .cont p a{color:#fff;font-style:italic}.cookie-dialogue .cont .closeBtn{position:absolute;top:0;right:0;text-transform:uppercase;height:30px;line-height:32px;color:#ccc;font-size:18px;padding:0 10px;margin-right:-10px}.cookie-dialogue .cont .closeBtn:hover{background:rgba(0,0,0,.9)}.cookie-dialogue.mobile{padding:20px}.cookie-dialogue.mobile .cont{height:inherit;padding-right:30px}.cookie-dialogue.mobile .cont p{font-size:40px;line-height:54px}.cookie-dialogue.mobile .cont .closeBtn{font-size:80px;right:30px;top:10px}.cookie-dialogue.close{display:none}</style>

    <div id="subscriptionDialog" class="modalbox fade">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                </div>
            </div>
        </div>
    </div>


    <!--[if (!IE)|(gte IE 10)]><!-->
    <script src="/bundles/jquery?v=6rJvEXpIJEyQGV5xUzYjtzweM2K_Axtzopj4H1ge2NE1" defer></script>

    <!--<![endif]-->
    <script src="/bundles/jqueryval?v=liFQDLl2DYXeEfda_Lo9HxMCJUnZ2Adg-vEhq6ZMqpo1" defer></script>



    <script src="https://login.archipassport.com/bundle/js/authentication" type="text/javascript" defer="defer"></script>
    <link href="/Content/css/shopping-cart-mini.css" rel="stylesheet" />
   




    <script defer="defer" src="/store/js/shopping-cart-api.js" type="text/javascript"></script><script defer="defer" src="/store/js/shopping-cart-menu.js" type="text/javascript"></script><script defer="defer" src="/store/js/shopping-cart.js" type="text/javascript"></script>
    <script src="/bundles/layout?v=aQjLcnM86XrIskmOZp_LLL2-wc7bHyg8G5n_5CynHuc1" defer></script>

    
    <script src="/bundles/newspage?v=VV_lz8T4CI2zCsdRkgCjhYjToW_D52r1QEFO5Sighdk1" defer></script>



<!-- Google Event Tracking Time -->
<script type="text/javascript">
    //<![CDATA[
    (function (tos) {
        window.setInterval(function () {
            tos = (function (t) {
                return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' +
    (parseInt(t[0]) + 10);
            })(tos.split(':').reverse());
            window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) :
    _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
        }, 10000);
    })('00');
    //]]>
</script>

</body>

</html>
