<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1040">
    

    <meta name="dmpKey" content="NewsByCategory_5,News_66893" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    

    <title>ABB costruisce a Shanghai la fabbrica di robotica pi&#249; avanzata al mondo</title>
    <meta name="description" content="08/11/2018 -&#160;Un investimento di 150 milioni di dollari accrescer&#224; la posizione n.1 di ABB nel mercato della robotica pi&#249; grande del mondoUn ampio centro di ricerca e sviluppo accelerer&#224; le innovazioni digitali e i progressi nell&#39;intelligenza artificiale Il design innovativo della fabbrica sfrutta al..." />
    <meta name="keywords" content="ABB, " />
    <meta name="medium" content="news" />
    <!-- Facebook opengraph -->
    <meta property="og:title" content="ABB costruisce a Shanghai la fabbrica di robotica pi&#249; avanzata al mondo" />
    <meta property="og:image" content="https://img.edilportale.com/News/h_66893_01.jpg" />
    <meta property="og:url" content="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html" />
    <meta property="og:description" content="08/11/2018 -&#160;Un investimento di 150 milioni di dollari accrescer&#224; la posizione n.1 di ABB nel mercato della robotica pi&#249; grande del mondoUn ampio centro di ricerca e sviluppo accelerer&#224; le innovazioni digitali e i progressi nell&#39;intelligenza artificiale Il design innovativo della fabbrica sfrutta al..." />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="132616766822932" />
    <meta property="og:site_name" content="Edilportale" />
    <meta property="fb:admins" content="1378339229" />
    <meta property="article:author" content="http://www.facebook.com/edilportale" />
    <meta property="article:published_time" content="2018-11-08">
    <!-- -->
    <!-- Twitter cards -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@edilportale" />
    <meta name="twitter:title" content="ABB costruisce a Shanghai la fabbrica di robotica pi&#249; avanzata al mondo" />
    <meta name="twitter:image:src" content="https://img.edilportale.com/News/h_66893_01.jpg" />
    <meta name="twitter:url" content="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html" />
    <meta name="twitter:domain" content="Edilportale" />
    <meta name="twitter:creator" content="@edilportale" />
    <meta name="twitter:app:id:iphone" content="345036397" />
    <meta name="twitter:app:id:ipad" content="345036397" />
    <!-- -->
    <meta name="robots" content="index,follow" />
    <meta name="copyright" content="edilportale.com s.p.a." />
    <link rel="canonical" href="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html" />

    <!-- -->





<!-- Start Google -->
<script type="text/javascript">
    //<![CDATA[
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5892465-1'], ['_setDomainName', 'www.edilportale.com'], ['_trackPageview']);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    //]]>
    
    //Hack google analitycs
    function ga(method, item, action, label, event, value) {
        try {
            _gaq.push(['_trackEvent', action, label, event, value]);
            trackGoogleEvent(action, label, event, value);
        }
        catch (e) { }
    }


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>
<!-- Stop Google -->


    <!--[if lt IE 10]>
        <link rel="stylesheet" href="/Content/css/layout/ie8.css">
        <link rel="stylesheet" href="/Content/css/layout/grid/grid_system.min.css">
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="/Scripts/jquery-1.11.2/jquery-1.11.2.min.js"></script>
        <script src="/Scripts/jquery.validate.min.js"></script>
        <script type="text/javascript" src="/Scripts/respond.js"></script>
        <script type="text/javascript" src="/Scripts/layout/placeholder.js"></script>
        <script type="text/javascript" src="/Scripts/layout/jquery.base64.js"></script>
    <![endif]-->
    <style type='text/css'>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</style>

    
    <style type='text/css'>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</style>

    <link rel="icon" href="/Assets/img/favicon/favicon.png" type="image/png">

    <script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "en",
            countryCode: "us",
            shoppingCartPageUrl: "/ecommerce/shoppingcart",
            cartButtonSelector: "._cart-menu-button",
            totalArticlesQuantitySelector: "._articles-number",
            portalType: 1
        };

        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
    <script type="text/javascript">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1619598488285307');
        fbq('track', 'PageView');
    </script>
</head>
<body>
    
<div id="requestInfo" ismobile="False" isloggeduser="False" isGuestUser="True"
      loggeduser=""></div>

    <div id="ArchiproductsBar" style="display: none"></div>

    <div class="shop-top-bar">
        <div class="operations">
            <div class="cart-mini _cart-menu-button">
                <div class="basket"><i class="icon"></i>Carrello <i class="notify _articles-number success">0</i></div>
            </div>
        </div>
    </div>

        <input id="bannerScheduled" serviceUrl="/Banner/GetBanner" 
           type="hidden" name="name" value="{&quot;SkinBanners&quot;:[433667,438128,470402],&quot;AlternateSkinBanners&quot;:[],&quot;BigSquareBanners&quot;:[436653,438652,480690,484235],&quot;LeaderBoardBanners&quot;:[430448,432335,439505,446729,447842,459909,461307,464963,468203,474912],&quot;AdWordsBanners&quot;:[{&quot;Id&quot;:319849,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:322593,&quot;Category&quot;:[500,501,502,503,504,505]},{&quot;Id&quot;:325322,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:331821,&quot;Category&quot;:[1236,1243,1244]},{&quot;Id&quot;:379080,&quot;Category&quot;:[766,773,778,2190,2212,2337,2962,2966]},{&quot;Id&quot;:383035,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:383450,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:383703,&quot;Category&quot;:[693,694,698,705,710,713,718,1144,1374]},{&quot;Id&quot;:383887,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:383956,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:383958,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:386994,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:388564,&quot;Category&quot;:[916,971]},{&quot;Id&quot;:389081,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:389337,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:393413,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:402651,&quot;Category&quot;:[549,605,1375,1548,1549,2448,3036]},{&quot;Id&quot;:404344,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565]},{&quot;Id&quot;:430599,&quot;Category&quot;:[500,514]},{&quot;Id&quot;:431819,&quot;Category&quot;:[749,766,767,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2714,2715,2724,2726,2727,2809,2816,2875,2955,2962,2966]},{&quot;Id&quot;:434175,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,63,64,70,75,79,83,89,90,124,134,137,151,157,169,205,206,216,228,234,246,247,258,261,270,273,278,282,288,289,305,311,314,326,336,337,362,372,382,388,399,410,416,424,425,435,466,467,475,482,486,489,492,500,501,506,514,522,527,539,549,559,565,582,586,594,600,605,608,623,624,630,634,640,643,650,658,671,672,681,687,693,694,698,705,710,713,718,721,722,744,749,762,766,767,773,778,779,787,794,803,804,806,810,828,829,837,850,875,887,895,899,910,916,917,931,944,951,966,971,989,997,1009,1017,1025,1029,1030,1041,1050,1057,1065,1073,1081,1092,1098,1144,1156,1159,1162,1168,1176,1195,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1374,1375,1389,1394,1395,1396,1470,1497,1498,1499,1500,1548,1549,1558,1697,2190,2212,2331,2332,2337,2386,2387,2388,2448,2665,2680,2683,2695,2696,2698,2699,2707,2708,2711,2712,2714,2715,2716,2717,2724,2726,2727,2748,2753,2809,2812,2813,2816,2821,2822,2824,2875,2955,2962,2966,3027,3028,3029,3036,3040,3060,3064,3083]},{&quot;Id&quot;:437066,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:440039,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:441129,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:444331,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:446851,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:456559,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:462027,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:467663,&quot;Category&quot;:[216,721,722,744,762,2386,2387,2388,2716,2717,3027,3028,3029]},{&quot;Id&quot;:468211,&quot;Category&quot;:[288,289,305,311,314,326]},{&quot;Id&quot;:484149,&quot;Category&quot;:[246,247,258,261,270,273,278,282,1168]}],&quot;CustomADVBanners&quot;:[{&quot;Id&quot;:469647,&quot;Category&quot;:[5]},{&quot;Id&quot;:481646,&quot;Category&quot;:[6]}],&quot;ModalBanners&quot;:[],&quot;DmpBanner&quot;:[{&quot;Id&quot;:461102,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[336,372,379,380,382,383,384,385,386,387,828,910,1115,1212,2754,2855,2856],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:30,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:461102,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[22,71],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:30,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471786,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[418,419,582,586,587,588,589,590,591,592,593,594,595,596,597,598,599,600,601,602,603,604,608,609,610,611,612,613,614,615,616,617,618,619,824,1141,1810,2334,2432,2748,2749,2750,2751,2752,2756,2757,2758,2759,2760,2761,2763,2764,2766,2772,2801,2802,2810,2814,2815,2818,2821,2822,2823,2824,2825,2826,2872,2917,2928,3026,3030,3047,3048,3049,3050,3051,3054],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:20,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471786,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[17,21,25,27,34],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:20,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471870,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[336,372,380],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:40,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471870,&quot;Key&quot;:&quot;News_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[50098,51642,52504,56164,57199,57210,57434,57660,57759,58580,60049,63696,63706,64073,64112,64281,64785,65207],&quot;Category&quot;:&quot;News&quot;,&quot;SecondsToShow&quot;:40,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471986,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[63,79,80,81,82,83,85,88,336,372,373,374,375,376,377,378,379,380,381,382,383,384,385,386,387,423,1113,1114,1115,1132,1185,1212,2118,2395,2539,2540,2545,2754,2819],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:60,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471986,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[17,69,71],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:60,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471986,&quot;Key&quot;:&quot;News_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[65591],&quot;Category&quot;:&quot;News&quot;,&quot;SecondsToShow&quot;:60,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471988,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[336,372,379,380],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:5,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471988,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[21,27],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:5,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:471988,&quot;Key&quot;:&quot;News_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[65692],&quot;Category&quot;:&quot;News&quot;,&quot;SecondsToShow&quot;:5,&quot;HasExternalTag&quot;:false}]}" 
           generationTime="11/8/2018 7:26:28 AM" 
           dmpSettings="{&quot;BlockTimeDmp&quot;:86400,&quot;BlockController&quot;:&quot;csmartnews&quot;}"
           />



    <div class="socialSideBar">
        <a href="https://www.facebook.com/edilportale" target="_blank" class="socialBox facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/edilportale" target="_blank" class="socialBox twitter"><i class="icon-twitter"></i></a>
        <a href="https://plus.google.com/+edilportale" target="_blank" class="socialBox google"><i class="icon-googleplus"></i></a>
    </div>

    <div class="bannerTop">
            <div class="Skin"></div>


    </div>

    <div id="innerContainer" class="main-container">




<div class="container cont-header">

    <header class="headerTop">

        <div class="row">
            <div class="col-md-3">
                <figure class="mainlogo">
                    <a href="/" title="Home page">
                        <img alt="logo edilportale" src="/Images/logo-edilportale-nopayoff.png" srcset="/Images/logo-edilportale-nopayoff@2x.png 2x" />
                    </a>
                </figure>
            </div>
            <div class="col-md-8 col-md-offset-1 topBar" id="searchMenuMain">
                <section class="searchMenu">
                    <form id="searchForm" action="/search.asp?keyword=">
                        <input class="col-md-7" id="search" type="text" logurl="/api" searchurl="/api/Search/Get" placeholder="Cerca tra aziende, prodotti, news, bim&cad ..." />
                        <button id="searchBar" class="cerca" type="button"><i class="icon-search"></i></button>
                        <div class="cont-loader">
                            <div class="loader">
                                <svg width="1em" height="1em"><circle cx="0.5em" cy="0.5em" r="0.45em" /></svg>
                            </div>
                        </div>
                    </form>
                </section>
            </div>
        </div>
        <div class="row">
            <div class="col-md-16" id="contMainMenu">
                <nav class="contMenu" id="mainMenu">
                    <ul class="main-menu">
                        <li class=" selected" style="margin-left:12px;background:transparent;">
                            <a href="https://www.edilportale.com/" class="homeSvg">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="18" viewBox="0 0 31 32">
                                    <path fill="#fff" d="M0 11.429v20.571h10.35v-12.191h9.967v12.191h10.35v-20.571l-15.333-11.429z"></path>
                                </svg>
                            </a>
                            
                            <div class="submenu contSubmenu">
                                <ul class="nav-bar-filter" id="nav-bar-filter">
                                    
                                    <li class="withSubmenu linkHover submenu-large" id="focusMenu"><span title="Approfondimenti">Approfondimenti</span></li>
                                    <li><a href="/eventi/" title="Eventi">Eventi</a></li>
                                    <li><a href="/job/" title="Lavoro">Lavoro</a></li>
                                    <li><a href="/formazione/" title="Formazione">Formazione</a></li>
                                    <li class="withSubmenu linkHover submenu-large" id="technicalPageMenu"><span title="Speciali Tecnici">Speciali Tecnici</span></li>
                                    <li><a href="/prezzari/" title="Prezzari">Prezzari</a></li>
                                    <li><a href="/libri/" title="Libri">Libri</a></li>
                                    <li><a href="/concorsi-appalti/" title="Concorsi">Concorsi</a></li>
                                    <li><a target="_blank" href="http://comdominium.edilportale.com/" title="Comdominium">Comdominium <span class="label new">NEW</span></a></li>
                                </ul>
                            </div>
                        </li>
                        <li class="selected"><a href="/news/" title="Notizie">Notizie</a></li>
                        <li class="">
                            <a href="/prodotti/" title="Prodotti e Aziende">Prodotti</a>
                            
                        </li>
                        <li class="">
                            <a href="/tecnici/" title="Tecnici e Imprese">Tecnici e Imprese</a>
                            
                        </li>
                        <li>
                            <a href="/normativa/" title="Normativa">Normativa</a>
                            
                        </li>
                        <li>
                            <a href="/forum/" title="Forum">Forum</a>
                        </li>
                        <li>
                            <a href="http://bim.archiproducts.com" target="_blank" title="Bim&Cad">Bim&Cad</a>
                        </li>
                        <li class=""><a href="/software/" title="Software">Software</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <!--<li><a href="https://www.archiproducts.com/it/fiere/klimahouse" title="Klimahouse 2018">Klimahouse 2018</a></li> -->
                        <li><a target="_blank" href="https://tour.edilportale.com/" title="Edilportale Tour">Edilportale Tour</a></li>
                          
                    </ul>
                </nav>
            </div>
        </div>
    </header>


</div>
        




<div id="newsContainer" class="container bg-white" categoryid="5"
     categoriesId="5" publicationDate="2018-11-08" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="row">
        <div class="col-md-16">
            <section class="news-stream">
                <div id="news" class="owl-carousel owl-theme">
                        <div class="item news-item" >
        <a class="_dailyNews" newsid="66890" href="/news/2018/11/ristrutturazione/bonus-casa-il-governo-stima-lavori-per-95-miliardi-di-euro-nel-2019_66890_21.html"
           title="Bonus casa, il Governo stima lavori per 9,5 miliardi di euro nel 2019" categoryName="RISTRUTTURAZIONE" pubblicationDate="08/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66890_01.jpg"  data-src="https://img.edilportale.com/News/m_66890_01.jpg" alt="Bonus casa, il Governo stima lavori per 9,5 miliardi di euro nel 2019">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus casa, il Governo stima lavori per 9,5 miliardi di euro nel 2019</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66895" href="/news/2018/11/normativa/sicilia-un-milione-di-euro-contro-l-abusivismo-edilizio_66895_15.html"
           title="Sicilia, un milione di euro contro l’abusivismo edilizio" categoryName="NORMATIVA" pubblicationDate="08/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66895_01.jpg"  data-src="https://img.edilportale.com/News/m_66895_01.jpg" alt="Sicilia, un milione di euro contro l’abusivismo edilizio">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sicilia, un milione di euro contro l’abusivismo edilizio</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66885" href="/news/2018/11/professione/permessi-solo-dopo-aver-pagato-il-progettista-la-proposta-di-legge-degli-architetti-di-bari_66885_33.html"
           title="Permessi solo dopo aver pagato il progettista: la proposta di legge degli Architetti di Bari" categoryName="PROFESSIONE" pubblicationDate="08/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66885_01.jpg"  data-src="https://img.edilportale.com/News/m_66885_01.jpg" alt="Permessi solo dopo aver pagato il progettista: la proposta di legge degli Architetti di Bari">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Permessi solo dopo aver pagato il progettista: la proposta di legge degli Architetti di Bari</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66892" href="/news/2018/11/progettazione/progettazione-roma-punta-sui-concorsi-per-architetti_66892_17.html"
           title="Progettazione, Roma punta sui concorsi per architetti " categoryName="PROGETTAZIONE" pubblicationDate="08/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66892_01.jpg"  data-src="https://img.edilportale.com/News/m_66892_01.jpg" alt="Progettazione, Roma punta sui concorsi per architetti ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Progettazione, Roma punta sui concorsi per architetti </span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66867" href="/news/2018/11/normativa/centrale-per-la-progettazione-in-arrivo-concorsi-pubblici-per-250-posti_66867_15.html"
           title="Centrale per la progettazione, in arrivo concorsi pubblici per 250 posti" categoryName="NORMATIVA" pubblicationDate="07/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66867_01.jpg"  data-src="https://img.edilportale.com/News/m_66867_01.jpg" alt="Centrale per la progettazione, in arrivo concorsi pubblici per 250 posti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Centrale per la progettazione, in arrivo concorsi pubblici per 250 posti</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66874" href="/news/2018/11/appalti/cantieri-e-appalti-cosa-cambia-con-il-decreto-sicurezza_66874_51.html"
           title="Cantieri e appalti, cosa cambia con il Decreto Sicurezza" categoryName="APPALTI" pubblicationDate="07/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66874_01.jpg"  data-src="https://img.edilportale.com/News/m_66874_01.jpg" alt="Cantieri e appalti, cosa cambia con il Decreto Sicurezza">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">APPALTI</span>
                    <span class="title">Cantieri e appalti, cosa cambia con il Decreto Sicurezza</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66868" href="/news/2018/11/lavori-pubblici/sport-e-periferie-entro-il-15-novembre-un-nuovo-bando_66868_11.html"
           title="Sport e Periferie: entro il 15 novembre un nuovo bando " categoryName="LAVORI PUBBLICI" pubblicationDate="07/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66868_01.jpg"  data-src="https://img.edilportale.com/News/m_66868_01.jpg" alt="Sport e Periferie: entro il 15 novembre un nuovo bando ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Sport e Periferie: entro il 15 novembre un nuovo bando </span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66876" href="/news/2018/11/normativa/ecobonus-quando-%C3%A8-ammessa-la-cessione-del-credito_66876_15.html"
           title="Ecobonus, quando &#232; ammessa la cessione del credito?" categoryName="NORMATIVA" pubblicationDate="07/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66876_01.jpg"  data-src="https://img.edilportale.com/News/m_66876_01.jpg" alt="Ecobonus, quando &#232; ammessa la cessione del credito?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ecobonus, quando &#232; ammessa la cessione del credito?</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66828" href="/news/2018/11/professione/puglia-niente-autorizzazioni-se-non-%C3%A8-stata-pagata-la-fattura-al-professionista_66828_33.html"
           title="Puglia, niente autorizzazioni se non &#232; stata pagata la fattura al professionista" categoryName="PROFESSIONE" pubblicationDate="06/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66828_01.jpg"  data-src="https://img.edilportale.com/News/m_66828_01.jpg" alt="Puglia, niente autorizzazioni se non &#232; stata pagata la fattura al professionista">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Puglia, niente autorizzazioni se non &#232; stata pagata la fattura al professionista</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66854" href="/news/2018/11/ristrutturazione/bonus-ristrutturazione-per-bonifica-amianto-spetta-anche-senza-lavori_66854_21.html"
           title="Bonus ristrutturazione, per ‘bonifica amianto’ spetta anche senza lavori" categoryName="RISTRUTTURAZIONE" pubblicationDate="06/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66854_01.jpg"  data-src="https://img.edilportale.com/News/m_66854_01.jpg" alt="Bonus ristrutturazione, per ‘bonifica amianto’ spetta anche senza lavori">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus ristrutturazione, per ‘bonifica amianto’ spetta anche senza lavori</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66846" href="/news/2018/11/ristrutturazione/ristrutturazioni-con-risparmio-energetico-in-arrivo-il-sito-enea_66846_21.html"
           title="Ristrutturazioni con risparmio energetico, in arrivo il sito Enea" categoryName="RISTRUTTURAZIONE" pubblicationDate="06/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66846_01.jpg"  data-src="https://img.edilportale.com/News/m_66846_01.jpg" alt="Ristrutturazioni con risparmio energetico, in arrivo il sito Enea">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Ristrutturazioni con risparmio energetico, in arrivo il sito Enea</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66853" href="/news/2018/11/progettazione/livelli-di-progettazione-riparte-l-esame-del-decreto-attuativo-del-codice-appalti_66853_17.html"
           title="Livelli di progettazione, riparte l’esame del decreto attuativo del Codice Appalti" categoryName="PROGETTAZIONE" pubblicationDate="06/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66853_01.jpg"  data-src="https://img.edilportale.com/News/m_66853_01.jpg" alt="Livelli di progettazione, riparte l’esame del decreto attuativo del Codice Appalti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Livelli di progettazione, riparte l’esame del decreto attuativo del Codice Appalti</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66839" href="/news/2018/11/normativa/testo-unico-edilizia-si-lavora-per-la-modifica_66839_15.html"
           title="Testo Unico edilizia, si lavora per la modifica" categoryName="NORMATIVA" pubblicationDate="05/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66839_01.jpg"  data-src="https://img.edilportale.com/News/m_66839_01.jpg" alt="Testo Unico edilizia, si lavora per la modifica">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Testo Unico edilizia, si lavora per la modifica</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66826" href="/news/2018/11/lavori-pubblici/manovra-2019-in-arrivo-investitalia_66826_11.html"
           title="Manovra 2019, in arrivo InvestItalia" categoryName="LAVORI PUBBLICI" pubblicationDate="05/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66826_01.jpg"  data-src="https://img.edilportale.com/News/m_66826_01.jpg" alt="Manovra 2019, in arrivo InvestItalia">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Manovra 2019, in arrivo InvestItalia</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66834" href="/news/2018/11/progettazione/le-prime-10-imprese-di-costruzione-italiane-che-realizzano-i-progetti-delle-archistar_66834_17.html"
           title="Le prime 10 imprese di costruzione italiane che realizzano i progetti delle archistar" categoryName="PROGETTAZIONE" pubblicationDate="05/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66834_01.jpg"  data-src="https://img.edilportale.com/News/m_66834_01.jpg" alt="Le prime 10 imprese di costruzione italiane che realizzano i progetti delle archistar">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Le prime 10 imprese di costruzione italiane che realizzano i progetti delle archistar</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66825" href="/news/2018/11/urbanistica/piano-casa-puglia-verso-la-proroga-al-31-dicembre-2019_66825_23.html"
           title="Piano Casa Puglia verso la proroga al 31 dicembre 2019" categoryName="URBANISTICA" pubblicationDate="05/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66825_01.jpg"  data-src="https://img.edilportale.com/News/m_66825_01.jpg" alt="Piano Casa Puglia verso la proroga al 31 dicembre 2019">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">URBANISTICA</span>
                    <span class="title">Piano Casa Puglia verso la proroga al 31 dicembre 2019</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66796" href="/news/2018/11/normativa/non-si-pu%C3%B2-camuffare-una-veranda-da-serra_66796_15.html"
           title="Non si pu&#242; camuffare una veranda da ‘serra’ " categoryName="NORMATIVA" pubblicationDate="02/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66796_01.jpg"  data-src="https://img.edilportale.com/News/m_66796_01.jpg" alt="Non si pu&#242; camuffare una veranda da ‘serra’ ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Non si pu&#242; camuffare una veranda da ‘serra’ </span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66797" href="/news/2018/11/normativa/riforma-codice-appalti-il-senato-avvia-un-indagine-conoscitiva_66797_15.html"
           title="Riforma Codice Appalti, il Senato avvia un’indagine conoscitiva" categoryName="NORMATIVA" pubblicationDate="02/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66797_01.jpg"  data-src="https://img.edilportale.com/News/m_66797_01.jpg" alt="Riforma Codice Appalti, il Senato avvia un’indagine conoscitiva">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Riforma Codice Appalti, il Senato avvia un’indagine conoscitiva</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="66800" href="/news/2018/11/lavori-pubblici/infrastrutture-idriche-centinaio-annuncia-interventi-per-1-miliardo-di-euro_66800_11.html"
           title="Infrastrutture idriche, Centinaio annuncia interventi per 1 miliardo di euro" categoryName="LAVORI PUBBLICI" pubblicationDate="02/11/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_66800_01.jpg"  data-src="https://img.edilportale.com/News/m_66800_01.jpg" alt="Infrastrutture idriche, Centinaio annuncia interventi per 1 miliardo di euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Infrastrutture idriche, Centinaio annuncia interventi per 1 miliardo di euro</span>
                </div>
            </article>
        </a>
        </div>

                </div>
            </section>
        </div>
    </div>

    <div class="fixed-bar-news">
        <div class="container">
            <div class="title">
                
                <span>ABB costruisce a Shanghai la fabbrica di robotica pi&#249; avanzata al mondo</span>
            </div>
            <div class="next">

                    <span>
                        <i class="icon-arrow-right"></i>
                    </span>
                    <div class="mini-related-news">
                            <article class="media">
                                <a href="/news/2018/10/aziende/abb-fornisce-tecnologie-all-avanguardia-al-data-center-pi%C3%B9-innovativo-d-italia-di-aruba_66528_5.html"
                                   title="ABB fornisce tecnologie all&#39;avanguardia al data center pi&#249; innovativo d&#39;Italia di Aruba">
                                    <div class="media-left">
                                    </div>
                                    <div class="media-body">
                                        <h3>ABB fornisce tecnologie all&#39;avanguardia al data center pi&#249; innovativo d&#39;Italia di Aruba</h3>
                                        <time>18/10/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2018/10/aziende/abb-official-changing-partner-di-jaguar-i-pace-etrophy_66331_5.html"
                                   title="ABB Official Changing Partner di Jaguar I-PACE eTrophy">
                                    <div class="media-left">
                                    </div>
                                    <div class="media-body">
                                        <h3>ABB Official Changing Partner di Jaguar I-PACE eTrophy</h3>
                                        <time>09/10/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2018/09/aziende/abb-e-nobel-media-annunciano-una-partnership-internazionale_66074_5.html"
                                   title="ABB e Nobel Media annunciano una partnership internazionale">
                                    <div class="media-left">
                                    </div>
                                    <div class="media-body">
                                        <h3>ABB e Nobel Media annunciano una partnership internazionale</h3>
                                        <time>25/09/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2018/09/aziende/abb-ieee-award-sulle-nuove-sfide-per-l-energia-e-l-industria-assegnati-alle-migliori-tesi-di-master-e-dottorato_65937_5.html"
                                   title="ABB-IEEE award sulle nuove sfide per l&#39;energia e l&#39;industria assegnati alle migliori tesi di master e dottorato">
                                    <div class="media-left">
                                    </div>
                                    <div class="media-body">
                                        <h3>ABB-IEEE award sulle nuove sfide per l&#39;energia e l&#39;industria assegnati alle migliori tesi di master e dottorato</h3>
                                        <time>18/09/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2018/09/aziende/abb-mette-in-mostra-il-futuro-digitale-della-progettazione-e-della-progettazione-della-rete-elettrica_65677_5.html"
                                   title="ABB mette in mostra il futuro digitale della progettazione e della progettazione della rete elettrica">
                                    <div class="media-left">
                                    </div>
                                    <div class="media-body">
                                        <h3>ABB mette in mostra il futuro digitale della progettazione e della progettazione della rete elettrica</h3>
                                        <time>03/09/2018</time>
                                    </div>
                                </a>
                            </article>
                    </div>
            </div>
        </div>
    </div>

    <div class="row relative-cont">
        <div class="col-lg-12 col-md-11 leftContent">

            <div class="left-wrapper topContent">

                <article class="main-news">
                    <nav class="nav-news hidden-md" style="display:none;"><a href="#" class="arrow arrow-left _prevLink"><i class="icon icon-arrow-left"></i></a> <a href="#" class="arrow arrow-right _nextLink"><i class="icon icon-arrow-right"></i></a></nav>
                    <header>
                        <span class="leftBar" itemprop="articleSection">AZIENDE</span>
                        <h1 itemprop="headline">ABB costruisce a Shanghai la fabbrica di robotica pi&#249; avanzata al mondo</h1>
                        <figure class="leftBar author">

                            <figcaption>
                                    <span>di</span>
<a href="https://www.edilportale.com/aziende/abb_114499.html">ABB</a>                                        <span style="display:none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.edilportale.com/aziende/abb_114499.html">ABB</a></span></span>
                                <time class="visible-md">
                                    <!--Skip business category news-->

                                </time>
                            </figcaption>
                            <div style="display:none;" itemprop="publisher" itemtype="http://schema.org/Organization" itemscope="">
                                <span itemprop="name" content="Edilportale"></span>
                                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                    <meta itemprop="url" content="http://www.edilportale.it/NL/layout/EDILdem2x.png">
                                    <meta itemprop="width" content="344">
                                    <meta itemprop="height" content="60">
                                </div>
                            </div>
                            <div class="right visible-md">
                                <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html"></span> Commenti</a></span>
                                <span class="view-counter hiddenComponent _viewCounter" style="display:none"><i class="icon-eye"></i></span>
                            </div>
                        </figure>
                        <h2 itemprop="description">L&#39;investimento strategico combina tecnologie digitali connesse, robotica collaborativa all&#39;avanguardia e ricerca innovativa nel campo dell&#39;intelligenza artificiale </h2>
                        <meta itemprop="inLanguage" content="it-IT" />
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html" />
                    </header>

                    <div class="option hidden-md">
                        <div class="left">
                            <!--Skip business category news-->

                        </div>

                        <div class="right">
                            <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html"></span> Commenti</a></span>
                            <span class="view-counter hiddenComponent _viewCounter" style="display:none"><i class="icon-eye"></i> </span>
                        </div>
                    </div>

                    <section class="leftBar share-and-comment">
                        <div class="sharebig" id="socialBox">
                            <ul class="conticonshared">
                                <div id="fb-root"></div>
                                <li data-url="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html" data-text="ABB+costruisce+a+Shanghai+la+fabbrica+di+robotica+pi%c3%b9+avanzata+al+mondo" title="ABB+costruisce+a+Shanghai+la+fabbrica+di+robotica+pi%c3%b9+avanzata+al+mondo" class="i-facebook"><div class="share-button fb"><a href="#"><i class="icon-facebook"></i> Consiglia</a><div class="count bubble fb_comments_count" href="#">0</div></div></li>
                                <li data-url="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html" data-text="ABB costruisce a Shanghai la fabbrica di robotica pi&#249; avanzata al mondo" title="ABB costruisce a Shanghai la fabbrica di robotica pi&#249; avanzata al mondo" class="i-twitter"></li>
                                <li data-url="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html" data-text="ABB costruisce a Shanghai la fabbrica di robotica pi&#249; avanzata al mondo" title="gplus" class="i-gplus"></li>
                                <li class="divider"></li>
                                <li class="_commentAction">
                                    <div class="share-button comments"><a href="#"><i class="icon-comment"></i> Commenti</a><div class="count bubble" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html"></span></div></div>
                                </li>
                            </ul>
                        </div>
                    </section>
                    <div class="main-photo">
                        <div id="photo-slider" class="owl-carousel owl-theme">
                                    <div class="item">
                                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">



                                            <img src="https://img.edilportale.com/News/j_66893_01.jpg" alt="ABB costruisce a Shanghai la fabbrica di robotica pi&#249; avanzata al mondo" />

                                            <meta itemprop="url" content="https://img.edilportale.com/News/j_66893_01.jpg" />
                                            <meta itemprop="contentUrl" content="https://img.edilportale.com/News/j_66893_01.jpg" />
                                            <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html" />

                                        </figure>
                                    </div>
                        </div>
                    </div>

                    <div class="main" itemprop="articleBody">
                        08/11/2018 -&nbsp;Un investimento di 150 milioni di dollari accrescer&agrave; la posizione n.1 di <a href="https://www.edilportale.com/aziende/abb_114499.html"><strong>ABB</strong></a> nel mercato della robotica pi&ugrave; grande del mondo<br />
Un ampio centro di ricerca e sviluppo accelerer&agrave; le innovazioni digitali e i progressi nell&#39;intelligenza artificiale Il design innovativo della fabbrica sfrutta al massimo ogni metro quadrato dell&rsquo;area di produzione L&rsquo;investimento di ABB in Cina, ora il secondo mercato pi&ugrave; grande del Gruppo, &egrave; di 2,4 miliardi di dollari.<br />
<br />
Il pionieristico Gruppo tecnologico digitale ABB ha annunciato oggi un nuovo importante investimento da <strong>150 milioni di dollari a Shanghai,</strong> in Cina, per la costruzione della fabbrica di robotica pi&ugrave; avanzata, automatizzata e flessibile del mondo: un centro all&#39;avanguardia in cui i robot realizzano robot. Il nuovo centro di produzione di Kangqiao, vicino al vasto campus di robotica cinese di ABB, unir&agrave; le tecnologie digitali collegate dell&#39;azienda, incluse le soluzioni ABB Ability&trade;, la robotica collaborativa all&#39;avanguardia e la ricerca innovativa sull&#39;intelligenza artificiale per creare la pi&ugrave; sofisticata e sostenibile dal punto di vista ambientale &quot;fabbrica del futuro&rdquo;. Si prevede che la fabbrica diventi operativa entro la fine del 2020.<br />
&nbsp;<br />
L&#39;annuncio di oggi segna una tappa importante per ABB in qualit&agrave; di produttore di robotica numero uno in Cina, nonch&eacute; un investimento di crescita globale fondamentale per l&#39;azienda nel mercato della robotica pi&ugrave; grande del mondo. Nel 2017, uno su tre robot venduti nel mondo &egrave; andato in Cina, che ha acquistato quasi 138.000 unit&agrave;. Oggi, ABB impiega circa 5.000 persone a Shanghai e le aziende di robotica del Gruppo danno lavoro in Cina a pi&ugrave; di 2.000 persone tra ingegneri, esperti di tecnologia e manager operativi in 20 sedi diverse. ABB ha investito oltre 2,4 miliardi di dollari in Cina dal 1992, con oltre 18.000 dipendenti in totale.<br />
&nbsp;<br />
ABB e il governo municipale di Shanghai hanno firmato oggi un accordo di cooperazione strategica globale incentrato sul sostegno all&#39;industria, all&#39;energia, ai trasporti e alle infrastrutture nella regione e al sostegno dell&#39;iniziativa manifatturiera &quot;Made in Shanghai&quot;. L&#39;accordo &egrave; stato firmato dal sindaco di Shanghai Ying Yong e dal CEO di ABB Ulrich Spiesshofer.<br />
&nbsp;<br />
&quot;L&#39;impegno della Cina nella trasformazione della sua produzione rappresenta una luce illuminante per il resto del mondo&quot;, ha affermato Spiesshofer. &quot;Il suo approccio strategico alle ultime tecnologie per l&#39;intelligenza artificiale, la robotica avanzata e l&#39;informatica basata su cloud rappresenta una guida per ogni Paese che desidera avere una base manifatturiera competitiva a livello globale. Shanghai &egrave; diventata un centro vitale per la leadership tecnologica avanzata, per ABB e per il mondo. Non vediamo l&#39;ora di lavorare con il sindaco di Shanghai Ying Yong, gli altri leader della comunit&agrave; e i nostri clienti mentre lanciamo questa importante espansione della presenza concreta di ABB in Cina, costruendo il nostro viaggio per diventare il principale produttore cinese di robotica che &egrave; nato a Shanghai pi&ugrave; di due decenni fa&quot;.<br />
&nbsp;<br />
<strong>Essere i precursori con una fabbrica digitale del futuro - Soluzioni su misura e prestazioni migliori</strong><br />
Il nuovo stabilimento di Shanghai presenter&agrave; una serie di soluzioni di machine learning, digitali e collaborative, per renderlo la fabbrica pi&ugrave; avanzata, automatizzata e flessibile nel settore della robotica e un centro di Ricerca e Sviluppo in loco contribuir&agrave; ad accelerare le innovazioni nell&#39;intelligenza artificiale. Utilizzando un nuovo approccio di progettazione globale che ABB ha annunciato all&#39;inizio di quest&#39;anno, lo stabilimento sar&agrave; in grado di aumentare notevolmente sia l&#39;ampiezza (tipo di robot) che la profondit&agrave; (varianti di ogni tipo) dei robot che possono essere realizzati in loco, consentendo una maggiore e pi&ugrave; veloce personalizzazione per soddisfare le esigenze dei clienti.<br />
&nbsp;<br />
ABB sar&agrave; anche in grado di combinare questo portafoglio ampliato di robotica in un numero pressoch&eacute; illimitato di soluzioni su misura. &quot;Il concetto alla base di questa fabbrica &egrave; lo stesso consiglio che ogni giorno diamo ai nostri clienti: investiamo in soluzioni di automazione che offrono flessibilit&agrave; e agilit&agrave; per crescere in qualsiasi direzione del mercato&quot;, ha dichiarato Sami Atiya, presidente della divisione Robotics and Motion di ABB. &quot;ABB &egrave; orgogliosa di aiutare i nostri clienti in Cina e in tutto il mondo con soluzioni che sfruttano appieno le pi&ugrave; recenti tecnologie per affrontare le sfide della personalizzazione di massa, cicli pi&ugrave; rapidi e cambiamenti costanti che sono diventati la nuova normalit&agrave;, anche nelle nostre fabbriche.&rdquo;<br />
&nbsp;<br />
L&#39;intero stabilimento di Shanghai sar&agrave; modellato come un digital twin, che fornir&agrave; dashboard intuitivi creati su misura per il management, oltre a ingegneri, operatori ed esperti di manutenzione per prendere le decisioni migliori. Ci&ograve; include la raccolta e l&#39;analisi delle informazioni, tramite ABB Ability&trade; Connected Services, sulla salute e sulle prestazioni dei robot ABB in fabbrica per garantire l&#39;identificazione tempestiva delle potenziali anomalie. Oltre a evitare costosi tempi di fermo degli impianti, ABB Ability&trade; offre soluzioni digitali avanzate in grado di migliorarne prestazioni, affidabilit&agrave; e consumo energetico e a fornire l&#39;accesso alle migliori piattaforme del mondo, come il cloud aziendale Microsoft Azure, che &egrave; il primo cloud pubblico internazionale di service gestito in Cina.<br />
&nbsp;<br />
<strong>Un design innovativo che fa un uso migliore dello spazio di produzione</strong><br />
Il nuovo stabilimento avr&agrave; una planimetria innovativa e flessibile basata su isole di automazione interconnesse anzich&eacute; su linee di assemblaggio fisse. Le soluzioni ABB di automazione della logistica saranno utilizzate in tutto lo stabilimento, compresi i veicoli a guida automatica che possono seguire autonomamente i robot mentre si muovono lungo la linea produzione, fornendo loro le attrezzature grazie a stazioni localizzate. Ci&ograve; consentir&agrave; alla produzione di adattarsi e dimensionarsi in modo efficiente in relazione ai cambiamenti nel mercato dei robot in Cina senza ulteriori espansioni della capacit&agrave; produttiva.<br />
&nbsp;<br />
Per Vegard Nerseth, Amministratore Delegato della divisione Robotics di ABB, ha dichiarato: &quot;E&rsquo; in atto un grande allontanamento dalla tradizionale valutazione delle dimensioni della fabbrica e degli investimenti CAPEX come modo per soddisfare la domanda futura. Il concetto alla base del nostro nuovo stabilimento &egrave; quello di rendere l&#39;utilizzo di ogni metro quadrato dell&rsquo;area di produzione pi&ugrave; intelligente e flessibile. Questo deriva dalla combinazione di soluzioni di automazione agili con le grandi capacit&agrave; delle nostre persone&quot;.<br />
&nbsp;<br />
Per favorire il passaggio alla personalizzazione di massa nella produzione e per garantire i massimi livelli di produttivit&agrave; e flessibilit&agrave;, il nuovo stabilimento di Shanghai far&agrave; ampio uso del software SafeMove2 di ABB, che consente a persone e robot di lavorare in sicurezza in spazi ristretti. Inoltre, i robot YuMi di ABB consentiranno una stretta collaborazione su molte delle attivit&agrave; di assemblaggio delle piccole parti necessarie per la produzione di un robot ABB.<br />
&nbsp;<br />
ABB &egrave; stata una delle prime aziende a operare nel mercato della robotica in Cina e il Gruppo &egrave; stato il primo fornitore di robot globale nel Paese ad avere una catena del valore completa a livello locale, comprendente ricerca e sviluppo, produzione, integrazione di sistemi e service. Attraverso una stretta collaborazione con i clienti, ABB ha contribuito a realizzare molti &quot;primati&quot; nella produzione locale, tra cui: la prima linea di pressa automobilistica, di saldatura e di verniciatura; la prima linea di assemblaggio per telefoni cellulari oltre alla prima linea di pressa automatizzata per elettrodomestici.<br />
&nbsp;<br />
&quot;Il 2018 segna il 40&deg; anniversario della riforma e della politica di apertura della Cina&quot;, ha affermato Chunyuan Gu, Presidente di ABB China e Presidente della regione AMEA. &quot;ABB &egrave; stata una delle prime aziende a operare in Cina e ora abbiamo una catena del valore completamente localizzata, sostenuta dal notevole sviluppo economico e sociale del Paese. In qualit&agrave; di leader di mercato nel settore della robotica in Cina, siamo lieti di sfruttare questo successo e sostenere il nostro slancio negli investimenti.&quot;<br />
&nbsp;<br />
La nuova fabbrica di Shanghai - con un centro di ricerca e sviluppo completo in loco - diventer&agrave; una parte fondamentale del sistema globale di ABB nella fornitura di robot, insieme allo stabilimento recentemente rinnovato a V&auml;ster&aring;s, in Svezia, e allo stabilimento di Auburn Hills, nel Michigan, dove ABB rimane l&#39;unico fornitore globale di robot con un&#39;impronta di produzione negli Stati Uniti.<br />
<br />
<a href="http://www.edilportale.com/aziende/abb_114499.html" target="_blank"><strong>ABB su Edilportale.com</strong></a><br />
&nbsp;
                    </div>
                    <footer class="option">
                        <span class="follow-us">Per aggiornamenti in tempo reale su questo argomento segui la nostra redazione anche su <a href="https://www.facebook.com/edilportale" target="_blank">Facebook</a>, <a href="https://twitter.com/edilportale" target="_blank">Twitter</a> e <a href="https://plus.google.com/b/117334713299636717179/117334713299636717179/posts" target="_blank">Google+</a></span>
                        <span class="copy">© Riproduzione riservata</span>
                    </footer>

<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>

                </article>

                <!--Norms-->
                <!--Documents-->
                <!--Events-->
                <!--Projects-->
                <!--Products-->

                <!--Insights-->

                <!-- Linked News -->
                    <section class="related-cont related-news highlight-box">
                        <span class="title">Notizie correlate</span>
                            <article>
                                <a href="/news/2018/10/aziende/abb-fornisce-tecnologie-all-avanguardia-al-data-center-pi%C3%B9-innovativo-d-italia-di-aruba_66528_5.html"
                                   title="ABB fornisce tecnologie all&#39;avanguardia al data center pi&#249; innovativo d&#39;Italia di Aruba">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> ABB fornisce tecnologie all&#39;avanguardia al data center pi&#249; innovativo d&#39;Italia di Aruba</h3>
                                        <time>18/10/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/10/aziende/abb-official-changing-partner-di-jaguar-i-pace-etrophy_66331_5.html"
                                   title="ABB Official Changing Partner di Jaguar I-PACE eTrophy">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> ABB Official Changing Partner di Jaguar I-PACE eTrophy</h3>
                                        <time>09/10/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/09/aziende/abb-e-nobel-media-annunciano-una-partnership-internazionale_66074_5.html"
                                   title="ABB e Nobel Media annunciano una partnership internazionale">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> ABB e Nobel Media annunciano una partnership internazionale</h3>
                                        <time>25/09/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/09/aziende/abb-ieee-award-sulle-nuove-sfide-per-l-energia-e-l-industria-assegnati-alle-migliori-tesi-di-master-e-dottorato_65937_5.html"
                                   title="ABB-IEEE award sulle nuove sfide per l&#39;energia e l&#39;industria assegnati alle migliori tesi di master e dottorato">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> ABB-IEEE award sulle nuove sfide per l&#39;energia e l&#39;industria assegnati alle migliori tesi di master e dottorato</h3>
                                        <time>18/09/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/09/aziende/abb-mette-in-mostra-il-futuro-digitale-della-progettazione-e-della-progettazione-della-rete-elettrica_65677_5.html"
                                   title="ABB mette in mostra il futuro digitale della progettazione e della progettazione della rete elettrica">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> ABB mette in mostra il futuro digitale della progettazione e della progettazione della rete elettrica</h3>
                                        <time>03/09/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/08/aziende/fortune-nomina-abb-tra-le-prime-10-aziende-nella-classifica-change-the-world_65578_5.html"
                                   title="Fortune nomina ABB tra le prime 10 aziende nella classifica &#39;Change the World&#39;">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Fortune nomina ABB tra le prime 10 aziende nella classifica &#39;Change the World&#39;</h3>
                                        <time>27/08/2018</time>
                                    </div>
                                </a>
                            </article>
                    </section>

            </div>

            <div class="left-wrapper">

                <hr class="noborder" />

                <!--Comments-->
                <section class="comments _sectionComments">
                    <span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html"></span> commenti)</span></span>

                    <a id="useFb" href="javascript:;" class="btn btn-small fb disabled"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
                    <a id="useComment" href="javascript:;" class="btn btn-small">Non hai un account Facebook? Clicca qui</a>

                </section>

                <section id="fbCommentSection" class="comments">
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
                            fjs.parentNode.insertBefore(js, fjs)
                                ;
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-comments" data-href="https://www.edilportale.com/news/2018/11/aziende/abb-costruisce-a-shanghai-la-fabbrica-di-robotica-pi%C3%B9-avanzata-al-mondo_66893_5.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
                </section>

                <section id="commentSection" class="comments form-comments" style="display:none;">


<form action="/News/CommentNews" id="frmCommentNews" method="post"><input name="__RequestVerificationToken" type="hidden" value="OP7xRmiaX-9Cp8od_Lu1OlmzsTEF-2w7dTCDEkjDygIA-KKVZ_dNnqwX1akvCMEplErYuw2" />                        <input type="hidden" name="Id" value="66893" />
                        <input type="hidden" name="NewsTitle" value="ABB costruisce a Shanghai la fabbrica di robotica pi&#249; avanzata al mondo" />
                        <input type="hidden" name="CategoryId" value="5" />
                        <input type="hidden" name="CategoryName" value="AZIENDE" />
                        <input type="hidden" name="PublicationDate" value="08/11/2018" />
                        <input type="hidden" name="AuthorMarkup" value="https://www.edilportale.com/aziende/abb_114499.html" />
                        <input type="hidden" name="UserIPAddress" value="52.90.98.148" />
                        <input type="hidden" name="UserAgent" value="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" />
                        <div class="media edil-comments">
                            <div class="media-left">
                                <figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
                            </div>
                            <div class="media-right">
                                <div class="form-group">
                                    <label class="control-label" for="Title">Nome *</label>
                                    <input name="Title" class="form-control" type="text" id="Title" placeholder="Il tuo nome" />
                                </div>
                                <div class="form-group">
                                    <label class="control-label" for="Comment">Commento *</label>
                                    <textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
                                </div>
                                <div class="form-group">
                                    <input type="submit" name="btnCommentNews" value="Commenta" class="btn btn-small btn-primary" />
                                </div>
                            </div>
                        </div>
</form>
                </section>

                <section id="edilComments" class="comments" commentscount="0">

                </section>

            </div>

            <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>

            <hr class="noborder">

            <div class="left-wrapper">
                <!--Other news of same category-->
                <section id="otherCategoryNews" class="related-news" newsid="66893" categoryid="5" url="/News/NewsByCategory?RouteValueDictionary=System.Web.Routing.RouteValueDictionary">
                    <span class="leftBar"><span>Altre Notizie</span></span>
                </section>
            </div>

            <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>
        </div>

        <div class="bg-right col-lg-4 col-md-5 col-lg-offset-12 col-md-offset-11"></div>
        <div class="col-lg-4 col-md-5 sidebar-right">

            <div class="banner-right top">
<div class="BigSquare"></div>
            </div>

<script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>

<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>

<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>

<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>

<div class="banner-talk" id="banner-talk"></div>

            <div class="banner-right">
<div class="BigSquare"></div>
            </div>
            <div class="banner-right top">


<div class="banner-velux">
    <div class="top-banner">
        <div class="logo">
            <img src="/Images/banner-velux/logo-velux.png" />
        </div>
        <span></span>
    </div>
    <div class="cont">
        <div id="velux" class="owl-carousel">
            <div class="box">
                <a href="/Banner/Click?idbanner=453452&amp;url=http%3A%2F%2Fsapere.velux.it%2Fprenotazione" target="_blank">
                    <div class="thumb">
                        <img class="nolazy" src="/Images/banner-velux/consulenza_gratuita_velux.jpg" />
                    </div>
                    <div class="body" style="display:inline-block">
                        <span class="title">Consulenza gratuita di un progettista VELUX</span>
                        <span class="download">
                            <i class="icon-phone"></i> Prenota
                        </span>
                    </div>
                </a>
                <img src="https://www.edilportale.com/incvis.asp?idservizio=453452&amp;servizio=A&amp;t=c79486c0-20c0-4cb7-bceb-41d37a2ba3d2" style="display:none; width:1px; height:1px;">
            </div>
        </div>
    </div>
</div>

            </div>

            <!--Top read news-->
            <section class="article-right">
    <span class="main-title">Le più lette</span>
        <article class="media">
            <a href="/news/2018/10/normativa/flat-tax-15-per-le-partite-iva-fino-a-65-mila-euro-e-proroga-di-un-anno-dei-bonus-casa_66488_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66488_01.jpg" alt="Flat tax 15% per le Partite Iva fino a 65 mila euro e proroga di un anno dei bonus casa">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Flat tax 15% per le Partite Iva fino a 65 mila euro e proroga di un anno dei bonus casa</span>
                    <time>16/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/ristrutturazione/ristrutturazione-edilizia-permesso-di-costruire-o-scia_66785_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66785_01.jpg" alt="Ristrutturazione edilizia, permesso di costruire o SCIA?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Ristrutturazione edilizia, permesso di costruire o SCIA?</span>
                    <time>31/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/professione/niente-autorizzazioni-a-chi-non-paga-il-professionista-anche-se-%C3%A8-una-p.a._66410_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66410_01.jpg" alt="Niente autorizzazioni a chi non paga il professionista, anche se &#232; una P.A.">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Niente autorizzazioni a chi non paga il professionista, anche se &#232; una P.A.</span>
                    <time>12/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/risparmio-energetico/bonus-casa-2019-proroga-biennale-e-requisiti-pi%C3%B9-stringenti_66401_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66401_01.jpg" alt="Bonus casa 2019: proroga biennale e requisiti pi&#249; stringenti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Bonus casa 2019: proroga biennale e requisiti pi&#249; stringenti</span>
                    <time>12/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/risparmio-energetico/ecobonus-dopo-10-mesi-l-agenzia-delle-entrate-pubblica-la-nuova-guida_66577_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66577_01.jpg" alt="Ecobonus, dopo 10 mesi l’Agenzia delle Entrate pubblica la ‘nuova’ guida">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Ecobonus, dopo 10 mesi l’Agenzia delle Entrate pubblica la ‘nuova’ guida</span>
                    <time>19/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/11/normativa/non-si-pu%C3%B2-camuffare-una-veranda-da-serra_66796_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66796_01.jpg" alt="Non si pu&#242; camuffare una veranda da ‘serra’ ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Non si pu&#242; camuffare una veranda da ‘serra’ </span>
                    <time>02/11/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/risparmio-energetico/ecobonus-sostituire-soltanto-i-radiatori-d%C3%A0-diritto-alla-detrazione_66584_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66584_01.jpg" alt="Ecobonus, sostituire soltanto i radiatori d&#224; diritto alla detrazione? ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Ecobonus, sostituire soltanto i radiatori d&#224; diritto alla detrazione? </span>
                    <time>22/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/risparmio-energetico/bonus-casa-la-manovra-proroga-al-2019.-di-maio-allo-studio-un-ulteriore-proroga_66663_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66663_02.jpg" alt="Bonus casa, la Manovra proroga al 2019. Di Maio: ‘allo studio un’ulteriore proroga’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Bonus casa, la Manovra proroga al 2019. Di Maio: ‘allo studio un’ulteriore proroga’</span>
                    <time>25/10/2018</time>
                </div>
            </a>
        </article>

</section>


            <div class="banner-right">
<div class="BigSquare"></div>
            </div>

            <!--Top commented news-->
            <section class="article-right">
    <span class="main-title">Le più commentate</span>
        <article class="media">
            <a href="/news/2018/08/lavori-pubblici/ricostruzione-ponte-genova-oice-coinvolgere-le-eccellenze-dell-ingegneria_65669_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65669_02.jpg" alt="Ricostruzione Ponte Genova, OICE: ‘coinvolgere le eccellenze dell’ingegneria’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Ricostruzione Ponte Genova, OICE: ‘coinvolgere le eccellenze dell’ingegneria’</span>
                    <time>31/08/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/08/lavori-pubblici/ricostruzione-ponte-morandi-renzo-piano-dona-un-idea_65609_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65609_03.jpg" alt="Ricostruzione Ponte Morandi, Renzo Piano dona ‘un’idea’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Ricostruzione Ponte Morandi, Renzo Piano dona ‘un’idea’</span>
                    <time>29/08/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/09/professione/ingegneri-toninelli-assumeremo-al-mit-centinaia-di-professionisti_65850_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65850_01.jpg" alt="Ingegneri, Toninelli: ‘assumeremo al MIT centinaia di professionisti’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Ingegneri, Toninelli: ‘assumeremo al MIT centinaia di professionisti’</span>
                    <time>13/09/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/08/progettazione/ricostruzione-ponte-morandi-cappochin-necessario-fare-concorsi-e-aprirli-ai-giovani_65624_17.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_65624_01.jpg" alt="Ricostruzione Ponte Morandi, Cappochin: ‘necessario fare concorsi e aprirli ai giovani’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Ricostruzione Ponte Morandi, Cappochin: ‘necessario fare concorsi e aprirli ai giovani’</span>
                    <time>30/08/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/ristrutturazione/sismabonus-se-l-asseverazione-del-tecnico-%C3%A8-tardiva-si-perde-la-detrazione_66419_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66419_01.jpg" alt="Sismabonus, se l’asseverazione del tecnico &#232; tardiva si perde la detrazione">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Sismabonus, se l’asseverazione del tecnico &#232; tardiva si perde la detrazione</span>
                    <time>12/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/lavori-pubblici/sicurezza-ponti-strade-e-cavalcavia-si-punta-su-bim-e-assunzione-di-400-ingegneri_66726_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66726_01.jpg" alt="Sicurezza ponti, strade e cavalcavia, si punta su BIM e assunzione di 400 ingegneri">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Sicurezza ponti, strade e cavalcavia, si punta su BIM e assunzione di 400 ingegneri</span>
                    <time>29/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/normativa/in-arrivo-la-centrale-per-la-progettazione-delle-opere-pubbliche_66658_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66658_01.jpg" alt="In arrivo la Centrale per la progettazione delle opere pubbliche">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">In arrivo la Centrale per la progettazione delle opere pubbliche</span>
                    <time>24/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/professione/lauree-professionalizzanti-cni-consentano-l-accesso-solo-all-albo-dei-geometri-e-dei-periti_66666_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66666_01.jpg" alt="Lauree professionalizzanti, CNI: ‘consentano l’accesso solo all’albo dei geometri e dei periti’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Lauree professionalizzanti, CNI: ‘consentano l’accesso solo all’albo dei geometri e dei periti’</span>
                    <time>25/10/2018</time>
                </div>
            </a>
        </article>

</section>




            <!-- next article news -->
            <section class="article-right next-article-fixed _nextArticleFixed" style="display:none;">
                <a class="_nextLink" href="#">
                    <span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
                    <article class="media">
                        <div class="media-left">
                            <figure>
                                <img class="_nextImage" src="" alt="next article">
                            </figure>
                        </div>
                        <div class="media-body">
                            <span class="cat _nextCategoryName"></span>
                            <span class="title _nextTitle"></span>
                            <time class="_nextDate"></time>
                        </div>
                    </article>
                </a>
            </section>

        </div>

    </div>
</div>


<div class="Modal" filterId="5" filterArray="[6,8,11,15,16,26,51]"></div>






        <!--Modal DMP Banner-->
        <div id="modalDmp"></div>
        <div class="scroll-top"><i class="icon-arrow-up"></i></div>
    </div>

    <div id="mainFooter" class="cont-footer">

        <div class="footer-newsletter-social">
            <div class="container">
                <div class="row align-justify">
                    <div id="newsletterSubsciptionDiv" class="col-md-8 col-lg-8 footer-newsletter">

                        <span class="title">Scopri le novità dal mondo dell'Edilizia</span>
                        <small class="_newsletterSubscriptionErrorMsg hide" style="display:none;">E' necessario inserire una email valida</small>



                        <div class="input-group input-group-lg">
                            <input class="form-control _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail">
                            <span class="input-group-addon">
                                <button type="submit" class="button btn btn-secondary btn-large _buttonNewsletterSubscription">
                                    Iscriviti alla newsletter
                                </button>
                            </span>
                        </div>


                        <span class="help-text">Proseguendo accetti <a href="/terms/?t=tab1">Condizioni d'Uso</a> e <a href="/terms/?t=tab3">Informativa Privacy</a></span>

                    </div>



                    <div class="col-md-8 col-lg-8 footer-social">
                        <span class="title">Seguici sui social</span>
                        <div class="footer-social-list">
                            <a href="https://www.facebook.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
                            </a>
                            <a href="https://twitter.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
                            </a>
                            <a href="https://plus.google.com/u/0/+edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Google-Plus"></use></svg>
                            </a>
                            <a href="https://www.youtube.com/user/edilportalevideo" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
                            </a>
                            <a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
                            </a>
                            <a href="https://www.instagram.com/edilportale/" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
                            </a>
                        </div>


                    </div>
                </div>
            </div>
        </div>

        <div class="footer-link-list">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-edilportale">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
                            Edilportale
                        </span>
                        <ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
                            <li>
                                <a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
                            </li>
                            <li>
                                <a href="/forum/">Forum</a>
                            </li>
                            <li>
                                <a href="/assistenza.asp#redazione">Contattaci</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabReferenze">Dicono di noi</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-esplora">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
                            Esplora
                        </span>
                        <ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
                            <li>
                                <a href="/news">Notizie</a>
                            </li>
                            <li>
                                <a href="/prodotti/">Archivio Prodotti</a>
                            </li>
                            <li>
                                <a href="/tecnici/">Tecnici e Imprese</a>
                            </li>
                            <li>
                                <a href="/normativa/">Normative</a>
                            </li>
                            <li>
                                <a href="/newsletter/">Archivio Newsletter</a>
                            </li>
                            <li>

                                <a href="/csmartnews/" title="Dossier">Dossier</a>
                            </li>
                            
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-business">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
                            Business
                        </span>
                        <ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
                            <li>
                                <a href="/brochure.asp">Pubblica i tuoi prodotti</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabAdv">ADV: Pubblicità su Edilportale</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabDem">DEM: Direct Email Marketing</a>
                            </li>
                            <li>
                                <a href="https://tour.edilportale.com/">Edilportale Tour <span class="label primary">Diventa espositore</span></a>
                            </li>
                            
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-network">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
                            Network
                        </span>
                        <ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
                            <li>
                                <a href="https://www.archiproducts.com/">Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://bim.archiproducts.com/">BIM.Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://www.archilovers.com/">Archilovers</a>
                            </li>
                            <li>
                                <a href="https://www.archiportale.com/">Archiportale</a>
                            </li>
                            <li>
                                <a href="https://sayduck.com/">Sayduck</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag">Archipassport</a>
                            </li>
                            <li><a href="http://www.livingbox.it/" target="_blank">Livingbox</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>


        <div class="footer-copyright">
            <div class="container">
                <div class="row">
                    <div class="col-md-7 col-lg-7">
                        &copy; 2001-2018 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
                    </div>

                    <div class="col-md-6 col-lg-6" style="text-align:right;">

                        <a href="/terms/?t=tab3">Privacy</a>
                        <a href="/terms/?t=tab2">Cookie</a>
                        <a href="/terms/?t=tab1">Termini d’uso</a>
                        <a href="/rss.xml/">RSS Notizie</a>
                        <a href="/directory/prodotti/a_0">Site Map</a>
                    </div>

                    <div id="cont-locality" class="col-md-3 col-lg-3 cont-locality"></div>
                </div>
            </div>
        </div>

    </div>





        <link href="/Content/css/components/survey-manchette.min.css?v1" rel="stylesheet" />
    <section class="surveyManchette">
        <span class="go-next-icon _closeSurveyManchette">x</span>
        <a class="" href="https://it.surveymonkey.com/r/QSV9FZN" target="_blank">
            <span class="go-next">Sondaggi Edilportale</span>
            <article class="media" style="margin-top:5px;">
                <div class="media-body">
                    <span class="title">Quanto &#232; equo il compenso dei professionisti?</span>
                    <span class="smallAndWhite">Partecipa</span>
                </div>
            </article>
        </a>
    </section>








  








    <!-- modal box change ecommerce language -->
    <div class="modalbox fade" id="changeEcommerceLanguage" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display:none">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
                    <button type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div>

    <!-- modal box cookies use -->
    <div class="cookie-dialogue close">
        <div class="container">
            <div class="cont">
                <p class="_desktopVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p><a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>

                <p class="_mobileVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank"><strong>leggi qui</strong></a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p>
                <a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>
            </div>
        </div>
    </div>

    <style type='text/css'>.cont-footer{background-color:#333;position:relative;z-index:12}.footer-newsletter-social{background-color:#313131;color:#fff;padding-top:2rem;padding-bottom:1rem}.footer-newsletter-social .footer-newsletter .title{font-family:'Noto Serif','Times New Roman',serif;font-size:21px;line-height:25px;font-style:italic;display:block}.footer-newsletter-social .footer-newsletter .newsletterSubscriptionErrorMsg{font-size:13px;color:#9b9b9b}.footer-newsletter-social .footer-newsletter .input-group{margin-bottom:10px;margin-top:14px}.footer-newsletter-social .footer-newsletter .input-group input{width:350px;margin-right:-4px;font-size:16px;line-height:42px;padding:0 12px;border:none;display:inline-block;height:auto}@media screen and (min-width:1024px) and (max-width:1300px){.footer-newsletter-social .footer-newsletter .input-group input{width:300px}}.footer-newsletter-social .footer-newsletter .input-group .btn{margin-top:-4px;border:none;height:42px;font-family:Roboto,Arial,Helvetica,sans-serif;font-weight:400}.footer-newsletter-social .footer-newsletter .help-text{color:#9b9b9b;font-size:15px;font-style:italic}.footer-newsletter-social .footer-newsletter .help-text a{color:#9b9b9b;text-decoration:underline}.footer-newsletter-social .footer-social{padding-top:0}.footer-newsletter-social .footer-social .title{display:block;color:#9b9b9b;margin-top:5px;margin-bottom:20px;font-size:15px}.footer-newsletter-social .footer-social .footer-social-list a{margin-right:2rem}.footer-newsletter-social .footer-social .footer-social-list a svg{fill:#e6e6e6;width:24px;height:24px}.footer-newsletter-social .footer-social .footer-social-list a:hover svg{fill:#fff}.footer-link-list{background-color:#fff;padding-top:1rem;padding-bottom:1rem}.footer-link-list .title{display:block;font-size:18px;font-weight:500;padding-bottom:14px;padding-top:14px}.footer-link-list .title svg{margin-right:3px;margin-left:0;width:20px;height:20px}.footer-link-list ul{padding-left:0}.footer-link-list ul li{list-style-type:none}.footer-link-list ul li a{color:#313131;font-size:15px;line-height:24px;padding-bottom:8px;display:block}.footer-link-list ul li a span{color:#fff!important}.footer-link-list ul li a:hover{text-decoration:underline}.footer-link-list ul li a.active{font-weight:500}.footer-link-list ul li a .label{background:#189ed9;text-transform:none;vertical-align:top;font-weight:400;padding:.33333rem .5rem;border-radius:2px;font-size:.8rem;line-height:1;white-space:nowrap;display:inline-block}.footer-copyright{background-color:#f7f8fa;border-top:1px solid #eee;font-size:14px;color:#777;padding:1rem 0 .9rem}.footer-copyright a{color:#777;margin-right:8px;display:inline-block}.footer-copyright a:hover{text-decoration:underline}.footer-copyright select{margin:0;padding-top:0;padding-bottom:0;height:1.4375rem;font-size:12px;color:#666;width:100%}#subscriptionDialog{text-align:center;padding-top:100px!important}#subscriptionDialog .close-button{display:none}#subscriptionDialog .icon{width:60px;height:60px;margin-top:30px}#subscriptionDialog h4{font-size:28px;padding-bottom:12px}#subscriptionDialog p{color:#777;padding-bottom:12px}.cookie-dialogue{width:100%;background:rgba(0,0,0,.8);position:fixed;bottom:0;z-index:1040;padding-top:35px;padding-bottom:30px}.cookie-dialogue .cont{width:100%;position:relative;height:60px}.cookie-dialogue .cont p{color:#ccc;line-height:30px}.cookie-dialogue .cont p a{color:#fff;font-style:italic}.cookie-dialogue .cont .closeBtn{position:absolute;top:0;right:0;text-transform:uppercase;height:30px;line-height:32px;color:#ccc;font-size:18px;padding:0 10px;margin-right:-10px}.cookie-dialogue .cont .closeBtn:hover{background:rgba(0,0,0,.9)}.cookie-dialogue.mobile{padding:20px}.cookie-dialogue.mobile .cont{height:inherit;padding-right:30px}.cookie-dialogue.mobile .cont p{font-size:40px;line-height:54px}.cookie-dialogue.mobile .cont .closeBtn{font-size:80px;right:30px;top:10px}.cookie-dialogue.close{display:none}</style>

    <div id="subscriptionDialog" class="modalbox fade">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                </div>
            </div>
        </div>
    </div>


    <!--[if (!IE)|(gte IE 10)]><!-->
    <script src="/bundles/jquery?v=6rJvEXpIJEyQGV5xUzYjtzweM2K_Axtzopj4H1ge2NE1" defer></script>

    <!--<![endif]-->
    <script src="/bundles/jqueryval?v=liFQDLl2DYXeEfda_Lo9HxMCJUnZ2Adg-vEhq6ZMqpo1" defer></script>



    <script src="https://login.archipassport.com/bundle/js/authentication" type="text/javascript" defer="defer"></script>
    <link href="/Content/css/shopping-cart-mini.css" rel="stylesheet" />
   




    <script defer="defer" src="//www.edilportale.com/store/js/shopping-cart-api.js" type="text/javascript"></script><script defer="defer" src="//www.edilportale.com/store/js/shopping-cart-menu.js" type="text/javascript"></script><script defer="defer" src="//www.edilportale.com/store/js/shopping-cart.js" type="text/javascript"></script>
    <script src="/bundles/layout?v=rS6Bh3cJOWaqU05W8hYlr9qsjpXlzvd3MBi114bNr1A1" defer></script>

    
    <script src="/bundles/newspage?v=VV_lz8T4CI2zCsdRkgCjhYjToW_D52r1QEFO5Sighdk1" defer></script>



<!-- Google Event Tracking Time -->
<script type="text/javascript">
    //<![CDATA[
    (function (tos) {
        window.setInterval(function () {
            tos = (function (t) {
                return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' +
    (parseInt(t[0]) + 10);
            })(tos.split(':').reverse());
            window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) :
    _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
        }, 10000);
    })('00');
    //]]>
</script>

</body>

</html>
