<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1040">
    

    <meta name="dmpKey" content="NewsByCategory_5,News_67794" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    

    <title>Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento</title>
    <meta name="description" content="28/12/2018 -&#160;Si sono conclusi per l’apertura dell’anno scolastico 2018-19 i lavori di insonorizzazione di un’aula scolastica della Scuola Secondaria I grado “V. Catullo” di Verona. L’intervento, a cura di Rockfon, il pi&#249; importante fornitore di pannelli e controsoffitti acustici in lana di roccia, n..." />
    <meta name="keywords" content="Rockfon
" />
    <meta name="medium" content="news" />
    <!-- Facebook opengraph -->
    <meta property="og:title" content="Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento" />
    <meta property="og:image" content="https://img.edilportale.com/News/h_67794_01.jpg" />
    <meta property="og:url" content="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" />
    <meta property="og:description" content="28/12/2018 -&#160;Si sono conclusi per l’apertura dell’anno scolastico 2018-19 i lavori di insonorizzazione di un’aula scolastica della Scuola Secondaria I grado “V. Catullo” di Verona. L’intervento, a cura di Rockfon, il pi&#249; importante fornitore di pannelli e controsoffitti acustici in lana di roccia, n..." />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="132616766822932" />
    <meta property="og:site_name" content="Edilportale" />
    <meta property="fb:admins" content="1378339229" />
    <meta property="article:author" content="http://www.facebook.com/edilportale" />
    <meta property="article:published_time" content="2018-12-28">
    <!-- -->
    <!-- Twitter cards -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@edilportale" />
    <meta name="twitter:title" content="Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento" />
    <meta name="twitter:image:src" content="https://img.edilportale.com/News/h_67794_01.jpg" />
    <meta name="twitter:url" content="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" />
    <meta name="twitter:domain" content="Edilportale" />
    <meta name="twitter:creator" content="@edilportale" />
    <meta name="twitter:app:id:iphone" content="345036397" />
    <meta name="twitter:app:id:ipad" content="345036397" />
    <!-- -->
    <meta name="robots" content="index,follow" />
    <meta name="copyright" content="edilportale.com s.p.a." />
    <link rel="canonical" href="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" />

    <!-- -->






<!-- Start Google -->
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });


                function trackGoogleEvent(action, label, event, value) {
                try {
                    if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
    }
        catch (e) { }
    }
</script>
<!-- Stop Google -->


    <!--[if lt IE 10]>
        <link rel="stylesheet" href="/Content/css/layout/ie8.css">
        <link rel="stylesheet" href="/Content/css/layout/grid/grid_system.min.css">
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="/Scripts/jquery-1.11.2/jquery-1.11.2.min.js"></script>
        <script src="/Scripts/jquery.validate.min.js"></script>
        <script type="text/javascript" src="/Scripts/respond.js"></script>
        <script type="text/javascript" src="/Scripts/layout/placeholder.js"></script>
        <script type="text/javascript" src="/Scripts/layout/jquery.base64.js"></script>
    <![endif]-->
    <style type='text/css'>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</style>

    
    <style type='text/css'>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</style>

    <script type="text/javascript">
        ga('send', { 'hitType': 'pageview' });
    </script>
    <link rel="icon" href="/Assets/img/favicon/favicon.png" type="image/png">

    <script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "en",
            countryCode: "us",
            shoppingCartPageUrl: "/ecommerce/shoppingcart",
            cartButtonSelector: "._cart-menu-button",
            totalArticlesQuantitySelector: "._articles-number",
            portalType: 1
        };

        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
    <script type="text/javascript">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1619598488285307');
        fbq('track', 'PageView');
    </script>
</head>
<body>
    
<div id="requestInfo" ismobile="False" isloggeduser="False" isGuestUser="True"
      loggeduser=""></div>

    <div id="ArchiproductsBar" style="display: none"></div>

    <div class="shop-top-bar">
        <div class="operations">
            <div class="cart-mini _cart-menu-button">
                <div class="basket"><i class="icon"></i>Carrello <i class="notify _articles-number success">0</i></div>
            </div>
        </div>
    </div>

        <input id="bannerScheduled" serviceUrl="/Banner/GetBanner" 
           type="hidden" name="name" value="{&quot;SkinBanners&quot;:[491398],&quot;AlternateSkinBanners&quot;:[],&quot;BigSquareBanners&quot;:[490709,491027,491028,491396],&quot;LeaderBoardBanners&quot;:[490977,491022,491030,491034,491042,491048],&quot;AdWordsBanners&quot;:[{&quot;Id&quot;:325322,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:383035,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:383450,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:383703,&quot;Category&quot;:[693,694,698,705,710,713,718,1144,1374]},{&quot;Id&quot;:383887,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:383956,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:383958,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:388564,&quot;Category&quot;:[916,971]},{&quot;Id&quot;:389081,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:389337,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:393413,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:402651,&quot;Category&quot;:[549,605,1375,1548,1549,2448,3036]},{&quot;Id&quot;:404344,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565]},{&quot;Id&quot;:430599,&quot;Category&quot;:[500,514]},{&quot;Id&quot;:437066,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:440039,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:441084,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,1162,1168,2813]},{&quot;Id&quot;:444331,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:446851,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:450947,&quot;Category&quot;:[336,337,372,382,388,399,2707]},{&quot;Id&quot;:456559,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:468211,&quot;Category&quot;:[288,289,305,311,314,326]},{&quot;Id&quot;:481665,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565,804]},{&quot;Id&quot;:482030,&quot;Category&quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966]},{&quot;Id&quot;:487374,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565,804]}],&quot;CustomADVBanners&quot;:[{&quot;Id&quot;:488555,&quot;Category&quot;:[6]},{&quot;Id&quot;:491281,&quot;Category&quot;:[5]}],&quot;ModalBanners&quot;:[],&quot;DmpBanner&quot;:[{&quot;Id&quot;:489198,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[63,64,65,66,67,68,69,71,72,73,74,75,76,77,78,79,80,81,82,83,84,85,86,87,88,288,289,290,291,292,293,294,295,296,297,298,299,301,302,303,304,336,337,338,339,340,341,342,343,344,345,346,347,349,350,351,352,361,372,373,374,375,376,377,378,379,380,381,382,383,384,385,386,387,388,389,390,391,392,393,394,395,396,397,398,399,400,401,402,403,404,409,421,423,1112,1113,1114,1115,1121,1123,1124,1128,1132,1176,1177,1178,1179,1180,1181,1182,1184,1185,1212,2118,2374,2378,2395,2472,2539,2540,2545,2546,2595,2597,2598,2599,2600,2654,2655,2657,2658,2707,2754,2819,3034,3095,3096],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:0,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:489198,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[6,11,17,21,26,27,51,69,71],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:0,&quot;HasExternalTag&quot;:false}]}" 
           generationTime="28/12/2018 07:38:35" 
           dmpSettings="{&quot;BlockTimeDmp&quot;:86400,&quot;BlockController&quot;:&quot;csmartnews&quot;}"
           />



    <div class="socialSideBar">
        <a href="https://www.facebook.com/edilportale" target="_blank" class="socialBox facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/edilportale" target="_blank" class="socialBox twitter"><i class="icon-twitter"></i></a>
        <a href="https://plus.google.com/+edilportale" target="_blank" class="socialBox google"><i class="icon-googleplus"></i></a>
    </div>

    <div class="bannerTop">
            <div class="Skin"></div>


    </div>

    <div id="innerContainer" class="main-container">




<div class="container cont-header">

    <header class="headerTop">

        <div class="row">
            <div class="col-md-3">
                <figure class="mainlogo">
                    <a href="/" title="Home page">
                        <img alt="logo edilportale" src="/Images/logo-edilportale-nopayoff.png" srcset="/Images/logo-edilportale-nopayoff@2x.png 2x" />
                    </a>
                </figure>
            </div>
            <div class="col-md-8 col-md-offset-1 topBar" id="searchMenuMain">
                <section class="searchMenu">
                    <form id="searchForm" action="/search.asp?keyword=">
                        <input class="col-md-7" id="search" type="text" logurl="/api" searchurl="/api/Search/Get" placeholder="Cerca tra aziende, prodotti, news, bim&cad ..." />
                        <button id="searchBar" class="cerca" type="button"><i class="icon-search"></i></button>
                        <div class="cont-loader">
                            <div class="loader">
                                <svg width="1em" height="1em"><circle cx="0.5em" cy="0.5em" r="0.45em" /></svg>
                            </div>
                        </div>
                    </form>
                </section>
            </div>
        </div>
        <div class="row">
            <div class="col-md-16" id="contMainMenu">
                <nav class="contMenu" id="mainMenu">
                    <ul class="main-menu">
                        <li class=" selected" style="margin-left:12px;background:transparent;">
                            <a href="https://www.edilportale.com/" class="homeSvg">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="18" viewBox="0 0 31 32">
                                    <path fill="#fff" d="M0 11.429v20.571h10.35v-12.191h9.967v12.191h10.35v-20.571l-15.333-11.429z"></path>
                                </svg>
                            </a>
                            
                            <div class="submenu contSubmenu">
                                <ul class="nav-bar-filter" id="nav-bar-filter">
                                    
                                    <li class="withSubmenu linkHover submenu-large" id="focusMenu"><span title="Approfondimenti">Approfondimenti</span></li>
                                    <li><a href="/eventi/" title="Eventi">Eventi</a></li>
                                    <li><a href="/job/" title="Lavoro">Lavoro</a></li>
                                    <li><a href="/formazione/" title="Formazione">Formazione</a></li>
                                    <li class="withSubmenu linkHover submenu-large" id="technicalPageMenu"><span title="Speciali Tecnici">Speciali Tecnici</span></li>
                                    <li><a href="/prezzari/" title="Prezzari">Prezzari</a></li>
                                    <li><a href="/libri/" title="Libri">Libri</a></li>
                                    <li><a href="/concorsi-appalti/" title="Concorsi">Concorsi</a></li>
                                    <li><a target="_blank" href="https://comdominium.edilportale.com/" title="Comdominium">Comdominium <span class="label new">NEW</span></a></li>
                                </ul>
                            </div>
                        </li>
                        <li class="selected"><a href="/news/" title="Notizie">Notizie</a></li>
                        <li class="">
                            <a href="/prodotti/" title="Prodotti e Aziende">Prodotti</a>
                            
                        </li>
                        <li class="">
                            <a href="/tecnici/" title="Tecnici e Imprese">Tecnici e Imprese</a>
                            
                        </li>
                        <li>
                            <a href="/normativa/" title="Normativa">Normativa</a>
                            
                        </li>
                        <li>
                            <a href="/forum/" title="Forum">Forum</a>
                        </li>
                        <li>
                            <a href="https://bim.archiproducts.com" target="_blank" title="Bim&Cad">Bim&Cad</a>
                        </li>
                        <li class=""><a href="/software/" title="Software">Software</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <!--<li><a href="https://www.archiproducts.com/it/fiere/klimahouse" title="Klimahouse 2018">Klimahouse 2018</a></li> -->
                        <li><a target="_blank" href="https://tour.edilportale.com/" title="Edilportale Tour">Edilportale Tour</a></li>
                          
                    </ul>
                </nav>
            </div>
        </div>
    </header>


</div>
        




<div id="newsContainer" class="container bg-white" categoryid="5"
     categoriesId="5" publicationDate="2018-12-28" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="row">
        <div class="col-md-16">
            <section class="news-stream">
                <div id="news" class="owl-carousel owl-theme">
                        <div class="item news-item" >
        <a class="_dailyNews" newsid="67783" href="/news/2018/12/professione/partite-iva-ecco-come-sar%C3%A0-il-regime-forfetario-nel-2019_67783_33.html"
           title="Partite Iva, ecco come sar&#224; il regime forfetario nel 2019" categoryName="PROFESSIONE" pubblicationDate="28/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67783_01.jpg"  data-src="https://img.edilportale.com/News/m_67783_01.jpg" alt="Partite Iva, ecco come sar&#224; il regime forfetario nel 2019">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Partite Iva, ecco come sar&#224; il regime forfetario nel 2019</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67788" href="/news/2018/12/normativa/bilancio-2019-gli-investimenti-per-i-prossimi-quindici-anni_67788_15.html"
           title="Bilancio 2019, gli investimenti per i prossimi quindici anni" categoryName="NORMATIVA" pubblicationDate="28/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67788_01.jpg"  data-src="https://img.edilportale.com/News/m_67788_01.jpg" alt="Bilancio 2019, gli investimenti per i prossimi quindici anni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bilancio 2019, gli investimenti per i prossimi quindici anni</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67779" href="/news/2018/12/ristrutturazione/ristrutturare-casa-le-detrazioni-fiscali-per-il-2019_67779_21.html"
           title="Ristrutturare casa, le detrazioni fiscali per il 2019" categoryName="RISTRUTTURAZIONE" pubblicationDate="27/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67779_01.jpg"  data-src="https://img.edilportale.com/News/m_67779_01.jpg" alt="Ristrutturare casa, le detrazioni fiscali per il 2019">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Ristrutturare casa, le detrazioni fiscali per il 2019</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67681" href="/news/2018/12/normativa/progettazione-e-lavori-pubblici-nel-2019-si-ridurr%C3%A0-la-concorrenza_67681_15.html"
           title="Progettazione e lavori pubblici, nel 2019 si ridurr&#224; la concorrenza?" categoryName="NORMATIVA" pubblicationDate="27/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67681_01.jpg"  data-src="https://img.edilportale.com/News/m_67681_01.jpg" alt="Progettazione e lavori pubblici, nel 2019 si ridurr&#224; la concorrenza?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Progettazione e lavori pubblici, nel 2019 si ridurr&#224; la concorrenza?</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67772" href="/news/2018/12/risparmio-energetico/efficienza-energetica-degli-edifici-il-mise-chiarisce-i-dubbi_67772_27.html"
           title="Efficienza energetica degli edifici, il MISE chiarisce i dubbi" categoryName="RISPARMIO ENERGETICO" pubblicationDate="27/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67772_01.jpg"  data-src="https://img.edilportale.com/News/m_67772_01.jpg" alt="Efficienza energetica degli edifici, il MISE chiarisce i dubbi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Efficienza energetica degli edifici, il MISE chiarisce i dubbi</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67754" href="/news/2018/12/sicurezza/sicurezza-sul-lavoro-dall-inail-370-milioni-di-euro-per-le-imprese_67754_22.html"
           title="Sicurezza sul lavoro, dall’Inail 370 milioni di euro per le imprese" categoryName="SICUREZZA" pubblicationDate="24/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67754_01.jpg"  data-src="https://img.edilportale.com/News/m_67754_01.jpg" alt="Sicurezza sul lavoro, dall’Inail 370 milioni di euro per le imprese">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">SICUREZZA</span>
                    <span class="title">Sicurezza sul lavoro, dall’Inail 370 milioni di euro per le imprese</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67758" href="/news/2018/12/risparmio-energetico/rinnovabili-dalle-regioni-no-al-decreto-fer-1_67758_27.html"
           title="Rinnovabili, dalle Regioni no al decreto FER 1" categoryName="RISPARMIO ENERGETICO" pubblicationDate="24/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67758_01.jpg"  data-src="https://img.edilportale.com/News/m_67758_01.jpg" alt="Rinnovabili, dalle Regioni no al decreto FER 1">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Rinnovabili, dalle Regioni no al decreto FER 1</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67759" href="/news/2018/12/lavori-pubblici/programma-orizzonte-fari-la-sardegna-pubblica-5-bandi_67759_11.html"
           title="Programma Orizzonte Fari, la Sardegna pubblica 5 bandi" categoryName="LAVORI PUBBLICI" pubblicationDate="24/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67759_01.jpg"  data-src="https://img.edilportale.com/News/m_67759_01.jpg" alt="Programma Orizzonte Fari, la Sardegna pubblica 5 bandi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Programma Orizzonte Fari, la Sardegna pubblica 5 bandi</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67735" href="/news/2018/12/normativa/progettazione-via-libera-al-fondo-da-90-milioni-di-euro-per-gli-enti-locali_67735_15.html"
           title="Progettazione, via libera al Fondo da 90 milioni di euro per gli Enti Locali" categoryName="NORMATIVA" pubblicationDate="21/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67735_01.jpg"  data-src="https://img.edilportale.com/News/m_67735_01.jpg" alt="Progettazione, via libera al Fondo da 90 milioni di euro per gli Enti Locali">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Progettazione, via libera al Fondo da 90 milioni di euro per gli Enti Locali</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67741" href="/news/2018/12/progettazione/progettazione-opere-prioritarie-ok-alla-ripartizione-di-110-milioni_67741_17.html"
           title="Progettazione opere prioritarie, ok alla ripartizione di 110 milioni" categoryName="PROGETTAZIONE" pubblicationDate="21/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67741_01.jpg"  data-src="https://img.edilportale.com/News/m_67741_01.jpg" alt="Progettazione opere prioritarie, ok alla ripartizione di 110 milioni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Progettazione opere prioritarie, ok alla ripartizione di 110 milioni</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67740" href="/news/2018/12/ambiente/consumo-di-suolo-ispra-mangiati-15-ettari-al-giorno_67740_52.html"
           title="Consumo di suolo, ISPRA: &#39;mangiati&#39; 15 ettari al giorno" categoryName="AMBIENTE" pubblicationDate="21/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67740_01.jpg"  data-src="https://img.edilportale.com/News/m_67740_01.jpg" alt="Consumo di suolo, ISPRA: &#39;mangiati&#39; 15 ettari al giorno">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Consumo di suolo, ISPRA: &#39;mangiati&#39; 15 ettari al giorno</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67732" href="/news/2018/12/normativa/piano-casa-piemonte-in-arrivo-modifiche_67732_15.html"
           title="Piano Casa Piemonte, in arrivo modifiche" categoryName="NORMATIVA" pubblicationDate="21/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67732_01.jpg"  data-src="https://img.edilportale.com/News/m_67732_01.jpg" alt="Piano Casa Piemonte, in arrivo modifiche">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Piano Casa Piemonte, in arrivo modifiche</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67709" href="/news/2018/12/professione/fattura-elettronica-obbligo-pi%C3%B9-vicino-per-professionisti-e-imprese_67709_33.html"
           title="Fattura elettronica, obbligo pi&#249; vicino per professionisti e imprese" categoryName="PROFESSIONE" pubblicationDate="20/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67709_01.jpg"  data-src="https://img.edilportale.com/News/m_67709_01.jpg" alt="Fattura elettronica, obbligo pi&#249; vicino per professionisti e imprese">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Fattura elettronica, obbligo pi&#249; vicino per professionisti e imprese</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67706" href="/news/2018/12/ristrutturazione/acquisto-di-case-antisismiche-come-funziona-la-detrazione_67706_21.html"
           title="Acquisto di case antisismiche, come funziona la detrazione?" categoryName="RISTRUTTURAZIONE" pubblicationDate="20/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67706_01.jpg"  data-src="https://img.edilportale.com/News/m_67706_01.jpg" alt="Acquisto di case antisismiche, come funziona la detrazione?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Acquisto di case antisismiche, come funziona la detrazione?</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67656" href="/news/2018/12/normativa/agevolazione-prima-casa-spetta-in-caso-di-riacquisto_67656_15.html"
           title="Agevolazione prima casa, spetta in caso di riacquisto?" categoryName="NORMATIVA" pubblicationDate="20/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67656_01.jpg"  data-src="https://img.edilportale.com/News/m_67656_01.jpg" alt="Agevolazione prima casa, spetta in caso di riacquisto?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Agevolazione prima casa, spetta in caso di riacquisto?</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67664" href="/news/2018/12/normativa/riqualificazione-energetica-edifici-pubblici-la-pa-pu%C3%B2-chiedere-la-certificazione-emas-o-iso_67664_15.html"
           title="Riqualificazione energetica edifici pubblici, la PA pu&#242; chiedere la certificazione Emas o ISO" categoryName="NORMATIVA" pubblicationDate="20/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67664_01.jpg"  data-src="https://img.edilportale.com/News/m_67664_01.jpg" alt="Riqualificazione energetica edifici pubblici, la PA pu&#242; chiedere la certificazione Emas o ISO">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Riqualificazione energetica edifici pubblici, la PA pu&#242; chiedere la certificazione Emas o ISO</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67662" href="/news/2018/12/normativa/centrale-per-la-progettazione-il-governo-fa-un-passo-indietro_67662_15.html"
           title="Centrale per la progettazione, il Governo fa un passo indietro" categoryName="NORMATIVA" pubblicationDate="19/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67662_01.jpg"  data-src="https://img.edilportale.com/News/m_67662_01.jpg" alt="Centrale per la progettazione, il Governo fa un passo indietro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Centrale per la progettazione, il Governo fa un passo indietro</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67667" href="/news/2018/12/normativa/ecobonus-finco-stabilizzarlo-senza-nuovi-tetti-di-spesa_67667_15.html"
           title="Ecobonus, Finco: ‘stabilizzarlo, senza nuovi tetti di spesa’" categoryName="NORMATIVA" pubblicationDate="19/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67667_01.jpg"  data-src="https://img.edilportale.com/News/m_67667_01.jpg" alt="Ecobonus, Finco: ‘stabilizzarlo, senza nuovi tetti di spesa’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ecobonus, Finco: ‘stabilizzarlo, senza nuovi tetti di spesa’</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="67684" href="/news/2018/12/architettura/ponte-genova-salini-impregilo-fincantieri-e-italferr-lo-costruiranno-in-12-mesi_67684_3.html"
           title="Ponte Genova: Salini-Impregilo, Fincantieri e Italferr lo costruiranno in 12 mesi" categoryName="ARCHITETTURA" pubblicationDate="19/12/2018">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_67684_01.jpg"  data-src="https://img.edilportale.com/News/m_67684_01.jpg" alt="Ponte Genova: Salini-Impregilo, Fincantieri e Italferr lo costruiranno in 12 mesi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">ARCHITETTURA</span>
                    <span class="title">Ponte Genova: Salini-Impregilo, Fincantieri e Italferr lo costruiranno in 12 mesi</span>
                </div>
            </article>
        </a>
        </div>

                </div>
            </section>
        </div>
    </div>

    <div class="fixed-bar-news">
        <div class="container">
            <div class="title">
                
                <span>Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento</span>
            </div>
            <div class="next">

                    <span>
                        <i class="icon-arrow-right"></i>
                    </span>
                    <div class="mini-related-news">
                            <article class="media">
                                <a href="/news/2018/11/aziende/rockfon-lancia-il-pannello-murale-rockfon-eclipse_66838_5.html"
                                   title="Rockfon lancia il pannello murale Rockfon&#174; Eclipse™">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/66838_01.jpg" alt="Rockfon lancia il pannello murale Rockfon&#174; Eclipse™" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Rockfon lancia il pannello murale Rockfon&#174; Eclipse™</h3>
                                        <time>05/11/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2018/07/aziende/la-nuova-gamma-rockfon-db-combina-assorbimento-e-isolamento-acustico_65194_5.html"
                                   title="La nuova gamma Rockfon dB combina assorbimento e isolamento acustico ">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/65194_01.jpg" alt="La nuova gamma Rockfon dB combina assorbimento e isolamento acustico " />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>La nuova gamma Rockfon dB combina assorbimento e isolamento acustico </h3>
                                        <time>19/07/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2018/04/aziende/rockfon-alla-milano-design-week-2018_63464_5.html"
                                   title="Rockfon alla Milano Design Week 2018">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/63464_01.jpg" alt="Rockfon alla Milano Design Week 2018" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Rockfon alla Milano Design Week 2018</h3>
                                        <time>06/04/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2018/03/aziende/rockfon-problem-solver-creativo-per-imprese-e-progettisti_62740_5.html"
                                   title="Rockfon: problem solver creativo per imprese e progettisti">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/62740_01.jpg" alt="Rockfon: problem solver creativo per imprese e progettisti" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Rockfon: problem solver creativo per imprese e progettisti</h3>
                                        <time>01/03/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2017/12/design-news/rockfon-per-l-hotel-viu-milan_61615_39.html"
                                   title="Rockfon per l&#39;Hotel Viu Milan">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/61615_01.jpg" alt="Rockfon per l&#39;Hotel Viu Milan" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Rockfon per l&#39;Hotel Viu Milan</h3>
                                        <time>27/12/2017</time>
                                    </div>
                                </a>
                            </article>
                    </div>
            </div>
        </div>
    </div>

    <div class="row relative-cont">
        <div class="col-lg-12 col-md-11 leftContent">

            <div class="left-wrapper topContent">

                <article class="main-news">
                    <nav class="nav-news hidden-md" style="display:none;"><a href="#" class="arrow arrow-left _prevLink"><i class="icon icon-arrow-left"></i></a> <a href="#" class="arrow arrow-right _nextLink"><i class="icon icon-arrow-right"></i></a></nav>
                    <header>
                        <span class="leftBar" itemprop="articleSection">AZIENDE</span>
                        <h1 itemprop="headline">Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento</h1>
                        <figure class="leftBar author">

                            <figcaption>
                                    <span>di</span>
<a href="https://www.edilportale.com/aziende/rockfon_108533.html">Rockfon</a>                                        <span style="display:none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.edilportale.com/aziende/rockfon_108533.html">Rockfon</a></span></span>
                                <time class="visible-md">
                                    <!--Skip business category news-->

                                </time>
                            </figcaption>
                            <div style="display:none;" itemprop="publisher" itemtype="http://schema.org/Organization" itemscope="">
                                <span itemprop="name" content="Edilportale"></span>
                                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                    <meta itemprop="url" content="http://www.edilportale.it/NL/layout/EDILdem2x.png">
                                    <meta itemprop="width" content="344">
                                    <meta itemprop="height" content="60">
                                </div>
                            </div>
                            <div class="right visible-md">
                                <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html"></span> Commenti</a></span>
                                <span class="view-counter hiddenComponent _viewCounter" style="display:none"><i class="icon-eye"></i></span>
                            </div>
                        </figure>
                        <h2 itemprop="description">L’intervento di Rockfon per la Scuola Secondaria I grado  “V. Catullo” di Verona</h2>
                        <meta itemprop="inLanguage" content="it-IT" />
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" />
                    </header>

                    <div class="option hidden-md">
                        <div class="left">
                            <!--Skip business category news-->

                        </div>

                        <div class="right">
                            <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html"></span> Commenti</a></span>
                            <span class="view-counter hiddenComponent _viewCounter" style="display:none"><i class="icon-eye"></i> </span>
                        </div>
                    </div>

                    <section class="leftBar share-and-comment">
                        <div class="sharebig" id="socialBox">
                            <ul class="conticonshared">
                                <div id="fb-root"></div>
                                <li data-url="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" data-text="Con+Rockfon%2c+comfort+acustico+in+ambito+scolastico%3a++un+ambiente+tranquillo+e+sicuro+per+l%27apprendimento" title="Con+Rockfon%2c+comfort+acustico+in+ambito+scolastico%3a++un+ambiente+tranquillo+e+sicuro+per+l%27apprendimento" class="i-facebook"><div class="share-button fb"><a href="#"><i class="icon-facebook"></i> Consiglia</a><div class="count bubble fb_comments_count" href="#">0</div></div></li>
                                <li data-url="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" data-text="Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento" title="Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento" class="i-twitter"></li>
                                <li data-url="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" data-text="Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento" title="gplus" class="i-gplus"></li>
                                <li class="divider"></li>
                                <li class="_commentAction">
                                    <div class="share-button comments"><a href="#"><i class="icon-comment"></i> Commenti</a><div class="count bubble" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html"></span></div></div>
                                </li>
                            </ul>
                        </div>
                    </section>
                    <div class="main-photo">
                        <div id="photo-slider" class="owl-carousel owl-theme">
                                    <div class="item">
                                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">



                                            <img src="https://img.edilportale.com/News/j_67794_01.jpg" alt="Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento" />

                                            <meta itemprop="url" content="https://img.edilportale.com/News/j_67794_01.jpg" />
                                            <meta itemprop="contentUrl" content="https://img.edilportale.com/News/j_67794_01.jpg" />
                                            <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" />

                                        </figure>
                                    </div>
                                    <div class="item">
                                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">



                                            <img src="https://img.edilportale.com/News/j_67794_02.jpg" alt="Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento" />

                                            <meta itemprop="url" content="https://img.edilportale.com/News/j_67794_02.jpg" />
                                            <meta itemprop="contentUrl" content="https://img.edilportale.com/News/j_67794_02.jpg" />
                                            <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" />

                                        </figure>
                                    </div>
                                    <div class="item">
                                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">



                                            <img src="https://img.edilportale.com/News/j_67794_03.jpg" alt="Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento" />

                                            <meta itemprop="url" content="https://img.edilportale.com/News/j_67794_03.jpg" />
                                            <meta itemprop="contentUrl" content="https://img.edilportale.com/News/j_67794_03.jpg" />
                                            <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" />

                                        </figure>
                                    </div>
                                    <div class="item">
                                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">



                                            <img src="https://img.edilportale.com/News/j_67794_04.jpg" alt="Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento" />

                                            <meta itemprop="url" content="https://img.edilportale.com/News/j_67794_04.jpg" />
                                            <meta itemprop="contentUrl" content="https://img.edilportale.com/News/j_67794_04.jpg" />
                                            <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" />

                                        </figure>
                                    </div>
                        </div>
                    </div>

                    <div class="main" itemprop="articleBody">
                        28/12/2018 -&nbsp;Si sono conclusi per l&rsquo;apertura dell&rsquo;anno scolastico 2018-19 i lavori di insonorizzazione di un&rsquo;aula scolastica della <strong>Scuola Secondaria I grado &ldquo;V. Catullo&rdquo;</strong> di Verona. L&rsquo;intervento, a cura di <a href="https://www.edilportale.com/aziende/rockfon_108533.html"><strong>Rockfon</strong></a><strong>,</strong> il pi&ugrave; importante fornitore di pannelli e controsoffitti acustici in lana di roccia, nasce dalla collaborazione dell&rsquo;azienda con il Comune di Verona e rappresenta un modello efficace a favore dell&rsquo;edilizia scolastica, oggi di grande attualit&agrave; in Italia.<br />
&nbsp;<br />
L&rsquo;architetto Francesco Zacchia, area manager per il Veneto di Rockfon, ROCKWOOL Italia Spa, &egrave; stato contattato lo scorso febbraio dal Comune di Verona per un&rsquo;esigenza particolare: <strong>creare un ambiente acustico favorevole</strong> per uno studente dell&rsquo;istituto, che, durante le lezioni in aula, per un disturbo di ricezione acustica, aveva la necessit&agrave; di utilizzare un apparecchio acustico, mentre l&rsquo;insegnante doveva dotarsi di un microfono amplificatore.<br />
<br />
<strong>La soluzione &egrave; arrivata da Rockfon </strong>dopo un attento sopralluogo e l&rsquo;incontro con il Dirigente Scolastico: la lana di roccia &egrave; per natura un materiale estremamente fonoassorbente, per cui i controsoffitti Rockfon godono di eccellenti propriet&agrave; acustiche e consentono di ottenere elevati livelli di comfort senza ricorrere a soffitti forati o con rilievi.<br />
&nbsp;<br />
&laquo;Abbiamo fatto un attento studio di fattibilit&agrave; e dato forma alle nostre idee &ndash; commenta Francesco Zacchia, Rockfon &ndash;. Considerando l&rsquo;importanza straordinaria dell&rsquo;intervento, ho pensato di fare una richiesta speciale in azienda. Ci sono state subito risposte di grande sensibilit&agrave; e abbiamo cos&igrave; deciso come Rockfon di dare il nostro contributo alla risoluzione del problema fornendo, con una donazione, quanto necessario alla realizzazione del controsoffitto acustico: siamo specializzati in soluzioni isolanti e sappiamo quanto il comfort sonoro possa migliorare gli ambienti di vita e di lavoro e, a scuola, favorire l&rsquo;apprendimento e la concentrazione, nonch&eacute; la serenit&agrave; di docenti e studenti&raquo;.<br />
&nbsp;<br />
Ad anno scolastico avviato, dopo due mesi di utilizzo del controsoffitto Rockfon, i docenti della scuola di Verona hanno percepito una notevole differenza tra l&rsquo;aula insonorizzata e le altre dove non &egrave; stato fatto alcun lavoro acustico. L&rsquo;aula con i pannelli Rockfon (la prima &lsquo;aula a comfort acustico&rsquo; della Scuola Catullo) risulta infatti maggiormente adeguata ai bisogni specifici degli studenti: la sensazione di benessere acustico &egrave; diffusa e porta benefici agli alunni e ai docenti, permettendo un apprendimento e una comprensione del parlato efficace per tutti.<br />
<br />
Per l&rsquo;intervento di insonorizzazione dell&rsquo;aula della Scuola &ldquo;V. Catullo&rdquo; &egrave; stato scelto <strong>un controsoffitto acustico modulare ispezionabile:</strong> il nuovo sistema di controsoffitto <strong>Rockfon&reg; System T24 A Resistente ai carichi da sfondellamento</strong> (con pannelli in lana di roccia <a href="https://www.edilportale.com/prodotti/rockfon/pannelli-per-controsoffitto-in-lana-di-roccia/rockfon-blanka_216084.html"><strong>Rockfon Blanka&reg;</strong></a> Activity bordo A e una struttura di sospensione a vista <a href="https://www.edilportale.com/prodotti/rockfon/intelaiatura-per-controsoffitto/chicago-metallic-t24-click-2890_334444.html"><strong>Chicago Metallic&trade;</strong></a> T24 Click 2890), un prodotto innovativo che, oltre a garantire comfort acustico con pannelli che assorbono i rumori, si caratterizza per l&rsquo;importante sistema antisfondellamento: un sistema che conferisce sicurezza grazie alla resistenza ai carichi e assicura il contenimento del distacco degli elementi del solaio.<br />
<br />
In seguito a test di laboratorio &egrave; stato dimostrato che &egrave; in grado di resistere a un carico progressivo in caduta per un totale di circa 120 kg/m&sup2;, impedendo il passaggio di materiale e preservando persone e cose da eventuali danni. Dato che leggere cadute di porzioni di materiale possono passare inosservate, questo sistema evidenzia i segnali d&#39;allarme presentando una leggera deformazione nei punti d&rsquo;impatto e, grazie alla sua completa smontabilit&agrave;, permette di ispezionare frequentemente le condizioni del solaio. Infine, la sua superficie elegante bianco matt permette un&rsquo;ottima riflessione e diffusione della luce, ideale per la lettura nelle aule scolastiche. Tutti i controsoffitti Rockfon hanno inoltre caratteristiche termiche e di protezione dal fuoco.<br />
&nbsp;<br />
Le scuole di oggi integrano una variet&agrave; di ambienti &ndash; aule scolastiche, palestre, mense e uffici &ndash; ognuno con le proprie esigenze. Considerando le varie tipologie ed et&agrave; dei loro occupanti, negli ultimi anni, diversi studi hanno descritto in dettaglio l&#39;influenza che un edificio scolastico ha sugli studenti, migliorando, peggiorando o addirittura interrompendo il loro processo di apprendimento. E&rsquo; stato provato che condizioni eccessivamente rumorose possono influire sulla salute dello studente, sulle sue capacit&agrave; cognitive e sul rendimento scolastico complessivo.<br />
<br />
Indipendentemente dal fatto che si adotti un metodo di insegnamento classico o si preferisca un ambiente di apprendimento pi&ugrave; dinamico e interattivo, non superare livelli di rumore accettabili in classe &egrave; molto importante: influenza la capacit&agrave; dell&#39;insegnante di impartire conoscenze e la capacit&agrave; di apprendere di uno studente. <strong>Uno studio sugli impatti dell&#39;inquinamento acustico sul rendimento scolastico ha rilevato che un livello di rumore in classe superiore a 41 dB condiziona negativamente i risultati di un esame. </strong>Per migliorare le condizioni delle aule scolastiche, &egrave; importante progettarle utilizzando prodotti che permettono di assorbire e controllare il rumore.<br />
&nbsp;<br />
&laquo;Ogni volta che interveniamo in ambito scolastico, siamo particolarmente coinvolti &ndash; commenta Riccardo Andreozzi, Direttore Vendite, Rockfon, ROCKWOOL Italia Spa &ndash;. In questo caso speciale in primis volevamo <strong>garantire un risultato acustico al top</strong> in modo da poter offrire le condizioni migliori per l&rsquo;apprendimento. Inoltre, in seguito agli ultimi episodi di caduta di soffitti all&rsquo;interno di aule scolastiche in Italia, abbiamo optato nella fornitura di un sistema che, oltre a garantire un&rsquo;acustica ottimale, assicuri una <strong>protezione dallo sfondellamento dei solai.</strong> C&rsquo;&egrave; molto da fare nelle nostre scuole: il 2019 sembra un anno favorevole grazie ai finanziamenti destinati alle amministrazioni locali per interventi di edilizia scolastica nel triennio 2018-2020&raquo;.<br />
&nbsp;<br />
La qualit&agrave; dell&rsquo;assorbimento acustico dei pannelli in lana di roccia Rockfon migliora cos&igrave; in ambito scolastico l&#39;intelligibilit&agrave; della parola (la qualit&agrave; di ascolto) e rende i discorsi e le conversazioni pi&ugrave; comprensibili. E&#39; inoltre strettamente correlata al livello di riverbero (l&rsquo;effetto cocktail): in una situazione informale, i livelli sonori aumentano perch&eacute; ognuno comincia a parlare sempre pi&ugrave; forte. Le caratteristiche acustiche dei prodotti Rockfon sono state verificate in laboratori indipendenti e certificati.<br />
<br />
<a href="http://www.edilportale.com/aziende/rockfon-rockwool-italia_108533.html" target="_blank"><strong>Rockfon - ROCKWOOL ITALIA su Edilportale.com</strong></a><br />
&nbsp;
                    </div>
                    <footer class="option">
                        <span class="follow-us">Per aggiornamenti in tempo reale su questo argomento segui la nostra redazione anche su <a href="https://www.facebook.com/edilportale" target="_blank">Facebook</a>, <a href="https://twitter.com/edilportale" target="_blank">Twitter</a> e <a href="https://plus.google.com/b/117334713299636717179/117334713299636717179/posts" target="_blank">Google+</a></span>
                        <span class="copy">© Riproduzione riservata</span>
                    </footer>

<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>

                </article>

                <!--Norms-->
                <!--Documents-->
                <!--Events-->
                <!--Projects-->
                <!--Products-->
                    <section class="related-cont products">
                        <span class="title">Prodotti collegati</span>
                            <article class="media">
                                <a href="/prodotti/rockfon/intelaiatura-per-controsoffitto/chicago-metallic-t24-click-2890_334444.html">
                                    <figure>
                                        <img data-src="https://img.edilportale.com/product-thumbs/c_CHICAGO-METALLIC-T24-CLICK-2890-Rockfon-ROCKWOOL-ITALIA-334444-rel3b536ade.jpg" alt="CHICAGO METALLIC™ T24 CLICK 2890">
                                    </figure>
                                    <figcaption>
                                        <h4>CHICAGO METALLIC™ T24 CLICK 2890</h4>
                                        <h5>Rockfon</h5>
                                        <p>Intelaiatura per controsoffitto</p>
                                    </figcaption>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/prodotti/rockfon/pannelli-per-controsoffitto-in-lana-di-roccia/rockfon-blanka_216084.html">
                                    <figure>
                                        <img data-src="https://img.edilportale.com/product-thumbs/c_ROCKFON-BLANKA-ROCKFON-ROCKWOOL-ITALIA-216084-reld7e159b5.jpg" alt="Rockfon Blanka&#174;">
                                    </figure>
                                    <figcaption>
                                        <h4>Rockfon Blanka&#174;</h4>
                                        <h5>Rockfon</h5>
                                        <p>Pannelli per controsoffitto in lana di roccia</p>
                                    </figcaption>
                                </a>
                            </article>

                    </section>

                <!--Insights-->

                <!-- Linked News -->
                    <section class="related-cont related-news highlight-box">
                        <span class="title">Notizie correlate</span>
                            <article>
                                <a href="/news/2018/11/aziende/rockfon-lancia-il-pannello-murale-rockfon-eclipse_66838_5.html"
                                   title="Rockfon lancia il pannello murale Rockfon&#174; Eclipse™">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Rockfon lancia il pannello murale Rockfon&#174; Eclipse™</h3>
                                        <time>05/11/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/07/aziende/la-nuova-gamma-rockfon-db-combina-assorbimento-e-isolamento-acustico_65194_5.html"
                                   title="La nuova gamma Rockfon dB combina assorbimento e isolamento acustico ">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> La nuova gamma Rockfon dB combina assorbimento e isolamento acustico </h3>
                                        <time>19/07/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/04/aziende/rockfon-alla-milano-design-week-2018_63464_5.html"
                                   title="Rockfon alla Milano Design Week 2018">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Rockfon alla Milano Design Week 2018</h3>
                                        <time>06/04/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/03/aziende/rockfon-problem-solver-creativo-per-imprese-e-progettisti_62740_5.html"
                                   title="Rockfon: problem solver creativo per imprese e progettisti">
                                    
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Rockfon: problem solver creativo per imprese e progettisti</h3>
                                        <time>01/03/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2017/12/design-news/rockfon-per-l-hotel-viu-milan_61615_39.html"
                                   title="Rockfon per l&#39;Hotel Viu Milan">
                                    
                                    <div class="media-body">
                                        <h3><span>DESIGN NEWS</span> Rockfon per l&#39;Hotel Viu Milan</h3>
                                        <time>27/12/2017</time>
                                    </div>
                                </a>
                            </article>
                    </section>

            </div>

            <div class="left-wrapper">

                <hr class="noborder" />

                <!--Comments-->
                <section class="comments _sectionComments">
                    <span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html"></span> commenti)</span></span>

                    <a id="useFb" href="javascript:;" class="btn btn-small fb disabled"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
                    <a id="useComment" href="javascript:;" class="btn btn-small">Non hai un account Facebook? Clicca qui</a>

                </section>

                <section id="fbCommentSection" class="comments">
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
                            fjs.parentNode.insertBefore(js, fjs)
                                ;
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-comments" data-href="https://www.edilportale.com/news/2018/12/aziende/con-rockfon-comfort-acustico-in-ambito-scolastico-un-ambiente-tranquillo-e-sicuro-per-l-apprendimento_67794_5.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
                </section>

                <section id="commentSection" class="comments form-comments" style="display:none;">


<form action="/News/CommentNews" id="frmCommentNews" method="post"><input name="__RequestVerificationToken" type="hidden" value="My9GXw-wnkIR2FbEVw-GtMSpTHGJe-wjDWxHnwYqdrnGEfTNbUwY9z6lRwmL9j2_nsvH0Q2" />                        <input type="hidden" name="Id" value="67794" />
                        <input type="hidden" name="NewsTitle" value="Con Rockfon, comfort acustico in ambito scolastico:  un ambiente tranquillo e sicuro per l&#39;apprendimento" />
                        <input type="hidden" name="CategoryId" value="5" />
                        <input type="hidden" name="CategoryName" value="AZIENDE" />
                        <input type="hidden" name="PublicationDate" value="28/12/2018" />
                        <input type="hidden" name="AuthorMarkup" value="https://www.edilportale.com/aziende/rockfon_108533.html" />
                        <input type="hidden" name="UserIPAddress" value="52.90.98.148" />
                        <input type="hidden" name="UserAgent" value="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" />
                        <div class="media edil-comments">
                            <div class="media-left">
                                <figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
                            </div>
                            <div class="media-right">
                                <div class="form-group">
                                    <label class="control-label" for="Title">Nome *</label>
                                    <input name="Title" class="form-control" type="text" id="Title" placeholder="Il tuo nome" />
                                </div>
                                <div class="form-group">
                                    <label class="control-label" for="Comment">Commento *</label>
                                    <textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
                                </div>
                                <div class="form-group">
                                    <input type="submit" name="btnCommentNews" value="Commenta" class="btn btn-small btn-primary" />
                                </div>
                            </div>
                        </div>
</form>
                </section>

                <section id="edilComments" class="comments" commentscount="0">

                </section>

            </div>

            <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>

            <hr class="noborder">

            <div class="left-wrapper">
                <!--Other news of same category-->
                <section id="otherCategoryNews" class="related-news" newsid="67794" categoryid="5" url="/News/NewsByCategory?RouteValueDictionary=System.Web.Routing.RouteValueDictionary">
                    <span class="leftBar"><span>Altre Notizie</span></span>
                </section>
            </div>

            <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>
        </div>

        <div class="bg-right col-lg-4 col-md-5 col-lg-offset-12 col-md-offset-11"></div>
        <div class="col-lg-4 col-md-5 sidebar-right">

            <div class="banner-right top">
<div class="BigSquare"></div>
            </div>

<script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>

<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>

<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>

<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>

<div class="banner-talk" id="banner-talk"></div>

            <div class="banner-right">
<div class="BigSquare"></div>
            </div>
            <div class="banner-right top">


<div class="banner-velux">
    <div class="top-banner">
        <div class="logo">
            <img src="/Images/banner-velux/logo-velux.png" alt="Velux" />
        </div>
        <span></span>
    </div>
    <div class="cont">
        <div id="velux" class="owl-carousel">
            <div class="box">
                <a href="/Banner/Click?idbanner=470174&amp;url=https%3A%2F%2Fsapere.velux.it%2Fprenotazione%3Futm_source%3Dedilportale%26utm_medium%3Dbanner%26utm_campaign%3Dspecifiers%26utm_content%3Dmanchette" target="_blank">
                    <div class="thumb">
                        <img class="nolazy" src="/Images/banner-velux/consulenza_gratuita_velux.jpg" alt="Velux" />
                    </div>
                    <div class="body" style="display:inline-block">
                        <span class="title">Consulenza gratuita di un progettista VELUX</span>
                        <span class="download">
                            <i class="icon-phone"></i> Prenota
                        </span>
                    </div>
                </a>
                <img src="https://www.edilportale.com/incvis.asp?idservizio=470174&amp;servizio=A&amp;t=11881fa9-c924-45ed-b933-d32c18f935ca" style="display:none; width:1px; height:1px;" alt="Edilportale">
            </div>
        </div>
    </div>
</div>

            </div>

            <!--Top read news-->
            <section class="article-right">
    <span class="main-title">Le più lette</span>
        <article class="media">
            <a href="/news/2018/12/ristrutturazione/bonus-per-la-casa-ecco-tutte-le-proroghe-e-le-novit%C3%A0_67465_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67465_01.jpg" alt="Bonus per la casa, ecco tutte le proroghe e le novit&#224;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus per la casa, ecco tutte le proroghe e le novit&#224;</span>
                    <time>07/12/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/12/normativa/bonus-casa-e-partite-iva-ok-della-camera-alla-legge-di-bilancio-2019_67484_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67484_01.jpg" alt="Bonus casa e Partite Iva, ok della Camera alla Legge di Bilancio 2019">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bonus casa e Partite Iva, ok della Camera alla Legge di Bilancio 2019</span>
                    <time>10/12/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/12/professione/partite-iva-come-cambieranno-i-requisiti-per-il-regime-forfetario_67433_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67433_01.jpg" alt="Partite Iva, come cambieranno i requisiti per il regime forfetario">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Partite Iva, come cambieranno i requisiti per il regime forfetario</span>
                    <time>06/12/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/12/normativa/fattura-elettronica-i-commercialisti-fanno-ricorso-contro-l-agenzia-delle-entrate_67637_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67637_01.jpg" alt="Fattura elettronica, i commercialisti fanno ricorso contro l’Agenzia delle Entrate">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Fattura elettronica, i commercialisti fanno ricorso contro l’Agenzia delle Entrate</span>
                    <time>18/12/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/11/normativa/codice-appalti-prime-modifiche-entro-dicembre_67326_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67326_01.jpg" alt="Codice Appalti, prime modifiche entro dicembre">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Codice Appalti, prime modifiche entro dicembre</span>
                    <time>30/11/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/12/ristrutturazione/ristrutturare-casa-le-detrazioni-fiscali-per-il-2019_67779_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67779_01.jpg" alt="Ristrutturare casa, le detrazioni fiscali per il 2019">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Ristrutturare casa, le detrazioni fiscali per il 2019</span>
                    <time>27/12/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/12/ristrutturazione/bonus-ristrutturazioni-il-balcone-che-diventa-veranda-ha-diritto-alla-detrazione_67543_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67543_01.jpg" alt="Bonus ristrutturazioni, il balcone che diventa veranda ha diritto alla detrazione?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus ristrutturazioni, il balcone che diventa veranda ha diritto alla detrazione?</span>
                    <time>13/12/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/12/risparmio-energetico/termovalvole-e-pannelli-solari-sono-agevolabili-al-50-o-al-65_67570_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67570_01.jpg" alt="Termovalvole e pannelli solari sono agevolabili al 50% o al 65%?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Termovalvole e pannelli solari sono agevolabili al 50% o al 65%?</span>
                    <time>14/12/2018</time>
                </div>
            </a>
        </article>

</section>


            <div class="banner-right">
<div class="BigSquare"></div>
            </div>
            <div class="banner-right">
    <!--  Begin Rubicon Project Tag -->
    <!--  Site: Edilportale_desk   Zone: MPU   Size: Medium Rectangle  -->
    <script language="JavaScript" type="text/javascript">
        rp_account = '17356';
        rp_site = '231968';
        rp_zonesize = '1148580-15';
        rp_adtype = 'js';
        rp_smartfile = '[SMART FILE URL]';
    </script>
    <script type="text/javascript" src="https://ads.rubiconproject.com/ad/17356.js"></script>
    <!--  End Rubicon Project Tag -->


            </div>

            <!--Top commented news-->
            <section class="article-right">
    <span class="main-title">Le più commentate</span>
        <article class="media">
            <a href="/news/2018/12/architettura/ponte-genova-salini-impregilo-fincantieri-e-italferr-lo-costruiranno-in-12-mesi_67684_3.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67684_01.jpg" alt="Ponte Genova: Salini-Impregilo, Fincantieri e Italferr lo costruiranno in 12 mesi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">ARCHITETTURA</span>
                    <span class="title">Ponte Genova: Salini-Impregilo, Fincantieri e Italferr lo costruiranno in 12 mesi</span>
                    <time>19/12/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/11/ambiente/ischia-e-centro-italia-in-cosa-consiste-il-condono-edilizio_66932_52.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66932_01.jpg" alt="Ischia e Centro Italia, in cosa consiste il condono edilizio">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Ischia e Centro Italia, in cosa consiste il condono edilizio</span>
                    <time>12/11/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/11/ambiente/autorizzazione-paesaggistica-semplificata-in-lombardia-serve-il-parere-delle-commissioni-locali_66802_52.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66802_01.jpg" alt="Autorizzazione paesaggistica semplificata, in Lombardia serve il parere delle commissioni locali">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Autorizzazione paesaggistica semplificata, in Lombardia serve il parere delle commissioni locali</span>
                    <time>02/11/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/ristrutturazione/sismabonus-se-l-asseverazione-del-tecnico-%C3%A8-tardiva-si-perde-la-detrazione_66419_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66419_01.jpg" alt="Sismabonus, se l’asseverazione del tecnico &#232; tardiva si perde la detrazione">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Sismabonus, se l’asseverazione del tecnico &#232; tardiva si perde la detrazione</span>
                    <time>12/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/lavori-pubblici/sicurezza-ponti-strade-e-cavalcavia-si-punta-su-bim-e-assunzione-di-400-ingegneri_66726_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66726_01.jpg" alt="Sicurezza ponti, strade e cavalcavia, si punta su BIM e assunzione di 400 ingegneri">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Sicurezza ponti, strade e cavalcavia, si punta su BIM e assunzione di 400 ingegneri</span>
                    <time>29/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/10/normativa/in-arrivo-la-centrale-per-la-progettazione-delle-opere-pubbliche_66658_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_66658_01.jpg" alt="In arrivo la Centrale per la progettazione delle opere pubbliche">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">In arrivo la Centrale per la progettazione delle opere pubbliche</span>
                    <time>24/10/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/11/professione/bandi-di-progettazione-gratis-nuovo-caso-dalla-puglia_67080_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67080_01.jpg" alt="Bandi di progettazione gratis, nuovo caso dalla Puglia">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Bandi di progettazione gratis, nuovo caso dalla Puglia</span>
                    <time>16/11/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2018/12/normativa/semplificazione-professionisti-e-imprese-scriveranno-le-norme_67546_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67546_01.jpg" alt="Semplificazione, professionisti e imprese scriveranno le norme">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Semplificazione, professionisti e imprese scriveranno le norme</span>
                    <time>12/12/2018</time>
                </div>
            </a>
        </article>

</section>




            <!-- next article news -->
            <section class="article-right next-article-fixed _nextArticleFixed" style="display:none;">
                <a class="_nextLink" href="#">
                    <span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
                    <article class="media">
                        <div class="media-left">
                            <figure>
                                <img class="_nextImage" src="" alt="next article">
                            </figure>
                        </div>
                        <div class="media-body">
                            <span class="cat _nextCategoryName"></span>
                            <span class="title _nextTitle"></span>
                            <time class="_nextDate"></time>
                        </div>
                    </article>
                </a>
            </section>

        </div>

    </div>
</div>


<div class="Modal" filterId="5" filterArray="[6,8,11,15,16,26,51]"></div>






        <!--Modal DMP Banner-->
        <div id="modalDmp"></div>
        <div class="scroll-top"><i class="icon-arrow-up"></i></div>
    </div>

    <div id="mainFooter" class="cont-footer">

        <div class="footer-newsletter-social">
            <div class="container">
                <div class="row align-justify">
                    <div id="newsletterSubsciptionDiv" class="col-md-8 col-lg-8 footer-newsletter">

                        <span class="title">Scopri le novità dal mondo dell'Edilizia</span>
                        <small class="_newsletterSubscriptionErrorMsg hide" style="display:none;">E' necessario inserire una email valida</small>



                        <div class="input-group input-group-lg">
                            <input class="form-control _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail">
                            <span class="input-group-addon">
                                <button type="submit" class="button btn btn-secondary btn-large _buttonNewsletterSubscription">
                                    Iscriviti alla newsletter
                                </button>
                            </span>
                        </div>


                        <span class="help-text">Proseguendo accetti <a href="/terms/?t=tab1">Condizioni d'Uso</a> e <a href="/terms/?t=tab3">Informativa Privacy</a></span>

                    </div>



                    <div class="col-md-8 col-lg-8 footer-social">
                        <span class="title">Seguici sui social</span>
                        <div class="footer-social-list">
                            <a href="https://www.facebook.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
                            </a>
                            <a href="https://twitter.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
                            </a>
                            <a href="https://plus.google.com/u/0/+edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Google-Plus"></use></svg>
                            </a>
                            <a href="https://www.youtube.com/user/edilportalevideo" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
                            </a>
                            <a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
                            </a>
                            <a href="https://www.instagram.com/edilportale/" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
                            </a>
                        </div>


                    </div>
                </div>
            </div>
        </div>

        <div class="footer-link-list">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-edilportale">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
                            Edilportale
                        </span>
                        <ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
                            <li>
                                <a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
                            </li>
                            <li>
                                <a href="/forum/">Forum</a>
                            </li>
                            <li>
                                <a href="/assistenza.asp#redazione">Contattaci</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabReferenze">Dicono di noi</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-esplora">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
                            Esplora
                        </span>
                        <ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
                            <li>
                                <a href="/news">Notizie</a>
                            </li>
                            <li>
                                <a href="/prodotti/">Archivio Prodotti</a>
                            </li>
                            <li>
                                <a href="/tecnici/">Tecnici e Imprese</a>
                            </li>
                            <li>
                                <a href="/normativa/">Normative</a>
                            </li>
                            <li>
                                <a href="/newsletter/">Archivio Newsletter</a>
                            </li>
                            <li>

                                <a href="/csmartnews/" title="Dossier">Dossier</a>
                            </li>
                            
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-business">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
                            Business
                        </span>
                        <ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
                            <li>
                                <a href="/brochure.asp">Pubblica i tuoi prodotti</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabAdv">ADV: Pubblicità su Edilportale</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabDem">DEM: Direct Email Marketing</a>
                            </li>
                            <li>
                                <a href="https://tour.edilportale.com/">Edilportale Tour <span class="label primary">Diventa espositore</span></a>
                            </li>
                            
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-network">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
                            Network
                        </span>
                        <ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
                            <li>
                                <a href="https://www.archiproducts.com/">Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://bim.archiproducts.com/">BIM.Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://www.archilovers.com/">Archilovers</a>
                            </li>
                            <li>
                                <a href="https://www.archiportale.com/">Archiportale</a>
                            </li>
                            <li>
                                <a href="https://sayduck.com/">Sayduck</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag">Archipassport</a>
                            </li>
                            <li><a href="http://www.livingbox.it/" target="_blank">Livingbox</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>


        <div class="footer-copyright">
            <div class="container">
                <div class="row">
                    <div class="col-md-7 col-lg-7">
                        &copy; 2001-2018 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
                    </div>

                    <div class="col-md-6 col-lg-6" style="text-align:right;">

                        <a href="/terms/?t=tab3">Privacy</a>
                        <a href="/terms/?t=tab2">Cookie</a>
                        <a href="/terms/?t=tab1">Termini d’uso</a>
                        <a href="/rss.xml/">RSS Notizie</a>
                        <a href="/directory/prodotti/a_0">Site Map</a>
                    </div>

                    <div id="cont-locality" class="col-md-3 col-lg-3 cont-locality"></div>
                </div>
            </div>
        </div>

    </div>





        <link href="/Content/css/components/survey-manchette.min.css?v1" rel="stylesheet" />
    <section class="surveyManchette">
        <span class="go-next-icon _closeSurveyManchette">x</span>
        <a class="" href="https://it.surveymonkey.com/r/PFQG9F7" target="_blank">
            <span class="go-next">Sondaggi Edilportale</span>
            <article class="media" style="margin-top:5px;">
                <div class="media-body">
                    <span class="title">La domotica, quali risvolti sociali ed economici per le famiglie?</span>
                    <span class="smallAndWhite">Partecipa</span>
                </div>
            </article>
        </a>
    </section>








  








    <!-- modal box change ecommerce language -->
    <div class="modalbox fade" id="changeEcommerceLanguage" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display:none">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
                    <button type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div>

    <!-- modal box cookies use -->
    <div class="cookie-dialogue close">
        <div class="container">
            <div class="cont">
                <p class="_desktopVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p><a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>

                <p class="_mobileVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank"><strong>leggi qui</strong></a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p>
                <a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>
            </div>
        </div>
    </div>

    <style type='text/css'>.cont-footer{background-color:#333;position:relative;z-index:12}.footer-newsletter-social{background-color:#313131;color:#fff;padding-top:2rem;padding-bottom:1rem}.footer-newsletter-social .footer-newsletter .title{font-family:'Noto Serif','Times New Roman',serif;font-size:21px;line-height:25px;font-style:italic;display:block}.footer-newsletter-social .footer-newsletter .newsletterSubscriptionErrorMsg{font-size:13px;color:#9b9b9b}.footer-newsletter-social .footer-newsletter .input-group{margin-bottom:10px;margin-top:14px}.footer-newsletter-social .footer-newsletter .input-group input{width:350px;margin-right:-4px;font-size:16px;line-height:42px;padding:0 12px;border:none;display:inline-block;height:auto}@media screen and (min-width:1024px) and (max-width:1300px){.footer-newsletter-social .footer-newsletter .input-group input{width:300px}}.footer-newsletter-social .footer-newsletter .input-group .btn{margin-top:-4px;border:none;height:42px;font-family:Roboto,Arial,Helvetica,sans-serif;font-weight:400}.footer-newsletter-social .footer-newsletter .help-text{color:#9b9b9b;font-size:15px;font-style:italic}.footer-newsletter-social .footer-newsletter .help-text a{color:#9b9b9b;text-decoration:underline}.footer-newsletter-social .footer-social{padding-top:0}.footer-newsletter-social .footer-social .title{display:block;color:#9b9b9b;margin-top:5px;margin-bottom:20px;font-size:15px}.footer-newsletter-social .footer-social .footer-social-list a{margin-right:2rem}.footer-newsletter-social .footer-social .footer-social-list a svg{fill:#e6e6e6;width:24px;height:24px}.footer-newsletter-social .footer-social .footer-social-list a:hover svg{fill:#fff}.footer-link-list{background-color:#fff;padding-top:1rem;padding-bottom:1rem}.footer-link-list .title{display:block;font-size:18px;font-weight:500;padding-bottom:14px;padding-top:14px}.footer-link-list .title svg{margin-right:3px;margin-left:0;width:20px;height:20px}.footer-link-list ul{padding-left:0}.footer-link-list ul li{list-style-type:none}.footer-link-list ul li a{color:#313131;font-size:15px;line-height:24px;padding-bottom:8px;display:block}.footer-link-list ul li a span{color:#fff!important}.footer-link-list ul li a:hover{text-decoration:underline}.footer-link-list ul li a.active{font-weight:500}.footer-link-list ul li a .label{background:#189ed9;text-transform:none;vertical-align:top;font-weight:400;padding:.33333rem .5rem;border-radius:2px;font-size:.8rem;line-height:1;white-space:nowrap;display:inline-block}.footer-copyright{background-color:#f7f8fa;border-top:1px solid #eee;font-size:14px;color:#777;padding:1rem 0 .9rem}.footer-copyright a{color:#777;margin-right:8px;display:inline-block}.footer-copyright a:hover{text-decoration:underline}.footer-copyright select{margin:0;padding-top:0;padding-bottom:0;height:1.4375rem;font-size:12px;color:#666;width:100%}#subscriptionDialog{text-align:center;padding-top:100px!important}#subscriptionDialog .close-button{display:none}#subscriptionDialog .icon{width:60px;height:60px;margin-top:30px}#subscriptionDialog h4{font-size:28px;padding-bottom:12px}#subscriptionDialog p{color:#777;padding-bottom:12px}.cookie-dialogue{width:100%;background:rgba(0,0,0,.8);position:fixed;bottom:0;z-index:1040;padding-top:35px;padding-bottom:30px}.cookie-dialogue .cont{width:100%;position:relative;height:60px}.cookie-dialogue .cont p{color:#ccc;line-height:30px}.cookie-dialogue .cont p a{color:#fff;font-style:italic}.cookie-dialogue .cont .closeBtn{position:absolute;top:0;right:0;text-transform:uppercase;height:30px;line-height:32px;color:#ccc;font-size:18px;padding:0 10px;margin-right:-10px}.cookie-dialogue .cont .closeBtn:hover{background:rgba(0,0,0,.9)}.cookie-dialogue.mobile{padding:20px}.cookie-dialogue.mobile .cont{height:inherit;padding-right:30px}.cookie-dialogue.mobile .cont p{font-size:40px;line-height:54px}.cookie-dialogue.mobile .cont .closeBtn{font-size:80px;right:30px;top:10px}.cookie-dialogue.close{display:none}</style>

    <div id="subscriptionDialog" class="modalbox fade">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                </div>
            </div>
        </div>
    </div>


    <!--[if (!IE)|(gte IE 10)]><!-->
    <script src="/bundles/jquery?v=6rJvEXpIJEyQGV5xUzYjtzweM2K_Axtzopj4H1ge2NE1" defer></script>

    <!--<![endif]-->
    <script src="/bundles/jqueryval?v=liFQDLl2DYXeEfda_Lo9HxMCJUnZ2Adg-vEhq6ZMqpo1" defer></script>



    <script src="https://login.archipassport.com/bundle/js/authentication" type="text/javascript" defer="defer"></script>
    <link href="/Content/css/shopping-cart-mini.min.css" rel="stylesheet" />
   




    <script defer="defer" src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script><script defer="defer" src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script><script defer="defer" src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>
    <script src="/bundles/layout?v=rS6Bh3cJOWaqU05W8hYlr9qsjpXlzvd3MBi114bNr1A1" defer></script>

    
    <script src="/bundles/newspage?v=VV_lz8T4CI2zCsdRkgCjhYjToW_D52r1QEFO5Sighdk1" defer></script>



<!-- Google Event Tracking Time -->
<script type="text/javascript">
    //<![CDATA[
    (function (tos) {
        window.setInterval(function () {            
            tos = (function (t) {
                return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' +
    (parseInt(t[0]) + 10);
            })(tos.split(':').reverse());            
            window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) :
                //ga.push(['_trackEvent', 'Time', 'Log', tos]);
                ga('send', 'event', 'Time', 'Log', tos);
        }, 10000);
    })('00');
    //]]>
</script>

</body>

</html>
