<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1040">
    

    <meta name="dmpKey" content="NewsByCategory_52,News_69088" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    

    <title>I borghi arroccati sui monti che sfidano la forza di gravit&#224;</title>
    <meta name="description" content="11/03/2019 – L’Italia non &#232; solo costa e mare. L’entroterra montuoso nasconde piccoli borghi arroccati sulle montagne. Alcuni sfidano il processo di erosione delle rocce e la forza di gravit&#224;, regalando paesaggi degni di un presepe sempreverde.&#160;Castelmezzano, BasilicataSi trova sulle Dolomiti lucane..." />
    <meta name="keywords" content="" />
    <meta name="medium" content="news" />
    <!-- Facebook opengraph -->
    <meta property="og:title" content="I borghi arroccati sui monti che sfidano la forza di gravit&#224;" />
    <meta property="og:image" content="https://img.edilportale.com/News/h_69088_01.jpg" />
    <meta property="og:url" content="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html" />
    <meta property="og:description" content="11/03/2019 – L’Italia non &#232; solo costa e mare. L’entroterra montuoso nasconde piccoli borghi arroccati sulle montagne. Alcuni sfidano il processo di erosione delle rocce e la forza di gravit&#224;, regalando paesaggi degni di un presepe sempreverde.&#160;Castelmezzano, BasilicataSi trova sulle Dolomiti lucane..." />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="132616766822932" />
    <meta property="og:site_name" content="Edilportale" />
    <meta property="fb:admins" content="1378339229" />
    <meta property="article:author" content="http://www.facebook.com/edilportale" />
    <meta property="article:published_time" content="2019-03-11">
    <!-- -->
    <!-- Twitter cards -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@edilportale" />
    <meta name="twitter:title" content="I borghi arroccati sui monti che sfidano la forza di gravit&#224;" />
    <meta name="twitter:image:src" content="https://img.edilportale.com/News/h_69088_01.jpg" />
    <meta name="twitter:url" content="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html" />
    <meta name="twitter:domain" content="Edilportale" />
    <meta name="twitter:creator" content="@edilportale" />
    <meta name="twitter:app:id:iphone" content="345036397" />
    <meta name="twitter:app:id:ipad" content="345036397" />
    <!-- -->
    <meta name="robots" content="index,follow" />
    <meta name="copyright" content="edilportale.com s.p.a." />
    <link rel="canonical" href="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html" />

    <!-- -->






<!-- Start Google -->
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });


                function trackGoogleEvent(action, label, event, value) {
                try {
                    if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
    }
        catch (e) { }
    }
</script>
<!-- Stop Google -->


    <!--[if lt IE 10]>
        <link rel="stylesheet" href="/Content/css/layout/ie8.css">
        <link rel="stylesheet" href="/Content/css/layout/grid/grid_system.min.css">
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="/Scripts/jquery-1.11.2/jquery-1.11.2.min.js"></script>
        <script src="/Scripts/jquery.validate.min.js"></script>
        <script type="text/javascript" src="/Scripts/respond.js"></script>
        <script type="text/javascript" src="/Scripts/layout/placeholder.js"></script>
        <script type="text/javascript" src="/Scripts/layout/jquery.base64.js"></script>
    <![endif]-->
    <link rel='preload' href='/Content/_layout?v=636878933777362380' as='style'> <link href='/Content/_layout?v=636878933777362380' rel='stylesheet'/>

    
    <link rel='preload' href='/Content/newsPage?v=636878933777362380' as='style'> <link href='/Content/newsPage?v=636878933777362380' rel='stylesheet'/>

    <script type="text/javascript">
        ga('send', { 'hitType': 'pageview' });
    </script>
    <link rel="icon" href="/Assets/img/favicon/favicon.png" type="image/png">

    <script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "en",
            countryCode: "us",
            shoppingCartPageUrl: "/ecommerce/shoppingcart",
            cartButtonSelector: "._cart-menu-button",
            totalArticlesQuantitySelector: "._articles-number",
			portalType: 1,
			searchSellerUrl:'/product/searchseller'
        };

        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
    <script type="text/javascript">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1619598488285307');
        fbq('track', 'PageView');
    </script>
</head>
<body>
    
<div id="requestInfo" ismobile="False" isloggeduser="False" isGuestUser="True"
      loggeduser=""></div>

    <div id="ArchiproductsBar" style="display: none"></div>

    <div class="shop-top-bar">
        <div class="operations">
            <div class="cart-mini _cart-menu-button">
                <div class="basket"><i class="icon"></i>Carrello <i class="notify _articles-number success">0</i></div>
            </div>
        </div>
    </div>

        <input id="bannerScheduled" serviceUrl="/Banner/GetBanner" 
           type="hidden" name="name" value="{&quot;SkinBanners&quot;:[485285,490411,504310],&quot;AlternateSkinBanners&quot;:[],&quot;BigSquareBanners&quot;:[442051,482281,489461,490340,491142,493584,494082,494409,500765,505985],&quot;LeaderBoardBanners&quot;:[436329,470908,470951,474916,479923,486895,489727,493693,494105,496922],&quot;AdWordsBanners&quot;:[{&quot;Id&quot;:325322,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:383450,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:383703,&quot;Category&quot;:[693,694,698,705,710,713,718,1144,1374]},{&quot;Id&quot;:383887,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:383956,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:383958,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:388564,&quot;Category&quot;:[916,971]},{&quot;Id&quot;:389337,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:393413,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:402651,&quot;Category&quot;:[549,605,1375,1548,1549,2448,3036]},{&quot;Id&quot;:437066,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:441084,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,1162,1168,2813]},{&quot;Id&quot;:444331,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:446851,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:456559,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:461318,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565,804]},{&quot;Id&quot;:462795,&quot;Category&quot;:[70,228,362,2680,2683,2699,2753]},{&quot;Id&quot;:464965,&quot;Category&quot;:[157,169,681,687,916,917,931,944,951,966,971,989,997,1009,1017,1025,1195,1697]},{&quot;Id&quot;:469224,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565,804]},{&quot;Id&quot;:478091,&quot;Category&quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,804]},{&quot;Id&quot;:482030,&quot;Category&quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966]},{&quot;Id&quot;:484347,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:488003,&quot;Category&quot;:[424,425,435]},{&quot;Id&quot;:491247,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:491633,&quot;Category&quot;:[424,425,435]},{&quot;Id&quot;:491722,&quot;Category&quot;:[336,337,372,382,388,399,2707]},{&quot;Id&quot;:492208,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:492603,&quot;Category&quot;:[288,289,305,311,314,326]},{&quot;Id&quot;:494359,&quot;Category&quot;:[336,337,372,382,388,399,2707]},{&quot;Id&quot;:496565,&quot;Category&quot;:[137,205,206,234]},{&quot;Id&quot;:496970,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:497056,&quot;Category&quot;:[89,90,336,399,1156,1159]},{&quot;Id&quot;:500448,&quot;Category&quot;:[336,337,372,382,388,399,2707]},{&quot;Id&quot;:501457,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:503740,&quot;Category&quot;:[582,586,594,600,608,2748]}],&quot;CustomADVBanners&quot;:[{&quot;Id&quot;:501739,&quot;Category&quot;:[5]},{&quot;Id&quot;:503564,&quot;Category&quot;:[6]}],&quot;ModalBanners&quot;:[],&quot;DmpBanner&quot;:[{&quot;Id&quot;:488079,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[203,424,425,426,427,428,429,430,431,432,433,434,435,436,437,438,439,440,441,442,443,444,445,446,448,449,450,451,452,454,455,456,459,460,461,463,464,465,623,650,651,652,1217,1653,1875,2326,2327,2328],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:10,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:488079,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[27],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:10,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:491429,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[623,650,651,652,658,659,660,661,662,663,664,665,666,667,668,669,670,828,910,911,912,913,914,915,1236,1237,1238,1239,1240,1241,1242,1243,1244,1245,1246,1247,1248,1249,1250,1251,1252,1253,1254,1256,1257,1258,1259,1260,1261,1262,1263,1264,1265,1266,1267,1268,1269,1270,1271,1273,1274,1275,1276,1277,1278,1279,1280,1281,1282,1283,1284,1285,1286,1287,1288,1289,1290,1291,1292,1293,1294,1295,1296,1297,1298,1299,1300,1301,1302,1303,1304,1305,1306,1307,1308,1309,1310,1311,1312,1313,1314,1315,1316,1317,1318,1319,1320,1321,1322,1323,1324,1325,1326,1327,1328,1329,1330,1331,1332,1334,1335,1336,1337,1338,1339,1340,1341,1342,1343,1344,1345,1346,1347,1348,1349,1350,1351,1352,1353,1354,1355,1356,1357,1358,1359,1360,1361,1362,1363,1364,1365,1366,1367,1368,1370,1371,1372,1373,1384,1389,2295,2296,2297,2298,2299,2300,2301,2302,2303,2304,2305,2306,2307,2331,2332,2476,2844,2845,2848,2849,2850,2851,2852,2853,2854,2855,2856,2930,2931,3063],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:5,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:491429,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[10,22],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:5,&quot;HasExternalTag&quot;:false}]}" 
           generationTime="11/03/2019 09:29:38" 
           dmpSettings="{&quot;BlockTimeDmp&quot;:86400,&quot;BlockController&quot;:&quot;csmartnews&quot;}"
           />



    <div class="socialSideBar">
        <a href="https://www.facebook.com/edilportale" target="_blank" class="socialBox facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/edilportale" target="_blank" class="socialBox twitter"><i class="icon-twitter"></i></a>
        
    </div>

    <div class="bannerTop">
            <div class="Skin"></div>


    </div>

    <div id="innerContainer" class="main-container">




<div class="container cont-header">

    <header class="headerTop">

        <div class="row">
            <div class="col-md-3">
                <figure class="mainlogo">
                    <a href="/" title="Home page">
                        <img alt="logo edilportale" src="/Images/logo-edilportale-nopayoff.png" srcset="/Images/logo-edilportale-nopayoff@2x.png 2x" />
                    </a>
                </figure>
            </div>
            <div class="col-md-8 col-md-offset-1 topBar" id="searchMenuMain">
                <section class="searchMenu">
                    <form id="searchForm" action="/search/notizie/">
                        <input class="col-md-7" id="search" type="text" logurl="/api" searchurl="/api/Search/Get" placeholder="Cerca tra aziende, prodotti, news, bim&cad ..." />
                        <button id="searchBar" class="cerca" type="button"><i class="icon-search"></i></button>
                        <div class="cont-loader">
                            <div class="loader">
                                <svg width="1em" height="1em"><circle cx="0.5em" cy="0.5em" r="0.45em" /></svg>
                            </div>
                        </div>
                    </form>
                </section>
            </div>
        </div>
        <div class="row">
            <div class="col-md-16" id="contMainMenu">
                <nav class="contMenu" id="mainMenu">
                    <ul class="main-menu">
                        <li class=" selected" style="margin-left:12px;background:transparent;">
                            <a href="https://www.edilportale.com/" class="homeSvg">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="18" viewBox="0 0 31 32">
                                    <path fill="#fff" d="M0 11.429v20.571h10.35v-12.191h9.967v12.191h10.35v-20.571l-15.333-11.429z"></path>
                                </svg>
                            </a>
                            
                            <div class="submenu contSubmenu">
                                <ul class="nav-bar-filter" id="nav-bar-filter">
                                    
                                    <li class="withSubmenu linkHover submenu-large" id="focusMenu"><span title="Approfondimenti">Approfondimenti</span></li>
                                    <li><a href="/eventi/" title="Eventi">Eventi</a></li>
                                    <li class="withSubmenu linkHover">
                                        <span title="Fiere">Fiere</span>
                                        <ul class="submenuHovered">
                                            <li><a href="https://www.archiproducts.com/it/fiere/bau" target="_blank">Bau 2019</a></li>
                                            <li><a href="https://www.archiproducts.com/it/fiere/klimahouse" target="_blank">Klimahouse 2019</a></li>
                                            <li><a href="https://www.archiproducts.com/it/fiere/made-expo" title="MADEexpo 2019" target="_blank">MADEexpo 2019</a></li>
                                        </ul>
                                    </li>
                                    <li><a href="/job/" title="Lavoro">Lavoro</a></li>
                                    <li><a href="/formazione/" title="Formazione">Formazione</a></li>
                                    <li class="withSubmenu linkHover submenu-large" id="technicalPageMenu"><span title="Speciali Tecnici">Speciali Tecnici</span></li>
                                    <li><a href="/prezzari/" title="Prezzari">Prezzari</a></li>
                                    <li><a href="/libri/" title="Libri">Libri</a></li>
                                    <li><a href="/concorsi-appalti/" title="Concorsi">Concorsi</a></li>
                                    <li><a target="_blank" href="https://comdominium.edilportale.com/" title="Comdominium">Comdominium <span class="label new">NEW</span></a></li>
                                </ul>
                            </div>
                        </li>
                        <li class="selected is-active"><a href="/news/" title="Notizie">Notizie</a></li>
                        <li class="">
                            <a href="/prodotti/" title="Prodotti e Aziende">Prodotti</a>
                            
                        </li>
                        <li class="">
                            <a href="/tecnici/" title="Tecnici e Imprese">Tecnici e Imprese</a>
                            
                        </li>
                        <li>
                            <a href="/normativa/" title="Normativa">Normativa</a>
                            
                        </li>
                        <li>
                            <a href="/forum/" title="Forum">Forum</a>
                        </li>
                        <li>
                            <a href="https://bim.archiproducts.com" target="_blank" title="Bim&Cad">Bim&Cad</a>
                        </li>
                        <li class=""><a href="/software/" title="Software">Software</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <!--<li><a href="https://www.archiproducts.com/it/fiere/klimahouse" title="Klimahouse 2018">Klimahouse 2018</a></li> -->
                        <li><a target="_blank" href="https://tour.edilportale.com/" title="Edilportale Tour">Edilportale Tour</a></li>
                          
                    </ul>
                </nav>
            </div>
        </div>
    </header>


</div>
        




<div id="newsContainer" class="container bg-white" categoryid="52"
     categoriesId="52" publicationDate="2019-03-11" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="row">
        <div class="col-md-16">
            <section class="news-stream">
                <div id="news" class="owl-carousel owl-theme">
                        <div class="item news-item" >
        <a class="_dailyNews" newsid="69083" href="/news/2019/03/lavori-pubblici/il-fondo-sport-e-periferie-potr%C3%A0-contare-su-75-milioni-di-euro-in-pi%C3%B9_69083_11.html"
           title="Il fondo Sport e Periferie potr&#224; contare su 7,5 milioni di euro in pi&#249; " categoryName="LAVORI PUBBLICI" pubblicationDate="11/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69083_01.jpg"  data-src="https://img.edilportale.com/News/m_69083_01.jpg" alt="Il fondo Sport e Periferie potr&#224; contare su 7,5 milioni di euro in pi&#249; ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Il fondo Sport e Periferie potr&#224; contare su 7,5 milioni di euro in pi&#249; </span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69088" href="/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html"
           title="I borghi arroccati sui monti che sfidano la forza di gravit&#224;" categoryName="AMBIENTE" pubblicationDate="11/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69088_01.jpg"  data-src="https://img.edilportale.com/News/m_69088_01.jpg" alt="I borghi arroccati sui monti che sfidano la forza di gravit&#224;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">I borghi arroccati sui monti che sfidano la forza di gravit&#224;</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69056" href="/news/2019/03/professione/ingegneria-scende-ancora-il-numero-degli-iscritti-ai-corsi-di-laurea-del-settore-edile_69056_33.html"
           title="Ingegneria, scende ancora il numero degli iscritti ai corsi di laurea del settore edile" categoryName="PROFESSIONE" pubblicationDate="11/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69056_01.jpg"  data-src="https://img.edilportale.com/News/m_69056_01.jpg" alt="Ingegneria, scende ancora il numero degli iscritti ai corsi di laurea del settore edile">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Ingegneria, scende ancora il numero degli iscritti ai corsi di laurea del settore edile</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69066" href="/news/2019/03/normativa/sismabonus-le-potenzialit%C3%A0-inespresse-della-misura-per-la-rigenerazione-del-paese_69066_15.html"
           title="Sismabonus, le potenzialit&#224; inespresse della misura per la rigenerazione del Paese" categoryName="NORMATIVA" pubblicationDate="08/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69066_01.jpg"  data-src="https://img.edilportale.com/News/m_69066_01.jpg" alt="Sismabonus, le potenzialit&#224; inespresse della misura per la rigenerazione del Paese">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sismabonus, le potenzialit&#224; inespresse della misura per la rigenerazione del Paese</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69053" href="/news/2019/03/normativa/opere-abusive-quando-%C3%A8-possibile-evitare-la-demolizione_69053_15.html"
           title="Opere abusive, quando &#232; possibile evitare la demolizione?" categoryName="NORMATIVA" pubblicationDate="08/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69053_01.jpg"  data-src="https://img.edilportale.com/News/m_69053_01.jpg" alt="Opere abusive, quando &#232; possibile evitare la demolizione?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Opere abusive, quando &#232; possibile evitare la demolizione?</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69065" href="/news/2019/03/professione/ingegneria-e-discipline-tecniche-cresce-la-presenza-delle-donne_69065_33.html"
           title="Ingegneria e discipline tecniche, cresce la presenza delle donne" categoryName="PROFESSIONE" pubblicationDate="08/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69065_01.jpg"  data-src="https://img.edilportale.com/News/m_69065_01.jpg" alt="Ingegneria e discipline tecniche, cresce la presenza delle donne">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Ingegneria e discipline tecniche, cresce la presenza delle donne</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69069" href="/news/2019/03/tecnologie/cultura-architettura-e-design-generano-pi%C3%B9-di-92-miliardi-di-euro_69069_12.html"
           title="Cultura, architettura e design generano pi&#249; di 92 miliardi di euro" categoryName="TECNOLOGIE" pubblicationDate="08/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69069_01.jpg"  data-src="https://img.edilportale.com/News/m_69069_01.jpg" alt="Cultura, architettura e design generano pi&#249; di 92 miliardi di euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">TECNOLOGIE</span>
                    <span class="title">Cultura, architettura e design generano pi&#249; di 92 miliardi di euro</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69047" href="/news/2019/03/lavori-pubblici/appalti-in-attesa-dello-sblocca-cantieri-all-orizzonte-lo-sblocca-lavori_69047_11.html"
           title="Appalti, in attesa dello ‘Sblocca cantieri’ all’orizzonte lo ‘Sblocca lavori’" categoryName="LAVORI PUBBLICI" pubblicationDate="07/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69047_01.jpg"  data-src="https://img.edilportale.com/News/m_69047_01.jpg" alt="Appalti, in attesa dello ‘Sblocca cantieri’ all’orizzonte lo ‘Sblocca lavori’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Appalti, in attesa dello ‘Sblocca cantieri’ all’orizzonte lo ‘Sblocca lavori’</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69039" href="/news/2019/03/lavori-pubblici/subappalto-dai-dubbi-in-fase-di-gara-nasce-la-nuova-guida-anac_69039_11.html"
           title="Subappalto, dai dubbi in fase di gara nasce la nuova guida Anac" categoryName="LAVORI PUBBLICI" pubblicationDate="07/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69039_01.jpg"  data-src="https://img.edilportale.com/News/m_69039_01.jpg" alt="Subappalto, dai dubbi in fase di gara nasce la nuova guida Anac">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Subappalto, dai dubbi in fase di gara nasce la nuova guida Anac</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69021" href="/news/2019/03/lavori-pubblici/sicurezza-strade-e-scuole-firmato-il-decreto-da-250-milioni-annui-per-le-province_69021_11.html"
           title="Sicurezza strade e scuole, firmato il decreto da 250 milioni annui per le Province" categoryName="LAVORI PUBBLICI" pubblicationDate="07/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69021_01.jpg"  data-src="https://img.edilportale.com/News/m_69021_01.jpg" alt="Sicurezza strade e scuole, firmato il decreto da 250 milioni annui per le Province">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Sicurezza strade e scuole, firmato il decreto da 250 milioni annui per le Province</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69030" href="/news/2019/03/professione/sviluppo-sostenibile-delle-libere-professioni-al-via-il-progetto-di-confprofessioni_69030_33.html"
           title="Sviluppo sostenibile delle libere professioni, al via il progetto di Confprofessioni" categoryName="PROFESSIONE" pubblicationDate="07/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69030_01.jpg"  data-src="https://img.edilportale.com/News/m_69030_01.jpg" alt="Sviluppo sostenibile delle libere professioni, al via il progetto di Confprofessioni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Sviluppo sostenibile delle libere professioni, al via il progetto di Confprofessioni</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69007" href="/news/2019/03/normativa/permesso-di-costruire-in-un-giorno-e-pagamenti-certi-ai-progettisti-catania-in-prima-linea_69007_15.html"
           title="Permesso di costruire in un giorno e pagamenti certi ai progettisti, Catania in prima linea" categoryName="NORMATIVA" pubblicationDate="06/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69007_01.jpg"  data-src="https://img.edilportale.com/News/m_69007_01.jpg" alt="Permesso di costruire in un giorno e pagamenti certi ai progettisti, Catania in prima linea">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Permesso di costruire in un giorno e pagamenti certi ai progettisti, Catania in prima linea</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69008" href="/news/2019/03/professione/professionisti-necessaria-una-legge-nazionale-sull-equo-compenso_69008_33.html"
           title="Professionisti: ‘necessaria una legge nazionale sull’equo compenso’" categoryName="PROFESSIONE" pubblicationDate="06/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69008_01.jpg"  data-src="https://img.edilportale.com/News/m_69008_01.jpg" alt="Professionisti: ‘necessaria una legge nazionale sull’equo compenso’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Professionisti: ‘necessaria una legge nazionale sull’equo compenso’</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="68989" href="/news/2019/03/ristrutturazione/bonus-ristrutturazioni-spetta-per-opere-antinfortuni-domestici_68989_21.html"
           title="Bonus ristrutturazioni, spetta per opere antinfortuni domestici?" categoryName="RISTRUTTURAZIONE" pubblicationDate="06/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_68989_01.jpg"  data-src="https://img.edilportale.com/News/m_68989_01.jpg" alt="Bonus ristrutturazioni, spetta per opere antinfortuni domestici?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus ristrutturazioni, spetta per opere antinfortuni domestici?</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69005" href="/news/2019/03/lavori-pubblici/verifiche-sismiche-dal-demanio-nuovi-bandi-in-bim_69005_11.html"
           title="Verifiche sismiche, dal Demanio nuovi bandi in BIM " categoryName="LAVORI PUBBLICI" pubblicationDate="06/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69005_01.jpg"  data-src="https://img.edilportale.com/News/m_69005_01.jpg" alt="Verifiche sismiche, dal Demanio nuovi bandi in BIM ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Verifiche sismiche, dal Demanio nuovi bandi in BIM </span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="69012" href="/news/2019/03/lavori-pubblici/no-alla-centrale-di-progettazione-il-cni-propone-la-centrale-di-programmazione_69012_11.html"
           title="No alla centrale di progettazione, il Cni propone la centrale di programmazione" categoryName="LAVORI PUBBLICI" pubblicationDate="06/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_69012_01.jpg"  data-src="https://img.edilportale.com/News/m_69012_01.jpg" alt="No alla centrale di progettazione, il Cni propone la centrale di programmazione">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">No alla centrale di progettazione, il Cni propone la centrale di programmazione</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="68974" href="/news/2019/03/normativa/edilizia-libera-aumenteranno-gli-interventi-senza-autorizzazione_68974_15.html"
           title="Edilizia libera, aumenteranno gli interventi senza autorizzazione" categoryName="NORMATIVA" pubblicationDate="05/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_68974_01.jpg"  data-src="https://img.edilportale.com/News/m_68974_01.jpg" alt="Edilizia libera, aumenteranno gli interventi senza autorizzazione">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Edilizia libera, aumenteranno gli interventi senza autorizzazione</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="68979" href="/news/2019/03/normativa/appalto-integrato-e-rup-esterno-le-proposte-anci-per-il-nuovo-codice-appalti_68979_15.html"
           title="Appalto integrato e Rup esterno, le proposte Anci per il nuovo Codice Appalti" categoryName="NORMATIVA" pubblicationDate="05/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_68979_01.jpg"  data-src="https://img.edilportale.com/News/m_68979_01.jpg" alt="Appalto integrato e Rup esterno, le proposte Anci per il nuovo Codice Appalti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Appalto integrato e Rup esterno, le proposte Anci per il nuovo Codice Appalti</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="68967" href="/news/2019/03/progettazione/concorsi-di-progettazione-rpt-mette-a-disposizione-i-suoi-bandi-tipo_68967_17.html"
           title="Concorsi di progettazione, RPT mette a disposizione i suoi ‘bandi tipo’" categoryName="PROGETTAZIONE" pubblicationDate="05/03/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_68967_01.jpg"  data-src="https://img.edilportale.com/News/m_68967_01.jpg" alt="Concorsi di progettazione, RPT mette a disposizione i suoi ‘bandi tipo’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Concorsi di progettazione, RPT mette a disposizione i suoi ‘bandi tipo’</span>
                </div>
            </article>
        </a>
        </div>

                </div>
            </section>
        </div>
    </div>

    <div class="fixed-bar-news">
        <div class="container">
            <div class="title">
                
                <span>I borghi arroccati sui monti che sfidano la forza di gravit&#224;</span>
            </div>
            <div class="next">

            </div>
        </div>
    </div>

    <div class="row relative-cont">
        <div class="col-lg-12 col-md-11 leftContent">

            <div class="left-wrapper topContent">

                <article class="main-news">
                    <nav class="nav-news hidden-md" style="display:none;"><a href="#" class="arrow arrow-left _prevLink"><i class="icon icon-arrow-left"></i></a> <a href="#" class="arrow arrow-right _nextLink"><i class="icon icon-arrow-right"></i></a></nav>
                    <header>
                        <span class="leftBar" itemprop="articleSection">AMBIENTE</span>
                        <h1 itemprop="headline">I borghi arroccati sui monti che sfidano la forza di gravit&#224;</h1>
                        <figure class="leftBar author">

                            <figcaption>
                                    <span>di</span>
<a href="mailto:mammarella@edilportale.com?subject=Rif. articolo 'I borghi arroccati sui monti che sfidano la forza di gravità'&body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,'I borghi arroccati sui monti che sfidano la forza di gravità'%0Ahttps://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html">Paola Mammarella</a>                                        <span style="display:none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="mailto:mammarella@edilportale.com?subject=Rif. articolo 'I borghi arroccati sui monti che sfidano la forza di gravità'&body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,'I borghi arroccati sui monti che sfidano la forza di gravità'%0Ahttps://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html">Paola Mammarella</a></span></span>
                                <time class="visible-md">
                                    <!--Skip business category news-->
                                        11/03/2019
                                        <span style="display:none;" itemprop="datePublished" content="2019-3-11"></span>
                                            <span style="display:none;" itemprop="dateModified" content="2019-3-11"></span>

                                </time>
                            </figcaption>
                            <div style="display:none;" itemprop="publisher" itemtype="http://schema.org/Organization" itemscope="">
                                <span itemprop="name" content="Edilportale"></span>
                                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                    <meta itemprop="url" content="http://www.edilportale.it/NL/layout/EDILdem2x.png">
                                    <meta itemprop="width" content="344">
                                    <meta itemprop="height" content="60">
                                </div>
                            </div>
                            <div class="right visible-md">
                                <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html"></span> Commenti</a></span>
                                <span class="view-counter hiddenComponent _viewCounter" style="display:none"><i class="icon-eye"></i></span>
                            </div>
                        </figure>
                        <h2 itemprop="description">Da Nord a Sud, i paesaggi creati dall’ingegno umano per spingersi oltre i limiti</h2>
                        <meta itemprop="inLanguage" content="it-IT" />
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html" />
                    </header>

                    <div class="option hidden-md">
                        <div class="left">
                            <!--Skip business category news-->
                                <time>11/03/2019</time>

                        </div>

                        <div class="right">
                            <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html"></span> Commenti</a></span>
                            <span class="view-counter hiddenComponent _viewCounter" style="display:none"><i class="icon-eye"></i> </span>
                        </div>
                    </div>

                    <section class="leftBar share-and-comment">
                        <div class="sharebig" id="socialBox">
                            <ul class="conticonshared">
                                <div id="fb-root"></div>
                                <li data-url="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html" data-text="I+borghi+arroccati+sui+monti+che+sfidano+la+forza+di+gravit%c3%a0" title="I+borghi+arroccati+sui+monti+che+sfidano+la+forza+di+gravit%c3%a0" class="i-facebook"><div class="share-button fb"><a href="#"><i class="icon-facebook"></i> Consiglia</a><div class="count bubble fb_comments_count" href="#">0</div></div></li>
                                <li data-url="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html" data-text="I borghi arroccati sui monti che sfidano la forza di gravit&#224;" title="I borghi arroccati sui monti che sfidano la forza di gravit&#224;" class="i-twitter"></li>
                                <li class="divider"></li>
                                <li class="_commentAction">
                                    <div class="share-button comments"><a href="#"><i class="icon-comment"></i> Commenti</a><div class="count bubble" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html"></span></div></div>
                                </li>
                            </ul>
                        </div>
                    </section>
                    <div class="main-photo">
                        <div id="photo-slider" class="owl-carousel owl-theme">
                                    <div class="item">
                                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">



                                            <img src="https://img.edilportale.com/News/j_69088_01.jpg" alt="I borghi arroccati sui monti che sfidano la forza di gravit&#224;" />

                                            <meta itemprop="url" content="https://img.edilportale.com/News/j_69088_01.jpg" />
                                            <meta itemprop="contentUrl" content="https://img.edilportale.com/News/j_69088_01.jpg" />
                                            <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html" />

                                        </figure>
                                    </div>
                        </div>
                    </div>

                    <div class="main" itemprop="articleBody">
                        11/03/2019 &ndash; L&rsquo;Italia non &egrave; solo costa e mare. L&rsquo;entroterra montuoso nasconde piccoli borghi arroccati sulle montagne. Alcuni sfidano il processo di erosione delle rocce e la forza di gravit&agrave;, regalando paesaggi degni di un presepe sempreverde.<br />
&nbsp;
<h2><strong>Castelmezzano, Basilicata</strong></h2>
Si trova sulle Dolomiti lucane questo borgo che conta poche centinaia di abitanti. Qui non sono solo le case a sfidare la gravit&agrave;. Tra Castelmezzano e il vicino Comune di Pietrapertosa &egrave; stato posizionato un cavo di acciaio che i pi&ugrave; coraggiosi utilizzano per praticare &ldquo;il volo dell&rsquo;angelo&rdquo;.<br />
<img src="https://img.edilportale.com/edilnews/Castelmezzano.jpg" />&nbsp;<em>Foto:&nbsp;Jon Shave [CC BY 2.0 (https://creativecommons.org/licenses/by/2.0)]</em><br />
&nbsp;
<h2><strong>Pesche, Molise</strong></h2>
La piccola citt&agrave; &egrave; arroccata sui pendii del Monte San Marco. Il Re Vittorio Emanuele in una visita la defin&igrave; &ldquo;libreria d&rsquo;Italia&rdquo; per la disposizione delle piccole case, tutte allineate su vari terrazzamenti. Oggi il paese vive un progressivo abbandono.<br />
<img src="https://img.edilportale.com/edilnews/pesche720x430.jpg" />&nbsp;F<em>oto:&nbsp;Ministero per i beni e le attivit&agrave; culturali &ndash; Segretariato regionale per il Molise</em><br />
&nbsp;
<h2><strong>Civita di Bagnoregio, Lazio</strong></h2>
Ecco un altro esempio di borgo di singolare bellezza, ma considerato ormai &ldquo;fantasma&rdquo;. Si trova nella valle dei calanchi tra il lago di Bolsena e la valle del Tevere. Isolata per i progressivi fenomeni di erosione della collina, che rischiano di farla scomparire, la citt&agrave; &egrave; raggiungibile solo attraverso un ponte pedonale in cemento armato, che in determinati orari &egrave; aperto anche a cicli e motocicli.<br />
<img src="https://img.edilportale.com/edilnews/Civita Bagnoregio.jpg" />&nbsp;F<em>oto:&nbsp;Etienne (Li) [CC BY-SA 4.0 (https://creativecommons.org/licenses/by-sa/4.0)]</em><br />
&nbsp;
<h2><strong>Spiazzi, Veneto</strong></h2>
Questa frazione, che fa parte del Comune di Caprino Veronese, si trova sul Monte Baldo. Data la sua vicinanza al lago di Garda, &egrave; una rinomata localit&agrave; turistica. Visitatissimo il santuario Madonna della Corona, che si trova in un incavo del monte.<br />
<img src="https://img.edilportale.com/edilnews/spiazzi santuario madonna corona.jpg" />&nbsp;<em>Foto:&nbsp;Llorenzi [CC BY-SA 3.0 (https://creativecommons.org/licenses/by-sa/3.0)]</em><br />
<br />
Un&#39;immagine dall&#39;alto<br />
<img src="https://img.edilportale.com/edilnews/MadonnaCorona pagina-FB.jpg" />&nbsp;<em>Foto: pagina Facebook @madonnadellacorona via Youtube (</em>https://www.youtube.com/watch?v=P_maRkFgsIY&amp;list=PLY0RddrbJjF2LxOHdS7sZdPnTFOep23OY&amp;fbclid=IwAR2sCeRZl1jdsyCf7Y5mHN6C0o5A52sSUyz2SqHSU9NtmmPpzKsZdillrjQ)&nbsp;<br />
&nbsp;
<h2><strong>Vitorchiano, Lazio</strong></h2>
In provincia di Viterbo, sui monti Cimini, si trova questo Comune caratterizzato da ripidi pendii e strapiombi, che ha fatto da set ad alcune scene del film &ldquo;L&rsquo;armata Brancaleone&rdquo; di Mario Monicelli.<br />
<img src="https://img.edilportale.com/edilnews/vitorchiano lazio.jpg" />&nbsp;<em>Foto:&nbsp;K.Weise [Public domain]</em><br />
&nbsp;
<h2><strong>Calcata, Lazio</strong></h2>
Sempre in provincia di Viterbo, troviamo questo piccolo centro arrocato su una montagna di tufo. Qui sono stati girati diversi film: &ldquo;Amici miei&rdquo; di Mario Monicelli, &ldquo;La mazzetta&rdquo; di Sergio Corbucci, &ldquo;Ardena&rdquo; di Luca Barbareschi, il video del brano &ldquo;Una storia sbagliata&rdquo; dal cantautore Fabrizio De Andr&eacute; e alcune scene della fiction &ldquo;Il tredicesimo apostolo&rdquo;.<br />
<img src="https://img.edilportale.com/edilnews/calcata.jpg" />&nbsp;<em>Foto: Mac9 [CC BY-SA 2.5 (https://creativecommons.org/licenses/by-sa/2.5)]</em><br />
&nbsp;
<h2><strong>Pentedattilo, Calabria</strong></h2>
Questo borgo deve il suo nome al Monte Calvario, che anticamente ricordava una mano con cinque dita. Oggi alcune parti del monte sono crollate.<br />
<img src="https://img.edilportale.com/edilnews/Pentedattilo.jpg" />&nbsp;<em>Foto: GJo [CC BY-SA 3.0 (https://creativecommons.org/licenses/by-sa/3.0)]</em><br />
&nbsp;
<h2><strong>Pitigliano, Toscana</strong></h2>
Chiamato &ldquo;la piccola Gerusalemme&rdquo; per la storica presenza di una comunit&agrave; ebraica, questa piccola citt&agrave; in provincia di Grosseto &egrave; caratterizzata da case che sporgono da un grande sperone di tufo. &Egrave; stata il set dei film &ldquo;La visione del sabba&rdquo; di Marco Bellocchio e &ldquo;Il pane della memoria&rdquo; di Luigi Faccini.<br />
<img src="https://img.edilportale.com/edilnews/pitigliano-marra.jpg" />&nbsp;<em>Foto: Alessandra Marra</em><br />
&nbsp;
<h2><strong>Scalea, Calabria</strong></h2>
Negli anni passati isolata a causa della sua collocazione, recentemente &egrave; diventata una meta turistica grazie al suo panorama e ai rinvenimenti di epoca paleolitica.<br />
<img src="https://img.edilportale.com/edilnews/Scalea.jpg" />&nbsp;<em>Foto: Wikipedia &ndash; Pubblico dominio</em><br />
&nbsp;
<h2><strong>Apricale, Liguria</strong></h2>
Questo piccolo borgo si trova sul Monte Bignone in provincia di Imperia. Per la sua posizione sta subendo un progressivo spopolamento.<br />
<img src="https://img.edilportale.com/edilnews/Apricale.jpg" />&nbsp;<em>Foto:&nbsp;​Alessandro Vecchi [CC BY-SA 3.0 (https://creativecommons.org/licenses/by-sa/3.0)]</em><br />
&nbsp;
                    </div>
                    <footer class="option">
                        <span class="follow-us">Per aggiornamenti in tempo reale su questo argomento segui la nostra redazione anche su <a href="https://www.facebook.com/edilportale" target="_blank">Facebook</a>, <a href="https://twitter.com/edilportale" target="_blank">Twitter</a> e <a href="https://plus.google.com/b/117334713299636717179/117334713299636717179/posts" target="_blank">Google+</a></span>
                        <span class="copy">© Riproduzione riservata</span>
                    </footer>

<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>

                </article>

                <!--Norms-->
                <!--Documents-->
                <!--Events-->
                <!--Projects-->
                <!--Products-->

                <!--Insights-->
                    <section class="related-cont special highlight-box">
                        <span class="title">Approfondimenti</span>
                        <ul>
                                <li><h4><a href="/news/Guinness_vintage_e_curiosita">Guinness, vintage e curiosit&#224;</a></h4></li>
                        </ul>
                    </section>

                <!-- Linked News -->

            </div>

            <div class="left-wrapper">

                <hr class="noborder" />

                <!--Comments-->
                <section class="comments _sectionComments">
                    <span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html"></span> commenti)</span></span>

                    <a id="useFb" href="javascript:;" class="btn btn-small fb disabled"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
                    <a id="useComment" href="javascript:;" class="btn btn-small">Non hai un account Facebook? Clicca qui</a>

                </section>

                <section id="fbCommentSection" class="comments">
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
                            fjs.parentNode.insertBefore(js, fjs)
                                ;
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-comments" data-href="https://www.edilportale.com/news/2019/03/ambiente/i-borghi-arroccati-sui-monti-che-sfidano-la-forza-di-gravit%C3%A0_69088_52.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
                </section>

                <section id="commentSection" class="comments form-comments" style="display:none;">


<form action="/News/CommentNews" id="frmCommentNews" method="post"><input name="__RequestVerificationToken" type="hidden" value="sTNFgfZJhLr6vVIKyY8D5SgNFn1EMb0_cvdLTGcay7NiNF7p5mhg2TKm1kWeI6YwqDgQxw2" />                        <input type="hidden" name="Id" value="69088" />
                        <input type="hidden" name="NewsTitle" value="I borghi arroccati sui monti che sfidano la forza di gravit&#224;" />
                        <input type="hidden" name="CategoryId" value="52" />
                        <input type="hidden" name="CategoryName" value="AMBIENTE" />
                        <input type="hidden" name="PublicationDate" value="11/03/2019" />
                        <input type="hidden" name="AuthorMarkup" value="mammarella@edilportale.com" />
                        <input type="hidden" name="UserIPAddress" value="52.90.98.148" />
                        <input type="hidden" name="UserAgent" value="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" />
                        <div class="media edil-comments">
                            <div class="media-left">
                                <figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
                            </div>
                            <div class="media-right">
                                <div class="form-group">
                                    <label class="control-label" for="Title">Nome *</label>
                                    <input name="Title" class="form-control" type="text" id="Title" placeholder="Il tuo nome" />
                                </div>
                                <div class="form-group">
                                    <label class="control-label" for="Comment">Commento *</label>
                                    <textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
                                </div>
                                <div class="form-group">
                                    <input type="submit" name="btnCommentNews" value="Commenta" class="btn btn-small btn-primary" />
                                </div>
                            </div>
                        </div>
</form>
                </section>

                <section id="edilComments" class="comments" commentscount="0">

                </section>

            </div>

            <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>

            <hr class="noborder">

            <div class="left-wrapper">
                <!--Other news of same category-->
                <section id="otherCategoryNews" class="related-news" newsid="69088" categoryid="52" url="/News/NewsByCategory?RouteValueDictionary=System.Web.Routing.RouteValueDictionary">
                    <span class="leftBar"><span>Altre Notizie</span></span>
                </section>
            </div>

            <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>
        </div>

        <div class="bg-right col-lg-4 col-md-5 col-lg-offset-12 col-md-offset-11"></div>
        <div class="col-lg-4 col-md-5 sidebar-right">

            <div class="banner-right top">
<div class="BigSquare"></div>
            </div>

<script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>

<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>

<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>

<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>

<div class="banner-talk" id="banner-talk"></div>

            <div class="banner-right">
<div class="BigSquare"></div>
            </div>
            <div class="banner-right top">


<div class="banner-velux">
    <div class="top-banner">
        <div class="logo">
            <img src="/Images/banner-velux/logo-velux.png" alt="Velux" />
        </div>
        <span></span>
    </div>
    <div class="cont">
        <div id="velux" class="owl-carousel">
            <div class="box">
                <a href="/Banner/Click?idbanner=491498&amp;url=https%3A%2F%2Fsapere.velux.it%2Fprenotazione%3Futm_source%3Dedilportale%26utm_medium%3Dbanner%26utm_campaign%3Dspecifiers%26utm_content%3Dmanchette" target="_blank">
                    <div class="thumb">
                        <img class="nolazy" src="/Images/banner-velux/consulenza_gratuita_velux.jpg" alt="Velux" />
                    </div>
                    <div class="body">
                        <span class="title">Consulenza gratuita di un progettista VELUX</span>
                        <span class="download">
                            <i class="icon-phone"></i> Prenota
                        </span>
                    </div>
                </a>
                <img src="https://www.edilportale.com/incvis.asp?idservizio=491498&amp;servizio=A&amp;t=f493ecd1-1070-4e4d-bb62-ac2d83327021" style="display:none; width:1px; height:1px;" alt="Edilportale">
            </div>
        </div>
    </div>
</div>

            </div>

            <!--Top read news-->
            <section class="article-right">
    <span class="main-title">Le più lette</span>
        <article class="media">
            <a href="/news/2019/02/progettazione/progetti-per-trasformare-edifici-abbandonati-in-atelier-d-arte-il-governo-ci-riprova_68734_17.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68734_01.jpg" alt="Progetti per trasformare edifici abbandonati in atelier d’arte, il Governo ci riprova">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Progetti per trasformare edifici abbandonati in atelier d’arte, il Governo ci riprova</span>
                    <time>20/02/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/03/normativa/edilizia-libera-aumenteranno-gli-interventi-senza-autorizzazione_68974_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68974_01.jpg" alt="Edilizia libera, aumenteranno gli interventi senza autorizzazione">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Edilizia libera, aumenteranno gli interventi senza autorizzazione</span>
                    <time>05/03/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/02/normativa/gazebo-e-pensiline-quando-richiedono-il-permesso-di-costruire_68572_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68572_01.jpg" alt="Gazebo e pensiline, quando richiedono il permesso di costruire">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Gazebo e pensiline, quando richiedono il permesso di costruire</span>
                    <time>12/02/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/02/normativa/circolare-ntc-2018-pubblicata-in-gazzetta-ufficiale_68582_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68582_01.jpg" alt="Circolare NTC 2018 pubblicata in Gazzetta Ufficiale">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Circolare NTC 2018 pubblicata in Gazzetta Ufficiale</span>
                    <time>12/02/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/02/lavori-pubblici/appalti-sotto-soglia-l-anac-risponde-all-ue_68596_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68596_01.jpg" alt="Appalti sotto soglia, l’Anac risponde all’UE">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Appalti sotto soglia, l’Anac risponde all’UE</span>
                    <time>13/02/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/02/ristrutturazione/bonus-per-la-casa-l-agenzia-delle-entrate-aggiorna-le-guide_68609_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68609_01.jpg" alt="Bonus per la casa, l’Agenzia delle Entrate aggiorna le guide">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus per la casa, l’Agenzia delle Entrate aggiorna le guide</span>
                    <time>13/02/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/02/risparmio-energetico/ristrutturazioni-con-risparmio-energetico-prorogata-al-1%C2%B0-aprile-la-scadenza-per-l-invio-all-enea_68741_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68741_01.jpg" alt="Ristrutturazioni con risparmio energetico, prorogata al 1&#176; aprile la scadenza per l’invio all’Enea ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Ristrutturazioni con risparmio energetico, prorogata al 1&#176; aprile la scadenza per l’invio all’Enea </span>
                    <time>21/02/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/02/normativa/abusi-edilizi-come-riconoscerli-e-quantificarne-l-entit%C3%A0_68849_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68849_01.jpg" alt="Abusi edilizi, come riconoscerli e quantificarne l’entit&#224;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Abusi edilizi, come riconoscerli e quantificarne l’entit&#224;</span>
                    <time>26/02/2019</time>
                </div>
            </a>
        </article>

</section>


            <div class="banner-right">
<div class="BigSquare"></div>
            </div>
            <div class="banner-right">
    <!--  Begin Rubicon Project Tag -->
    <!--  Site: Edilportale_desk   Zone: MPU   Size: Medium Rectangle  -->
    <script language="JavaScript" type="text/javascript">
        rp_account = '17356';
        rp_site = '231962';
        rp_zonesize = '1148574-15';
        rp_adtype = 'js';
        rp_smartfile = '[SMART FILE URL]';
    </script>
    <script type="text/javascript" src="https://ads.rubiconproject.com/ad/17356.js"></script>
    <!--  End Rubicon Project Tag -->


            </div>

            <!--Top commented news-->
            <section class="article-right">
    <span class="main-title">Le più commentate</span>
        <article class="media">
            <a href="/news/2018/12/architettura/ponte-genova-salini-impregilo-fincantieri-e-italferr-lo-costruiranno-in-12-mesi_67684_3.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67684_01.jpg" alt="Ponte Genova: Salini-Impregilo, Fincantieri e Italferr lo costruiranno in 12 mesi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">ARCHITETTURA</span>
                    <span class="title">Ponte Genova: Salini-Impregilo, Fincantieri e Italferr lo costruiranno in 12 mesi</span>
                    <time>19/12/2018</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/01/normativa/sopraelevazioni-senza-verifica-sismica-la-proposta-del-governo_68077_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68077_01.jpg" alt="Sopraelevazioni senza verifica sismica, la proposta del Governo">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sopraelevazioni senza verifica sismica, la proposta del Governo</span>
                    <time>18/01/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/02/professione/gare-di-progettazione-cds-ribadisce-i-progettisti-possono-lavorare-gratis_68871_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68871_01.jpg" alt="Gare di progettazione, CdS ribadisce: ‘i progettisti possono lavorare gratis’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Gare di progettazione, CdS ribadisce: ‘i progettisti possono lavorare gratis’</span>
                    <time>27/02/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/01/professione/il-nuovo-regime-forfettario-favorisce-davvero-i-liberi-professionisti_68326_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_68326_01.jpg" alt="Il nuovo regime forfettario favorisce davvero i liberi professionisti?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Il nuovo regime forfettario favorisce davvero i liberi professionisti?</span>
                    <time>31/01/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/01/progettazione/opere-pubbliche-architetti-siciliani-contro-l-ufficio-speciale-regionale-per-la-progettazione_67946_17.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67946_01.jpg" alt="Opere pubbliche, architetti siciliani contro l’ufficio speciale regionale per la progettazione">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Opere pubbliche, architetti siciliani contro l’ufficio speciale regionale per la progettazione</span>
                    <time>14/01/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/01/risparmio-energetico/ristrutturazioni-il-governo-potrebbe-introdurre-obblighi-di-efficienza-energetica_67917_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67917_01.jpg" alt="Ristrutturazioni, il Governo potrebbe introdurre obblighi di efficienza energetica">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Ristrutturazioni, il Governo potrebbe introdurre obblighi di efficienza energetica</span>
                    <time>11/01/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/01/normativa/tettoia-o-pergotenda-gli-elementi-per-distinguerle_67997_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67997_01.jpg" alt="Tettoia o pergotenda? Gli elementi per distinguerle">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Tettoia o pergotenda? Gli elementi per distinguerle</span>
                    <time>16/01/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/01/ristrutturazione/demolizione-e-ricostruzione-di-edifici-quando-spettano-i-bonus_67802_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_67802_01.jpg" alt="Demolizione e ricostruzione di edifici, quando spettano i bonus">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Demolizione e ricostruzione di edifici, quando spettano i bonus</span>
                    <time>02/01/2019</time>
                </div>
            </a>
        </article>

</section>




            <!-- next article news -->
            <section class="article-right next-article-fixed _nextArticleFixed" style="display:none;">
                <a class="_nextLink" href="#">
                    <span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
                    <article class="media">
                        <div class="media-left">
                            <figure>
                                <img class="_nextImage" src="" alt="next article">
                            </figure>
                        </div>
                        <div class="media-body">
                            <span class="cat _nextCategoryName"></span>
                            <span class="title _nextTitle"></span>
                            <time class="_nextDate"></time>
                        </div>
                    </article>
                </a>
            </section>

        </div>

    </div>
</div>


<div class="Modal" filterId="52" filterArray="[6,8,11,15,16,26,51]"></div>






        <!--Modal DMP Banner-->
        <div id="modalDmp"></div>
        <div class="scroll-top"><i class="icon-arrow-up"></i></div>
    </div>

    <div id="mainFooter" class="cont-footer">

        <div class="footer-newsletter-social">
            <div class="container">
                <div class="row align-justify">
                    <div id="newsletterSubsciptionDiv" class="col-md-8 col-lg-8 footer-newsletter">

                        <span class="title">Scopri le novità dal mondo dell'Edilizia</span>
                        <small class="_newsletterSubscriptionErrorMsg hide" style="display:none;">E' necessario inserire una email valida</small>



                        <div class="input-group input-group-lg">
                            <input class="form-control _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail">
                            <span class="input-group-addon">
                                <button type="submit" class="button btn btn-secondary btn-large _buttonNewsletterSubscription">
                                    Iscriviti alla newsletter
                                </button>
                            </span>
                        </div>


                        <span class="help-text">Proseguendo accetti <a href="/terms/?t=tab1">Condizioni d'Uso</a> e <a href="/terms/?t=tab3">Informativa Privacy</a></span>

                    </div>



                    <div class="col-md-8 col-lg-8 footer-social">
                        <span class="title">Seguici sui social</span>
                        <div class="footer-social-list">
                            <a href="https://www.facebook.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
                            </a>
                            <a href="https://twitter.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
                            </a>
                            <a href="https://www.youtube.com/user/edilportalevideo" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
                            </a>
                            <a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
                            </a>
                            <a href="https://www.instagram.com/edilportale/" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
                            </a>
                        </div>


                    </div>
                </div>
            </div>
        </div>

        <div class="footer-link-list">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-edilportale">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
                            Edilportale
                        </span>
                        <ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
                            <li>
                                <a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
                            </li>
                            <li>
                                <a href="/forum/">Forum</a>
                            </li>
                            <li>
                                <a href="/assistenza.asp#redazione">Contattaci</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabReferenze">Dicono di noi</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-esplora">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
                            Esplora
                        </span>
                        <ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
                            <li>
                                <a href="/news">Notizie</a>
                            </li>
                            <li>
                                <a href="/prodotti/">Archivio Prodotti</a>
                            </li>
                            <li>
                                <a href="/tecnici/">Tecnici e Imprese</a>
                            </li>
                            <li>
                                <a href="/normativa/">Normative</a>
                            </li>
                            <li>
                                <a href="/newsletter/">Archivio Newsletter</a>
                            </li>
                            <li>

                                <a href="/csmartnews/" title="Dossier">Dossier</a>
                            </li>
                            
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-business">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
                            Business
                        </span>
                        <ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
                            <li>
                                <a href="/brochure.asp">Pubblica i tuoi prodotti</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabAdv">ADV: Pubblicità su Edilportale</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabDem">DEM: Direct Email Marketing</a>
                            </li>
                            <li>
                                <a href="https://tour.edilportale.com/">Edilportale Tour <span class="label primary">Diventa espositore</span></a>
                            </li>
                            
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-network">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
                            Network
                        </span>
                        <ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
                            <li>
                                <a href="https://www.archiproducts.com/">Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://bim.archiproducts.com/">BIM.Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://www.archilovers.com/">Archilovers</a>
                            </li>
                            <li>
                                <a href="https://www.archiportale.com/">Archiportale</a>
                            </li>
                            <li>
                                <a href="https://sayduck.com/">Sayduck</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag">Archipassport</a>
                            </li>
                            <li><a href="http://www.livingbox.it/" target="_blank">Livingbox</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>


        <div class="footer-copyright">
            <div class="container">
                <div class="row">
                    <div class="col-md-7 col-lg-7">
                        &copy; 2001-2019 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
                    </div>

                    <div class="col-md-6 col-lg-6" style="text-align:right;">

                        <a href="/terms/?t=tab3">Privacy</a>
                        <a href="/terms/?t=tab2">Cookie</a>
                        <a href="/terms/?t=tab1">Termini d’uso</a>
                        <a href="/rss.xml/">RSS Notizie</a>
                        <a href="/directory/prodotti/a_0">Site Map</a>
                    </div>

                    <div id="cont-locality" class="col-md-3 col-lg-3 cont-locality"></div>
                </div>
            </div>
        </div>

    </div>





        <link href="/Content/css/components/survey-manchette.min.css" rel="preload" as="style" asp-append-version="true" />
    <link href="/Content/css/components/survey-manchette.min.css" rel="stylesheet" asp-append-version="true" />
    <section class="surveyManchette">
        <span class="go-next-icon _closeSurveyManchette">x</span>
        <a class="" href="https://it.surveymonkey.com/r/V62WKN8" target="_blank">
            <span class="go-next">Sondaggi Edilportale</span>
            <article class="media">
                <div class="media-body">
                    <span class="title">Come cambia l’edilizia italiana: le tecnologie</span>
                    <span class="smallAndWhite">Partecipa</span>
                </div>
            </article>
        </a>
    </section>








  








    <!-- modal box change ecommerce language -->
    <div class="modalbox fade" id="changeEcommerceLanguage" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display:none">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
                    <button type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div>

    <!-- modal box cookies use -->
    <div class="cookie-dialogue close">
        <div class="container">
            <div class="cont">
                <p class="_desktopVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p><a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>

                <p class="_mobileVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank"><strong>leggi qui</strong></a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p>
                <a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>
            </div>
        </div>
    </div>

    <link rel='preload' href='/Content/footer?v=636878933777362380' as='style'> <link href='/Content/footer?v=636878933777362380' rel='stylesheet'/>

    <div id="subscriptionDialog" class="modalbox fade">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                </div>
            </div>
        </div>
    </div>


    <!--[if (!IE)|(gte IE 10)]><!-->
    <script src="/bundles/jquery?v=6rJvEXpIJEyQGV5xUzYjtzweM2K_Axtzopj4H1ge2NE1" defer></script>

    <!--<![endif]-->
    <script src="/bundles/jqueryval?v=liFQDLl2DYXeEfda_Lo9HxMCJUnZ2Adg-vEhq6ZMqpo1" defer></script>



    <script src="https://login.archipassport.com/bundle/js/authentication" type="text/javascript" defer="defer"></script>
    <link href="/Content/css/shopping-cart-mini.min.css" rel="stylesheet" />
   




    <script defer="defer" src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script><script defer="defer" src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script><script defer="defer" src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>
    <script src="/bundles/layout?v=6UIYbSTi1XkV53_oFgRA9H0n9sJtVGgpEo3CUQuf-nY1" defer></script>

    
    <script src="/bundles/newspage?v=VV_lz8T4CI2zCsdRkgCjhYjToW_D52r1QEFO5Sighdk1" defer></script>



<!-- Google Event Tracking Time -->
<script type="text/javascript">
    //<![CDATA[
    (function (tos) {
        window.setInterval(function () {            
            tos = (function (t) {
                return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' +
    (parseInt(t[0]) + 10);
            })(tos.split(':').reverse());            
            window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) :
                //ga.push(['_trackEvent', 'Time', 'Log', tos]);
                ga('send', 'event', 'Time', 'Log', tos);
        }, 10000);
    })('00');
    //]]>
</script>

</body>

</html>
