<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1040">
    

    <meta name="dmpKey" content="NewsByCategory_13,News_70632" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    

    <title>Mercato immobiliare non residenziale, nel 2018 bene i negozi</title>
    <meta name="description" content="31/05/2019 - Crescono le compravendite dei negozi (+4,6%) e dei capannoni (+0,6%) mentre sono in flessione quelle degli uffici (-3,7%), per un valore di scambio stimato per i tre settori pari a 15,6 miliardi di euro, in leggero calo rispetto al 2017 (-0,4%).&#160;&#200; il quadro che emerge dai trend analizza..." />
    <meta name="keywords" content="" />
    <meta name="medium" content="news" />
    <!-- Facebook opengraph -->
    <meta property="og:title" content="Mercato immobiliare non residenziale, nel 2018 bene i negozi" />
    <meta property="og:image" content="https://img.edilportale.com/News/h_70632_01.jpg" />
    <meta property="og:url" content="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html" />
    <meta property="og:description" content="31/05/2019 - Crescono le compravendite dei negozi (+4,6%) e dei capannoni (+0,6%) mentre sono in flessione quelle degli uffici (-3,7%), per un valore di scambio stimato per i tre settori pari a 15,6 miliardi di euro, in leggero calo rispetto al 2017 (-0,4%).&#160;&#200; il quadro che emerge dai trend analizza..." />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="132616766822932" />
    <meta property="og:site_name" content="Edilportale" />
    <meta property="fb:admins" content="1378339229" />
    <meta property="article:author" content="http://www.facebook.com/edilportale" />
    <meta property="article:published_time" content="2019-05-31">
    <!-- -->
    <!-- Twitter cards -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@edilportale" />
    <meta name="twitter:title" content="Mercato immobiliare non residenziale, nel 2018 bene i negozi" />
    <meta name="twitter:image:src" content="https://img.edilportale.com/News/h_70632_01.jpg" />
    <meta name="twitter:url" content="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html" />
    <meta name="twitter:domain" content="Edilportale" />
    <meta name="twitter:creator" content="@edilportale" />
    <meta name="twitter:app:id:iphone" content="345036397" />
    <meta name="twitter:app:id:ipad" content="345036397" />
    <!-- EDL-5342    -->
        <meta name="robots" content="index,follow" />
    <meta name="copyright" content="edilportale.com s.p.a." />
    <link rel="canonical" href="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html" />

    <!-- -->







<!-- Start Google -->
	<script type="text/javascript">

	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
	ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true, 'userId': "5ed8944a85a9763fd315852f448cb7de36c5e928e13b3be427f98f7dc455f141"});
		ga('send', { 'hitType': 'pageview' });

                function trackGoogleEvent(action, label, event, value) {
                try {
                    if (!event) {
                event = 'ONCLICK';
				}

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
    }
        catch (e) { }
    }
	</script>
	<!-- Stop Google -->

    <!--[if lt IE 10]>
        <link rel="stylesheet" href="/Content/css/layout/ie8.css">
        <link rel="stylesheet" href="/Content/css/layout/grid/grid_system.min.css">
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="/Scripts/jquery-1.11.2/jquery-1.11.2.min.js"></script>
        <script src="/Scripts/jquery.validate.min.js"></script>
        <script type="text/javascript" src="/Scripts/respond.js"></script>
        <script type="text/javascript" src="/Scripts/layout/placeholder.js"></script>
        <script type="text/javascript" src="/Scripts/layout/jquery.base64.js"></script>
    <![endif]-->
    <link rel='preload' href='/Content/_layout?v=636948928089533349' as='style'> <link href='/Content/_layout?v=636948928089533349' rel='stylesheet'/>

    
    <link rel='preload' href='/Content/newsPage?v=636948928089533349' as='style'> <link href='/Content/newsPage?v=636948928089533349' rel='stylesheet'/>

  
    <link rel="icon" href="/Assets/img/favicon/favicon.png" type="image/png">

    <script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "en",
            countryCode: "us",
            shoppingCartPageUrl: "/ecommerce/shoppingcart",
            cartButtonSelector: "._cart-menu-button",
            totalArticlesQuantitySelector: "._articles-number",
			portalType: 1,
			searchSellerUrl:'/product/searchseller'
        };

        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
        var archiproductsPath = 'https://www.archiproducts.com';
    </script>
    <script type="text/javascript">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1619598488285307');
        fbq('track', 'PageView');
    </script>
</head>
<body>
    
<div id="requestInfo" ismobile="False" isloggeduser="False" isGuestUser="True"
      loggeduser=""></div>

    <div id="ArchiproductsBar" style="display: none"></div>

    <div class="shop-top-bar">
        <div class="operations">
            <div class="cart-mini _cart-menu-button">
                <div class="basket"><i class="icon"></i>Carrello <i class="notify _articles-number success">0</i></div>
            </div>
        </div>
    </div>

        <input id="bannerScheduled" serviceUrl="/Banner/GetBanner" 
           type="hidden" name="name" value="{&quot;SkinBanners&quot;:[492679],&quot;SkinBannerFixedBanners&quot;:[511313],&quot;BigSquareBanners&quot;:[499483,506248,518698,520777],&quot;LeaderBoardBanners&quot;:[484354,494444,494662,500759,517488,518715,520889],&quot;AdWordsBanners&quot;:[{&quot;Id&quot;:325322,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:383450,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:383703,&quot;Category&quot;:[693,694,698,705,710,713,718,1144,1374]},{&quot;Id&quot;:383887,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:383956,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:383958,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:388564,&quot;Category&quot;:[916,971]},{&quot;Id&quot;:389337,&quot;Category&quot;:[582,586,594,600,608]},{&quot;Id&quot;:393413,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:402651,&quot;Category&quot;:[549,605,1375,1548,1549,2448,3036]},{&quot;Id&quot;:437066,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:441084,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,1162,1168,2813]},{&quot;Id&quot;:446851,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:456559,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:461318,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565,804]},{&quot;Id&quot;:462795,&quot;Category&quot;:[70,228,362,2680,2683,2699,2753]},{&quot;Id&quot;:464965,&quot;Category&quot;:[157,169,681,687,916,917,931,944,951,966,971,989,997,1009,1017,1025,1195,1697]},{&quot;Id&quot;:469224,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565,804]},{&quot;Id&quot;:478091,&quot;Category&quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,804]},{&quot;Id&quot;:482030,&quot;Category&quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966]},{&quot;Id&quot;:484347,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:485352,&quot;Category&quot;:[89,90,124,134,151,1156,1159,3197]},{&quot;Id&quot;:488003,&quot;Category&quot;:[424,425,435]},{&quot;Id&quot;:489444,&quot;Category&quot;:[288,289,305,311,314,326]},{&quot;Id&quot;:489500,&quot;Category&quot;:[157,169,681,687,1697]},{&quot;Id&quot;:489693,&quot;Category&quot;:[336,337,372,382,388,399,2707]},{&quot;Id&quot;:491247,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:491623,&quot;Category&quot;:[137,205,206,234]},{&quot;Id&quot;:491633,&quot;Category&quot;:[424,425,435]},{&quot;Id&quot;:491722,&quot;Category&quot;:[336,337,372,382,388,399,2707]},{&quot;Id&quot;:492208,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:492549,&quot;Category&quot;:[466,467,475,482,486,489,492]},{&quot;Id&quot;:492603,&quot;Category&quot;:[288,289,305,311,314,326]},{&quot;Id&quot;:492967,&quot;Category&quot;:[89,90,1156,1159]},{&quot;Id&quot;:493050,&quot;Category&quot;:[89,90,1156,1159]},{&quot;Id&quot;:494359,&quot;Category&quot;:[336,337,372,382,388,399,2707]},{&quot;Id&quot;:494487,&quot;Category&quot;:[500,501,506,514,522,527,539,559,565,804]},{&quot;Id&quot;:494514,&quot;Category&quot;:[89,90,1156,1159]},{&quot;Id&quot;:494515,&quot;Category&quot;:[623,624,630,634,640,643,650,658]},{&quot;Id&quot;:496565,&quot;Category&quot;:[137,205,206,234]},{&quot;Id&quot;:496970,&quot;Category&quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&quot;Id&quot;:497056,&quot;Category&quot;:[89,90,336,399,1156,1159]},{&quot;Id&quot;:497483,&quot;Category&quot;:[89,90,246,247,258,261,270,273,278,282,1156,1159,1168]},{&quot;Id&quot;:497488,&quot;Category&quot;:[246,247,258,261,270,273,278,282,1168]},{&quot;Id&quot;:499690,&quot;Category&quot;:[63,64,75,79,83,1176]},{&quot;Id&quot;:500448,&quot;Category&quot;:[336,337,372,382,388,399,2707]},{&quot;Id&quot;:500853,&quot;Category&quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&quot;Id&quot;:501457,&quot;Category&quot;:[828,829,837,850,875,887,895,899,910]},{&quot;Id&quot;:501469,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:503740,&quot;Category&quot;:[582,586,594,600,608,2748]},{&quot;Id&quot;:509397,&quot;Category&quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&quot;Id&quot;:517702,&quot;Category&quot;:[137,205,206,234]},{&quot;Id&quot;:518636,&quot;Category&quot;:[693,694,698,705,710,713,718,1144,1374]},{&quot;Id&quot;:526944,&quot;Category&quot;:[466,467,475,482,486,489,492]}],&quot;CustomADVBanners&quot;:[{&quot;Id&quot;:503564,&quot;Category&quot;:[6]},{&quot;Id&quot;:525934,&quot;Category&quot;:[5]}],&quot;ModalBanners&quot;:[],&quot;DmpBanner&quot;:[{&quot;Id&quot;:488079,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[203,424,425,426,427,428,429,430,431,432,433,434,435,436,437,438,439,440,441,442,443,444,445,446,448,449,450,451,452,454,455,456,459,460,461,463,464,465,623,650,651,652,1217,1653,1875,2326,2327,2328],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:10,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:488079,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[27],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:10,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:491429,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[623,650,651,652,658,659,660,661,662,663,664,665,666,667,668,669,670,828,910,911,912,913,914,915,1236,1237,1238,1239,1240,1241,1242,1243,1244,1245,1246,1247,1248,1249,1250,1251,1252,1253,1254,1256,1257,1258,1259,1260,1261,1262,1263,1264,1265,1266,1267,1268,1269,1270,1271,1273,1274,1275,1276,1277,1278,1279,1280,1281,1282,1283,1284,1285,1286,1287,1288,1289,1290,1291,1292,1293,1294,1295,1296,1297,1298,1299,1300,1301,1302,1303,1304,1305,1306,1307,1308,1309,1310,1311,1312,1313,1314,1315,1316,1317,1318,1319,1320,1321,1322,1323,1324,1325,1326,1327,1328,1329,1330,1331,1332,1334,1335,1336,1337,1338,1339,1340,1341,1342,1343,1344,1345,1346,1347,1348,1349,1350,1351,1352,1353,1354,1355,1356,1357,1358,1359,1360,1361,1362,1363,1364,1365,1366,1367,1368,1370,1371,1372,1373,1384,1389,2295,2296,2297,2298,2299,2300,2301,2302,2303,2304,2305,2306,2307,2331,2332,2476,2844,2845,2848,2849,2850,2851,2852,2853,2854,2855,2856,2930,2931,3063],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:0,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:491429,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[10,22],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:0,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:493934,&quot;Key&quot;:&quot;SearchProductsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[246,247,248,249,250,251,252,253,254,255,256,257,258,259,260,261,262,263,264,265,266,267,268,269,270,271,272,273,274,275,276,277,278,279,280,281,282,283,284,285,286,287,1131,1168,1169,1170,1171,1223,3044,3045],&quot;Category&quot;:&quot;ProductsByCategory&quot;,&quot;SecondsToShow&quot;:10,&quot;HasExternalTag&quot;:false},{&quot;Id&quot;:493934,&quot;Key&quot;:&quot;NewsByCategory_{0}&quot;,&quot;MaxItems&quot;:3,&quot;CategoryIds&quot;:[12,21,27],&quot;Category&quot;:&quot;NewsByCategory&quot;,&quot;SecondsToShow&quot;:10,&quot;HasExternalTag&quot;:false}]}" 
           generationTime="31/05/2019 09:48:05" 
           dmpSettings="{&quot;BlockTimeDmp&quot;:86400,&quot;BlockController&quot;:&quot;csmartnews&quot;}"
           />



    <div class="socialSideBar">
        <a href="https://www.facebook.com/edilportale" target="_blank" class="socialBox facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/edilportale" target="_blank" class="socialBox twitter"><i class="icon-twitter"></i></a>        
    </div>

    <div class="bannerTop">
            <div class="Skin"></div>


    </div>

    <div id="innerContainer" class="main-container">




<div class="container cont-header">

    <header class="headerTop">

        <div class="row">
            <div class="col-md-3">
                <figure class="mainlogo">
                    <a href="/" title="Home page">
                        <img alt="logo edilportale" src="/Images/logo-edilportale-nopayoff.png" srcset="/Images/logo-edilportale-nopayoff@2x.png 2x" />
                    </a>
                </figure>
            </div>
            <div class="col-md-8 col-md-offset-1 topBar" id="searchMenuMain">
                <section class="searchMenu">
                    <form id="searchForm" action="/search/notizie/">
                        <input class="col-md-7" id="search" type="text" logurl="/api" searchurl="/api/Search/Get" placeholder="Cerca tra aziende, prodotti, news, bim&cad ..." />
                        <button id="searchBar" class="cerca" type="button"><i class="icon-search"></i></button>
                        <div class="cont-loader">
                            <div class="loader">
                                <svg width="1em" height="1em"><circle cx="0.5em" cy="0.5em" r="0.45em" /></svg>
                            </div>
                        </div>
                    </form>
                </section>
            </div>
        </div>
        <div class="row">
            <div class="col-md-16" id="contMainMenu">
                <nav class="contMenu" id="mainMenu">
                    <ul class="main-menu">
                        <li class=" selected" style="margin-left:12px;background:transparent;">
                            <a href="https://www.edilportale.com/" class="homeSvg">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="18" viewBox="0 0 31 32">
                                    <path fill="#fff" d="M0 11.429v20.571h10.35v-12.191h9.967v12.191h10.35v-20.571l-15.333-11.429z"></path>
                                </svg>
                            </a>
                            
                            <div class="submenu contSubmenu">
                                <ul class="nav-bar-filter" id="nav-bar-filter">
                                    
                                    <li class="withSubmenu linkHover submenu-large" id="focusMenu"><span title="Approfondimenti">Approfondimenti</span></li>
                                    <li><a href="/eventi/" title="Eventi">Eventi</a></li>
                                    <li class="withSubmenu linkHover">
                                        <span title="Fiere">Fiere</span>
                                        <ul class="submenuHovered">
                                            <li><a href="https://www.archiproducts.com/it/fiere/bau" target="_blank">Bau 2019</a></li>
                                            <li><a href="https://www.archiproducts.com/it/fiere/klimahouse" target="_blank">Klimahouse 2019</a></li>
                                            <li><a href="https://www.archiproducts.com/it/fiere/made-expo" title="MADEexpo 2019" target="_blank">MADEexpo 2019</a></li>
                                        </ul>
                                    </li>
                                    <li><a href="/job/" title="Lavoro">Lavoro</a></li>
                                    <li><a href="/formazione/" title="Formazione">Formazione</a></li>
                                    <li class="withSubmenu linkHover submenu-large" id="technicalPageMenu"><span title="Speciali Tecnici">Speciali Tecnici</span></li>
                                    <li><a href="/prezzari/" title="Prezzari">Prezzari</a></li>                                    
                                    <li><a href="/concorsi-appalti/" title="Concorsi">Concorsi</a></li>
                                    <li><a target="_blank" href="https://comdominium.edilportale.com/" title="Comdominium">Comdominium <span class="label new">NEW</span></a></li>
                                </ul>
                            </div>
                        </li>
                        <li class="selected is-active"><a href="/news/" title="Notizie">Notizie</a></li>
                        <li class="">
                            <a href="/prodotti/" title="Prodotti e Aziende">Prodotti</a>
                            
                        </li>
                        <li class="">
                            <a href="/tecnici/" title="Tecnici e Imprese">Tecnici e Imprese</a>
                            
                        </li>
                        <li>
                            <a href="/normativa/" title="Normativa">Normativa</a>
                            
                        </li>
                        <li>
                            <a href="/forum/" title="Forum">Forum</a>
                        </li>
                        <li>
                            <a href="https://bim.archiproducts.com" target="_blank" title="Bim&Cad">Bim&Cad</a>
                        </li>
                        <li class=""><a href="/software/" title="Software">Software</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <!--<li><a href="https://www.archiproducts.com/it/fiere/klimahouse" title="Klimahouse 2018">Klimahouse 2018</a></li> -->
                        <li><a target="_blank" href="https://tour.edilportale.com/" title="Edilportale Tour">Edilportale Tour</a></li>
                          
                    </ul>
                </nav>
            </div>
        </div>
    </header>


</div>
        




<div id="newsContainer" class="container bg-white" categoryid="13"
     categoriesId="13" publicationDate="2019-05-31" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="row">
        <div class="col-md-16">
            <section class="news-stream">
                <div id="news" class="owl-carousel owl-theme">
                        <div class="item news-item" >
        <a class="_dailyNews" newsid="70628" href="/news/2019/05/professione/regime-forfetario-il-dipendente-che-diventa-libero-professionista-pu%C3%B2-accedervi_70628_33.html"
           title="Regime forfetario, il dipendente che diventa libero professionista pu&#242; accedervi?" categoryName="PROFESSIONE" pubblicationDate="31/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70628_01.jpg"  data-src="https://img.edilportale.com/News/m_70628_01.jpg" alt="Regime forfetario, il dipendente che diventa libero professionista pu&#242; accedervi?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Regime forfetario, il dipendente che diventa libero professionista pu&#242; accedervi?</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70625" href="/news/2019/05/progettazione/riqualificazione-sismica-dal-demanio-bando-per-16-immobili-nelle-marche_70625_17.html"
           title="Riqualificazione sismica, dal Demanio bando per 16 immobili nelle Marche " categoryName="PROGETTAZIONE" pubblicationDate="31/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70625_01.jpg"  data-src="https://img.edilportale.com/News/m_70625_01.jpg" alt="Riqualificazione sismica, dal Demanio bando per 16 immobili nelle Marche ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Riqualificazione sismica, dal Demanio bando per 16 immobili nelle Marche </span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70632" href="/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html"
           title="Mercato immobiliare non residenziale, nel 2018 bene i negozi" categoryName="MERCATI" pubblicationDate="31/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70632_01.jpg"  data-src="https://img.edilportale.com/News/m_70632_01.jpg" alt="Mercato immobiliare non residenziale, nel 2018 bene i negozi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">MERCATI</span>
                    <span class="title">Mercato immobiliare non residenziale, nel 2018 bene i negozi</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70618" href="/news/2019/05/normativa/appalti-matteo-salvini-sospendiamo-il-codice-per-due-anni_70618_15.html"
           title="Appalti, Matteo Salvini: ‘sospendiamo il Codice per due anni’" categoryName="NORMATIVA" pubblicationDate="30/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70618_02.jpg"  data-src="https://img.edilportale.com/News/m_70618_02.jpg" alt="Appalti, Matteo Salvini: ‘sospendiamo il Codice per due anni’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Appalti, Matteo Salvini: ‘sospendiamo il Codice per due anni’</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70601" href="/news/2019/05/normativa/ristrutturazioni-nei-centri-storici-potrebbero-essere-a-rischio_70601_15.html"
           title="Ristrutturazioni nei centri storici, potrebbero essere a rischio" categoryName="NORMATIVA" pubblicationDate="30/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70601_01.jpg"  data-src="https://img.edilportale.com/News/m_70601_01.jpg" alt="Ristrutturazioni nei centri storici, potrebbero essere a rischio">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ristrutturazioni nei centri storici, potrebbero essere a rischio</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70602" href="/news/2019/05/risparmio-energetico/conto-termico-online-tutte-le-risposte-ai-dubbi_70602_27.html"
           title="Conto Termico, online tutte le risposte ai dubbi" categoryName="RISPARMIO ENERGETICO" pubblicationDate="30/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70602_01.jpg"  data-src="https://img.edilportale.com/News/m_70602_01.jpg" alt="Conto Termico, online tutte le risposte ai dubbi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Conto Termico, online tutte le risposte ai dubbi</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70606" href="/news/2019/05/progettazione/bambini-e-ragazzi-elaborano-la-loro-visione-di-citt%C3%A0_70606_17.html"
           title="Bambini e ragazzi elaborano la loro visione di citt&#224;" categoryName="PROGETTAZIONE" pubblicationDate="30/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70606_01.jpg"  data-src="https://img.edilportale.com/News/m_70606_01.jpg" alt="Bambini e ragazzi elaborano la loro visione di citt&#224;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Bambini e ragazzi elaborano la loro visione di citt&#224;</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70592" href="/news/2019/05/normativa/sblocca-cantieri-via-all-esame-in-senato_70592_15.html"
           title="Sblocca Cantieri, via all’esame in Senato" categoryName="NORMATIVA" pubblicationDate="29/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70592_01.jpg"  data-src="https://img.edilportale.com/News/m_70592_01.jpg" alt="Sblocca Cantieri, via all’esame in Senato">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sblocca Cantieri, via all’esame in Senato</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70579" href="/news/2019/05/professione/professionisti-proposto-un-ammortizzatore-sociale-per-quelli-in-crisi_70579_33.html"
           title="Professionisti, proposto un ammortizzatore sociale per quelli in crisi " categoryName="PROFESSIONE" pubblicationDate="29/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70579_01.jpg"  data-src="https://img.edilportale.com/News/m_70579_01.jpg" alt="Professionisti, proposto un ammortizzatore sociale per quelli in crisi ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Professionisti, proposto un ammortizzatore sociale per quelli in crisi </span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70573" href="/news/2019/05/lavori-pubblici/impianti-sportivi-ecco-le-norme-2019-per-ristrutturarli-con-lo-sport-bonus_70573_11.html"
           title="Impianti sportivi, ecco le norme 2019 per ristrutturarli con lo ‘Sport bonus’" categoryName="LAVORI PUBBLICI" pubblicationDate="29/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70573_01.jpg"  data-src="https://img.edilportale.com/News/m_70573_01.jpg" alt="Impianti sportivi, ecco le norme 2019 per ristrutturarli con lo ‘Sport bonus’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Impianti sportivi, ecco le norme 2019 per ristrutturarli con lo ‘Sport bonus’</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70576" href="/news/2019/05/normativa/riuso-e-rigenerazione-urbana-il-piemonte-spiega-il-nuovo-piano-casa_70576_15.html"
           title="Riuso e rigenerazione urbana, il Piemonte spiega il ‘nuovo Piano Casa’" categoryName="NORMATIVA" pubblicationDate="29/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70576_01.jpg"  data-src="https://img.edilportale.com/News/m_70576_01.jpg" alt="Riuso e rigenerazione urbana, il Piemonte spiega il ‘nuovo Piano Casa’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Riuso e rigenerazione urbana, il Piemonte spiega il ‘nuovo Piano Casa’</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70560" href="/news/2019/05/normativa/abusi-edilizi-per-la-demolizione-basta-un-sopralluogo_70560_15.html"
           title="Abusi edilizi, per la demolizione basta un sopralluogo" categoryName="NORMATIVA" pubblicationDate="28/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70560_01.jpg"  data-src="https://img.edilportale.com/News/m_70560_01.jpg" alt="Abusi edilizi, per la demolizione basta un sopralluogo">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Abusi edilizi, per la demolizione basta un sopralluogo</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70578" href="/news/2019/05/normativa/sblocca-cantieri-e-decreto-crescita-ecco-cosa-ne-pensano-i-progettisti_70578_15.html"
           title="Sblocca Cantieri e decreto Crescita, ecco cosa ne pensano i progettisti" categoryName="NORMATIVA" pubblicationDate="28/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70578_01.jpg"  data-src="https://img.edilportale.com/News/m_70578_01.jpg" alt="Sblocca Cantieri e decreto Crescita, ecco cosa ne pensano i progettisti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sblocca Cantieri e decreto Crescita, ecco cosa ne pensano i progettisti</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70562" href="/news/2019/05/normativa/sblocca-cantieri-sindacati-in-piazza-no-alla-giungla-negli-appalti_70562_15.html"
           title="Sblocca Cantieri, sindacati in piazza: ‘no alla giungla negli appalti’" categoryName="NORMATIVA" pubblicationDate="28/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70562_01.jpg"  data-src="https://img.edilportale.com/News/m_70562_01.jpg" alt="Sblocca Cantieri, sindacati in piazza: ‘no alla giungla negli appalti’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sblocca Cantieri, sindacati in piazza: ‘no alla giungla negli appalti’</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70556" href="/news/2019/05/ambiente/terre-e-rocce-da-scavo-ecco-la-linea-guida-per-riutilizzarle_70556_52.html"
           title="Terre e rocce da scavo, ecco la linea guida per riutilizzarle" categoryName="AMBIENTE" pubblicationDate="28/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70556_01.jpg"  data-src="https://img.edilportale.com/News/m_70556_01.jpg" alt="Terre e rocce da scavo, ecco la linea guida per riutilizzarle">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Terre e rocce da scavo, ecco la linea guida per riutilizzarle</span>
                </div>
            </article>
        </a>
        </div>
    <div class="item news-item" >
        <a class="_dailyNews" newsid="70547" href="/news/2019/05/impianti/edilizia-nel-2018-boom-nel-settore-degli-impianti_70547_25.html"
           title="Edilizia, nel 2018 boom nel settore degli impianti" categoryName="IMPIANTI" pubblicationDate="28/05/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_70547_01.jpg"  data-src="https://img.edilportale.com/News/m_70547_01.jpg" alt="Edilizia, nel 2018 boom nel settore degli impianti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">IMPIANTI</span>
                    <span class="title">Edilizia, nel 2018 boom nel settore degli impianti</span>
                </div>
            </article>
        </a>
        </div>

                </div>
            </section>
        </div>
    </div>

    <div class="fixed-bar-news">
        <div class="container">
            <div class="title">
                
                <span>Mercato immobiliare non residenziale, nel 2018 bene i negozi</span>
            </div>
            <div class="next">

                    <span>
                        <i class="icon-arrow-right"></i>
                    </span>
                    <div class="mini-related-news">
                            <article class="media">
                                <a href="/news/2019/05/risparmio-energetico/compravendite-immobiliari-cresce-(poco)-l-attenzione-verso-la-classe-energetica_70062_27.html"
                                   title="Compravendite immobiliari, cresce (poco) l’attenzione verso la classe energetica">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/70062_01.jpg" alt="Compravendite immobiliari, cresce (poco) l’attenzione verso la classe energetica" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Compravendite immobiliari, cresce (poco) l’attenzione verso la classe energetica</h3>
                                        <time>02/05/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/03/mercati/immobiliare-nasce-la-laurea-per-i-professionisti-del-settore_69446_13.html"
                                   title="Immobiliare, nasce la laurea per i professionisti del settore">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/69446_01.jpg" alt="Immobiliare, nasce la laurea per i professionisti del settore" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Immobiliare, nasce la laurea per i professionisti del settore</h3>
                                        <time>27/03/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/03/mercati/mercato-immobiliare-residenziale-nomisma-nel-2019-la-crescita-rallenta_69330_13.html"
                                   title="Mercato immobiliare residenziale, Nomisma: ‘nel 2019 la crescita rallenta’">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/69330_01.jpg" alt="Mercato immobiliare residenziale, Nomisma: ‘nel 2019 la crescita rallenta’" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Mercato immobiliare residenziale, Nomisma: ‘nel 2019 la crescita rallenta’</h3>
                                        <time>21/03/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/03/mercati/mercato-immobiliare-agenzia-delle-entrate-abitazioni-a-93_69107_13.html"
                                   title="Mercato immobiliare, Agenzia delle Entrate: abitazioni a +9,3%">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/69107_01.jpg" alt="Mercato immobiliare, Agenzia delle Entrate: abitazioni a +9,3%" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Mercato immobiliare, Agenzia delle Entrate: abitazioni a +9,3%</h3>
                                        <time>11/03/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/02/mercati/immobiliare-le-case-pi%C3%B9-vendute-sono-in-classe-energetica-bassa_68912_13.html"
                                   title="Immobiliare, le case pi&#249; vendute sono in classe energetica bassa">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/68912_01.jpg" alt="Immobiliare, le case pi&#249; vendute sono in classe energetica bassa" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Immobiliare, le case pi&#249; vendute sono in classe energetica bassa</h3>
                                        <time>28/02/2019</time>
                                    </div>
                                </a>
                            </article>
                    </div>
            </div>
        </div>
    </div>

    <div class="row relative-cont">
        <div class="col-lg-12 col-md-11 leftContent">

            <div class="left-wrapper topContent">

                <article class="main-news">
                    <nav class="nav-news hidden-md" style="display:none;"><a href="#" class="arrow arrow-left _prevLink"><i class="icon icon-arrow-left"></i></a> <a href="#" class="arrow arrow-right _nextLink"><i class="icon icon-arrow-right"></i></a></nav>
                    <header>
                        <span class="leftBar" itemprop="articleSection">MERCATI</span>
                        <h1 itemprop="headline">Mercato immobiliare non residenziale, nel 2018 bene i negozi</h1>
                        <figure class="leftBar author">

                            <figcaption>
                                <time class="visible-md">
                                    <!--Skip business category news-->
                                        31/05/2019
                                        <span style="display:none;" itemprop="datePublished" content="2019-5-31"></span>
                                            <span style="display:none;" itemprop="dateModified" content="2019-5-31"></span>

                                </time>
                            </figcaption>
                            <div style="display:none;" itemprop="publisher" itemtype="http://schema.org/Organization" itemscope="">
                                <span itemprop="name" content="Edilportale"></span>
                                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                    <meta itemprop="url" content="http://www.edilportale.it/NL/layout/EDILdem2x.png">
                                    <meta itemprop="width" content="344">
                                    <meta itemprop="height" content="60">
                                </div>
                            </div>
                            <div class="right visible-md">
                                <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html"></span> Commenti</a></span>
                            </div>
                        </figure>
                        <h2 itemprop="description">Stabile il settore produttivo, in calo gli uffici. Tutti i dati dell’Agenzia delle Entrate</h2>
                        <meta itemprop="inLanguage" content="it-IT" />
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html" />
                    </header>

                    <div class="option hidden-md">
                        <div class="left">
                            <!--Skip business category news-->
                                <time>31/05/2019</time>

                        </div>

                        <div class="right">
                            <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html"></span> Commenti</a></span>
                        </div>
                    </div>

                    <section class="leftBar share-and-comment">
                        <div class="sharebig" id="socialBox">
                            <ul class="conticonshared">
                                <div id="fb-root"></div>
                                <li data-url="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html" data-text="Mercato+immobiliare+non+residenziale%2c+nel+2018+bene+i+negozi" title="Mercato+immobiliare+non+residenziale%2c+nel+2018+bene+i+negozi" class="i-facebook"><div class="share-button fb"><a href="#"><i class="icon-facebook"></i> Consiglia</a><div class="count bubble fb_comments_count" href="#">0</div></div></li>
                                <li data-url="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html" data-text="Mercato immobiliare non residenziale, nel 2018 bene i negozi" title="Mercato immobiliare non residenziale, nel 2018 bene i negozi" class="i-twitter"></li>
                                <li class="divider"></li>
                                <li class="_commentAction">
                                    <div class="share-button comments"><a href="#"><i class="icon-comment"></i> Commenti</a><div class="count bubble" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html"></span></div></div>
                                </li>
                            </ul>
                        </div>
                    </section>
                    <div class="main-photo">
                        <div id="photo-slider" class="owl-carousel owl-theme">
                                    <div class="item">
                                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">



                                            <img src="https://img.edilportale.com/News/j_70632_01.jpg" alt="Foto: Marcello Celli &#169; 123rf.com" />

                                            <meta itemprop="url" content="https://img.edilportale.com/News/j_70632_01.jpg" />
                                            <meta itemprop="contentUrl" content="https://img.edilportale.com/News/j_70632_01.jpg" />
                                            <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html" />

                                                <figcaption>
                                                    Foto: Marcello Celli &#169; 123rf.com
                                                </figcaption>
                                        </figure>
                                    </div>
                        </div>
                    </div>

                    <div class="main" itemprop="articleBody">
                        31/05/2019 - Crescono le compravendite dei <strong>negozi</strong> (+4,6%) e dei <strong>capannoni</strong> (+0,6%) mentre sono in flessione quelle degli <strong>uffici</strong> (-3,7%), per un valore di scambio stimato per i tre settori pari a 15,6 miliardi di euro, in leggero calo rispetto al 2017 (-0,4%).<br />
&nbsp;<br />
&Egrave; il quadro che emerge dai trend analizzati nel <strong>Rapporto Immobiliare</strong> dedicato agli immobili non residenziali presentato ieri a Roma. Il volume &egrave; stato realizzato dall&rsquo;Osservatorio del Mercato Immobiliare dell&rsquo;<strong>Agenzia delle Entrate</strong> con la collaborazione di Assilea, l&rsquo;Associazione Italiana Leasing.<br />
&nbsp;
<h2><strong>Mercato immobiliare non residenziale, i negozi</strong></h2>
I dati relativi al 2018 sulle compravendite dei negozi confermano il trend espansivo degli ultimi anni, anche se con tassi rallentati. Nel 2018 sono state registrate 29.463 transazioni, +4,6% rispetto al 2017. La quotazione media a livello nazionale &egrave; stata di 1.540 euro/mq, in calo dell&rsquo;1,7%, con valori che oscillano dai quasi mille euro/m2 della Basilicata e della Calabria agli oltre 2mila euro/mq del Lazio. Tra le grandi citt&agrave;, quelle con i maggiori incrementi delle compravendite sono Bologna (+31,2%), Catania (+14,0%) e Palermo (+11,0%); segno meno, invece, a Torino (-1,7%), a Roma (-3,6%) e a Genova (-11,9%).<br />
&nbsp;
<h2><strong>Mercato immobiliare non residenziale, il settore produttivo</strong></h2>
Sostanzialmente stabile nel 2018 il mercato immobiliare produttivo, che segna un leggero incremento degli scambi pari allo 0,6%, raggiungendo quota 12.120 transazioni. A livello geografico, l&rsquo;unica area che chiude l&rsquo;anno col segno meno &egrave; quella delle Isole, con un -38%: un dato importante ma limitato per effetto delle ridotte dimensioni del relativo mercato (meno del 4% del totale). La quotazione media dei capannoni industriali si attesta sui 484 euro/mq, in calo dell&rsquo;1,9%.<br />
&nbsp;
<h2><strong>Mercato immobiliare non residenziale, gli uffici</strong></h2>
Dopo due anni di espansione, le compravendite degli uffici subiscono una battuta di arresto, con 9.988 transazioni (-3,7%). Per acquistare un ufficio si spendono, in media, 1.366 euro/mq, quotazione in calo dell&rsquo;1,1% rispetto al 2017. La Liguria &egrave; l&rsquo;unica regione con una quotazione media superiore a 2mila euro/mq (2.025 euro/mq), seguita dal Lazio (1.963 euro/mq); sono cinque, invece, le regioni che presentano una quotazione media inferiore ai 1.000 euro/mq (Friuli Venezia Giulia, Abruzzo, Basilicata, Calabria e Sicilia). Tra le grandi citt&agrave;, crescono le compravendite a Venezia (+25,9%), a Verona (20,9%), a Catania (13,2%) e a Milano (12,7%).<br />
&nbsp;
<h2><strong>La stima del valore di scambio</strong></h2>
Nel 2018 il valore di scambio stimato per i tre settori ammonta complessivamente a 15,6 miliardi di euro, in leggero calo rispetto al 2017 (-0,4%), dopo una fase positiva che durava dal 2014. In particolare, la quota del valore di scambio relativa agli uffici &egrave; pari a poco pi&ugrave; di 3 miliardi di euro, quella dei negozi a circa 6 miliardi di euro e quella degli immobili produttivi a 6,5 miliardi di euro.<br />
&nbsp;
<h2><strong>Nel 2018 torna a crescere il leasing immobiliare</strong></h2>
Dopo anni di contrazione, il leasing immobiliare segna un +9% nei contratti e un +10% in valore, il pi&ugrave; alto degli ultimi sei anni, con oltre 4,1 miliardi di stipulato. La maggiore concentrazione in Lombardia (27%), Emilia Romagna (16%) e Veneto (14%), ma si registra una progressione a doppia cifra in Friuli Venezia Giulia, Lazio, Marche, Puglia e Sicilia. Il primo quadrimestre 2019 mostra invece un dato lievemente positivo per il solo effetto del buon andamento big ticket &ldquo;da costruire&rdquo; e soprattutto di una ripresa nel mese di aprile.<br />
&nbsp;
<h2><strong>La spinta pi&ugrave; forte viene dal big ticket &ldquo;costruito&rdquo;</strong></h2>
Nel 2018 si registra una ripresa del settore &ldquo;costruito&rdquo; (+13% in valore) e una crescita costante nel segmento &ldquo;da costruire&rdquo; (+5,6% in valore). La performance migliore nei big ticket (&gt; 2,5 milioni di euro) del segmento &ldquo;costruito&rdquo;, che segnano un +20,3% rispetto all&rsquo;anno precedente, e nella fascia media del segmento &ldquo;da costruire&rdquo; (tra 0,5 e 2,5 milioni di euro), +18% sul 2017. Il leasing di immobili a uso ufficio e commerciali cresce rispettivamente del 34% e del 10%. Il valore medio degli immobili industriali, che rappresentano il 53% dello stipulato, &egrave; in lieve flessione a fronte di un aumento dell&rsquo;8% dei contratti.<br />
&nbsp;
<h2><strong>14.400 immobili da vendere</strong></h2>
Sono 5.700 gli immobili rivenienti da NPL in magazzino e 8.800 quelli da recuperare, in diminuzione rispetto ai 10.800 dell&rsquo;anno precedente. Aumentano le rivendite dei beni e si riduce il delta fra quelli &ldquo;rientrati&rdquo; e quelli ricollocati sul mercato. La rivendita diretta a terzi raggiunge il 71%, mentre si riduce dal 14% all&rsquo;1% il ricorso a fondi immobiliari. Assilea in partnership con il Gruppo Moderari presenta un nuovo strumento predittivo della valutazione dei beni, basato sull&rsquo;analisi di big data e machine learning, come prima risposta per ridurre i tempi di remarketing degli NPL.<br />
&nbsp;<br />
Fonte: <strong>ufficio stampa Agenzia delle Entrate</strong><br />
&nbsp;
                    </div>
                    <footer class="option">
                        <span class="follow-us">Per aggiornamenti in tempo reale su questo argomento segui la nostra redazione anche su <a href="https://www.facebook.com/edilportale" target="_blank">Facebook</a>, <a href="https://twitter.com/edilportale" target="_blank">Twitter</a></span>
                        <span class="copy">© Riproduzione riservata</span>
                    </footer>

<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>

                </article>

                <!--Norms-->
                <!--Documents-->
                <!--Events-->
                <!--Projects-->
                <!--Products-->

                <!--Insights-->

                <!-- Linked News -->
                    <section class="related-cont related-news highlight-box">
                        <span class="title">Notizie correlate</span>
                            <article>
                                <a href="/news/2019/05/risparmio-energetico/compravendite-immobiliari-cresce-(poco)-l-attenzione-verso-la-classe-energetica_70062_27.html"
                                   title="Compravendite immobiliari, cresce (poco) l’attenzione verso la classe energetica">
                                    
                                    <div class="media-body">
                                        <h3><span>RISPARMIO ENERGETICO</span> Compravendite immobiliari, cresce (poco) l’attenzione verso la classe energetica</h3>
                                        <time>02/05/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/03/mercati/immobiliare-nasce-la-laurea-per-i-professionisti-del-settore_69446_13.html"
                                   title="Immobiliare, nasce la laurea per i professionisti del settore">
                                    
                                    <div class="media-body">
                                        <h3><span>MERCATI</span> Immobiliare, nasce la laurea per i professionisti del settore</h3>
                                        <time>27/03/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/03/mercati/mercato-immobiliare-residenziale-nomisma-nel-2019-la-crescita-rallenta_69330_13.html"
                                   title="Mercato immobiliare residenziale, Nomisma: ‘nel 2019 la crescita rallenta’">
                                    
                                    <div class="media-body">
                                        <h3><span>MERCATI</span> Mercato immobiliare residenziale, Nomisma: ‘nel 2019 la crescita rallenta’</h3>
                                        <time>21/03/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/03/mercati/mercato-immobiliare-agenzia-delle-entrate-abitazioni-a-93_69107_13.html"
                                   title="Mercato immobiliare, Agenzia delle Entrate: abitazioni a +9,3%">
                                    
                                    <div class="media-body">
                                        <h3><span>MERCATI</span> Mercato immobiliare, Agenzia delle Entrate: abitazioni a +9,3%</h3>
                                        <time>11/03/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/02/mercati/immobiliare-le-case-pi%C3%B9-vendute-sono-in-classe-energetica-bassa_68912_13.html"
                                   title="Immobiliare, le case pi&#249; vendute sono in classe energetica bassa">
                                    
                                    <div class="media-body">
                                        <h3><span>MERCATI</span> Immobiliare, le case pi&#249; vendute sono in classe energetica bassa</h3>
                                        <time>28/02/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/02/normativa/immobili-da-costruire-pubblicato-il-decreto-che-tutela-chi-acquista-su-carta_68699_15.html"
                                   title="Immobili da costruire, pubblicato il decreto che tutela chi acquista ‘su carta’">
                                    
                                    <div class="media-body">
                                        <h3><span>NORMATIVA</span> Immobili da costruire, pubblicato il decreto che tutela chi acquista ‘su carta’</h3>
                                        <time>18/02/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/02/professione/stime-immobiliari-pubblicate-le-linee-guida-uni_68495_33.html"
                                   title="Stime immobiliari, pubblicate le Linee guida Uni">
                                    
                                    <div class="media-body">
                                        <h3><span>PROFESSIONE</span> Stime immobiliari, pubblicate le Linee guida Uni</h3>
                                        <time>08/02/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/12/estimo/perizie-immobiliari-ecco-le-nuove-linee-guida-abi_67383_8.html"
                                   title="Perizie immobiliari, ecco le nuove linee guida ABI">
                                    
                                    <div class="media-body">
                                        <h3><span>ESTIMO</span> Perizie immobiliari, ecco le nuove linee guida ABI</h3>
                                        <time>04/12/2018</time>
                                    </div>
                                </a>
                            </article>
                    </section>

            </div>

            <div class="left-wrapper">

                <hr class="noborder" />

                <!--Comments-->
                <section class="comments _sectionComments">
                    <span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html"></span> commenti)</span></span>

                    <a id="useFb" href="javascript:;" class="btn btn-small fb disabled"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
                    <a id="useComment" href="javascript:;" class="btn btn-small">Non hai un account Facebook? Clicca qui</a>

                </section>

                <section id="fbCommentSection" class="comments">
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
                            fjs.parentNode.insertBefore(js, fjs)
                                ;
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-comments" data-href="https://www.edilportale.com/news/2019/05/mercati/mercato-immobiliare-non-residenziale-nel-2018-bene-i-negozi_70632_13.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
                </section>

                <section id="commentSection" class="comments form-comments" style="display:none;">


<form action="/News/CommentNews" id="frmCommentNews" method="post"><input name="__RequestVerificationToken" type="hidden" value="tmcficSpcL-3FaqY_C9vV4RIbJtKHyJa7KoCkRDKA_ej44G9-yoxCsdh4PT_hfU2DMfs_w2" />                        <input type="hidden" name="Id" value="70632" />
                        <input type="hidden" name="NewsTitle" value="Mercato immobiliare non residenziale, nel 2018 bene i negozi" />
                        <input type="hidden" name="CategoryId" value="13" />
                        <input type="hidden" name="CategoryName" value="MERCATI" />
                        <input type="hidden" name="PublicationDate" value="31/05/2019" />
                        <input type="hidden" name="AuthorMarkup" value="" />
                        <input type="hidden" name="UserIPAddress" value="107.23.218.4" />
                        <input type="hidden" name="UserAgent" value="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" />
                        <div class="media edil-comments">
                            <div class="media-left">
                                <figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
                            </div>
                            <div class="media-right">
                                <div class="form-group">
                                    <label class="control-label" for="Title">Nome *</label>
                                    <input name="Title" class="form-control" type="text" id="Title" placeholder="Il tuo nome" />
                                </div>
                                <div class="form-group">
                                    <label class="control-label" for="Comment">Commento *</label>
                                    <textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
                                </div>
                                <div class="form-group">
                                    <input type="submit" name="btnCommentNews" value="Commenta" class="btn btn-small btn-primary" />
                                </div>
                            </div>
                        </div>
</form>
                </section>

                <section id="edilComments" class="comments" commentscount="0">

                </section>

            </div>

            <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>

            <hr class="noborder">

            <div class="left-wrapper">
                <!--Other news of same category-->
                <section id="otherCategoryNews" class="related-news" newsid="70632" categoryid="13" url="/News/NewsByCategory?RouteValueDictionary=System.Web.Routing.RouteValueDictionary">
                    <span class="leftBar"><span>Altre Notizie</span></span>
                </section>
            </div>

            <div class="cont-leaderBoard">
<div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>
        </div>

        <div class="bg-right col-lg-4 col-md-5 col-lg-offset-12 col-md-offset-11"></div>
        <div class="col-lg-4 col-md-5 sidebar-right">

            <div class="banner-right top">
<div class="BigSquare"></div>
            </div>

<script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>

<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>

<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>

<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>

<div class="banner-talk" id="banner-talk"></div>

            <div class="banner-right">
<div class="BigSquare"></div>
            </div>
            <div class="banner-right top">


<div class="banner-velux">
    <div class="top-banner">
        <div class="logo">
            <img src="/Images/banner-velux/logo-velux.png" alt="Velux" />
        </div>
        <span></span>
    </div>
    <div class="cont">
        <div id="velux" class="owl-carousel">
            <div class="box">
                <a href="/Banner/Click?idbanner=491498&amp;url=https%3A%2F%2Fstorie.velux.it%2Fprogettare-con-velux%3Futm_source%3Dedilportale%26utm_medium%3Dbanner%26utm_campaign%3Dspecifiers%26utm_content%3Dmanchette" target="_blank">
                    <div class="thumb">
                        <img class="nolazy" src="/Images/banner-velux/consulenza_gratuita_velux.jpg" alt="Velux" />
                    </div>
                    <div class="body">
                        <span class="title">Consulenza gratuita di un progettista VELUX</span>
                        <span class="download">
                            <i class="icon-phone"></i> Prenota
                        </span>
                    </div>
                </a>
                <img src="/Banner/IncrementBannerImpression/491498?t=ddec9213-7d85-4b4e-afb7-c6bbe4ca1b4a" style="display:none; width:1px; height:1px;" alt="Edilportale">
            </div>
        </div>
    </div>
</div>

            </div>

            <!--Top read news-->
            <section class="article-right">
    <span class="main-title">Le più lette</span>
        <article class="media">
            <a href="/news/2019/05/normativa/fattura-elettronica-termini-pi%C3%B9-lunghi-per-l-emissione_70309_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70309_01.jpg" alt="Fattura elettronica, termini pi&#249; lunghi per l’emissione">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Fattura elettronica, termini pi&#249; lunghi per l’emissione</span>
                    <time>16/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/ristrutturazione/ristrutturazioni-e-acquisto-mobili-ok-al-bonus-anche-senza-invio-all-enea_70357_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70357_01.jpg" alt="Ristrutturazioni e acquisto mobili, ok al bonus anche senza invio all’Enea">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Ristrutturazioni e acquisto mobili, ok al bonus anche senza invio all’Enea</span>
                    <time>20/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/distanze-tra-edifici-cassazione-si-misurano-in-modo-lineare-e-non-radiale_70129_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70129_01.jpg" alt="Distanze tra edifici, Cassazione: si misurano in modo lineare e non radiale">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Distanze tra edifici, Cassazione: si misurano in modo lineare e non radiale</span>
                    <time>07/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/urbanistica/distanze-minime-il-dl-sblocca-cantieri-infrange-il-tab%C3%B9_70060_23.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70060_01.jpg" alt="Distanze minime, il DL Sblocca Cantieri infrange il tab&#249;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">URBANISTICA</span>
                    <span class="title">Distanze minime, il DL Sblocca Cantieri infrange il tab&#249;</span>
                    <time>03/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/chiusura-del-balcone-in-veranda-il-tar-spiega-perch%C3%A9-serve-il-pdc_70130_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70130_01.jpg" alt="Chiusura del balcone in veranda, il Tar spiega perch&#233; serve il PdC ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Chiusura del balcone in veranda, il Tar spiega perch&#233; serve il PdC </span>
                    <time>09/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/permesso-di-costruire-in-sanatoria-quali-reati-estingue_70504_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70504_01.jpg" alt="Permesso di costruire in sanatoria, quali reati estingue?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Permesso di costruire in sanatoria, quali reati estingue?</span>
                    <time>24/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/ristrutturazione/bonus-ristrutturazione-per-ottenerlo-occorre-sempre-un-titolo-abilitativo_70533_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70533_01.jpg" alt="Bonus ristrutturazione, per ottenerlo occorre sempre un titolo abilitativo? ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus ristrutturazione, per ottenerlo occorre sempre un titolo abilitativo? </span>
                    <time>27/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/permesso-di-costruire-quando-se-ne-pu%C3%B2-prorogare-l-efficacia_70283_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70283_01.jpg" alt="Permesso di costruire, quando se ne pu&#242; prorogare l&#39;efficacia?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Permesso di costruire, quando se ne pu&#242; prorogare l&#39;efficacia?</span>
                    <time>15/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/demolizione-e-ricostruzione-il-decreto-crescita-taglia-le-tasse_70074_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70074_01.jpg" alt="Demolizione e ricostruzione, il decreto Crescita taglia le tasse">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Demolizione e ricostruzione, il decreto Crescita taglia le tasse</span>
                    <time>03/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/permesso-di-costruire-fino-a-quando-pu%C3%B2-essere-impugnato_70205_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70205_01.jpg" alt="Permesso di costruire, fino a quando pu&#242; essere impugnato?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Permesso di costruire, fino a quando pu&#242; essere impugnato?</span>
                    <time>10/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/distanze-i-limiti-potrebbero-restare-solo-per-nuove-costruzioni-e-in-zone-gi%C3%A0-edificate_70331_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70331_01.jpg" alt="Distanze, i limiti potrebbero restare solo per nuove costruzioni e in zone gi&#224; edificate">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Distanze, i limiti potrebbero restare solo per nuove costruzioni e in zone gi&#224; edificate</span>
                    <time>17/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/sismabonus-e-ecobonus-le-novit%C3%A0-in-vigore-col-decreto-crescita_70073_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70073_01.jpg" alt="Sismabonus e Ecobonus, le novit&#224; in vigore col Decreto Crescita">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sismabonus e Ecobonus, le novit&#224; in vigore col Decreto Crescita</span>
                    <time>02/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/professione/la-flat-tax-fino-a-65mila-euro-fa-impennare-le-partite-iva-in-regime-forfetario_70269_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70269_01.jpg" alt="La flat tax fino a 65mila euro fa impennare le Partite Iva in regime forfetario">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">La flat tax fino a 65mila euro fa impennare le Partite Iva in regime forfetario</span>
                    <time>14/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/antincendio/antincendio-in-vigore-le-nuove-norme-per-i-condom%C3%ACni_70086_2.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70086_01.jpg" alt="Antincendio, in vigore le nuove norme per i condom&#236;ni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">ANTINCENDIO</span>
                    <span class="title">Antincendio, in vigore le nuove norme per i condom&#236;ni</span>
                    <time>06/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/sblocca-cantieri-come-cambiano-gli-interventi-nelle-zone-sismiche_70064_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70064_01.jpg" alt="Sblocca Cantieri, come cambiano gli interventi nelle zone sismiche">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sblocca Cantieri, come cambiano gli interventi nelle zone sismiche</span>
                    <time>02/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/professione/regime-forfetario-chi-controlla-una-srl-%C3%A8-sempre-escluso_70098_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70098_01.jpg" alt="Regime forfetario, chi controlla una Srl &#232; sempre escluso?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Regime forfetario, chi controlla una Srl &#232; sempre escluso?</span>
                    <time>06/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/sblocca-cantieri-salta-l-incentivo-2-per-la-progettazione-ai-dipendenti-della-pa_70493_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70493_01.jpg" alt="Sblocca Cantieri, salta l’incentivo 2% per la progettazione ai dipendenti della PA">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sblocca Cantieri, salta l’incentivo 2% per la progettazione ai dipendenti della PA</span>
                    <time>24/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/lavori-pubblici/sblocca-cantieri-incentivo-2-e-procedura-negoziata-cambiano-ancora_70217_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70217_01.jpg" alt="Sblocca Cantieri, incentivo 2% e procedura negoziata cambiano ancora?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Sblocca Cantieri, incentivo 2% e procedura negoziata cambiano ancora?</span>
                    <time>10/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/ristrutturazione/cessione-del-credito-per-il-bonus-ristrutturazione-l-ipotesi-in-un-ddl_70405_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70405_01.jpg" alt="Cessione del credito per il bonus ristrutturazione, l’ipotesi in un ddl ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Cessione del credito per il bonus ristrutturazione, l’ipotesi in un ddl </span>
                    <time>21/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/normativa/ecobonus-e-sismabonus-in-condominio-online-la-piattaforma-per-la-cessione-del-credito_70177_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70177_01.jpg" alt="Ecobonus e sismabonus in condominio, online la piattaforma per la cessione del credito">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ecobonus e sismabonus in condominio, online la piattaforma per la cessione del credito</span>
                    <time>09/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/professione/fattura-semplificata-il-limite-per-utilizzarla-sale-a-400-euro_70375_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70375_01.jpg" alt="Fattura semplificata, il limite per utilizzarla sale a 400 euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Fattura semplificata, il limite per utilizzarla sale a 400 euro</span>
                    <time>20/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/risparmio-energetico/efficientamento-energetico-e-sviluppo-sostenibile-500-milioni-di-euro-ai-comuni_70078_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70078_01.jpg" alt="Efficientamento energetico e sviluppo sostenibile, 500 milioni di euro ai Comuni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Efficientamento energetico e sviluppo sostenibile, 500 milioni di euro ai Comuni</span>
                    <time>03/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/risparmio-energetico/schermature-solari-e-infissi-come-devono-essere-per-fruire-dell-ecobonus_70274_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70274_01.jpg" alt="Schermature solari e infissi, come devono essere per fruire dell’ecobonus">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Schermature solari e infissi, come devono essere per fruire dell’ecobonus</span>
                    <time>15/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/risparmio-energetico/ecobonus-l-enea-spiega-cosa-si-intende-per-intervento-globale_70251_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70251_01.jpg" alt="Ecobonus, l’Enea spiega cosa si intende per ‘intervento globale’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Ecobonus, l’Enea spiega cosa si intende per ‘intervento globale’</span>
                    <time>14/05/2019</time>
                </div>
            </a>
        </article>

</section>


            <div class="banner-right">
<div class="BigSquare"></div>
            </div>

            <!--Top commented news-->
            <section class="article-right">
    <span class="main-title">Le più commentate</span>
        <article class="media">
            <a href="/news/2019/04/professione/centrale-di-progettazione-si-parte-con-100-progettisti-nel-decreto-crescita_69819_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_69819_01.jpg" alt="Centrale di progettazione, si parte con 100 progettisti nel Decreto Crescita">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Centrale di progettazione, si parte con 100 progettisti nel Decreto Crescita</span>
                    <time>15/04/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/04/risparmio-energetico/ecobonus-ecco-il-modello-per-la-cessione-del-credito-per-lavori-sulle-singole-case_69951_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_69951_01.jpg" alt="Ecobonus, ecco il modello per la cessione del credito per lavori sulle singole case">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Ecobonus, ecco il modello per la cessione del credito per lavori sulle singole case</span>
                    <time>23/04/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/04/lavori-pubblici/eliminazione-barriere-architettoniche-negli-edifici-privati-in-arrivo-40-milioni_69627_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_69627_01.jpg" alt="Eliminazione barriere architettoniche negli edifici privati, in arrivo 40 milioni ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Eliminazione barriere architettoniche negli edifici privati, in arrivo 40 milioni </span>
                    <time>04/04/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/03/lavori-pubblici/sblocca-cantieri-pronto-il-decreto_69255_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_69255_01.jpg" alt="Sblocca Cantieri, pronto il decreto">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Sblocca Cantieri, pronto il decreto</span>
                    <time>18/03/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/05/ambiente/il-progetto-di-paesaggio-come-risposta-alle-sfide-climatiche_70277_52.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70277_01.jpg" alt="Il progetto di paesaggio come risposta alle sfide climatiche">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Il progetto di paesaggio come risposta alle sfide climatiche</span>
                    <time>14/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/03/architettura/vincenzo-latina-dall-ipogeo-alla-volta-celeste_69113_3.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_69113_04.jpg" alt="Vincenzo Latina: dall&#39;ipogeo alla volta celeste">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">ARCHITETTURA</span>
                    <span class="title">Vincenzo Latina: dall&#39;ipogeo alla volta celeste</span>
                    <time>15/03/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/04/normativa/centrale-di-progettazione-oice-causer%C3%A0-perdite-di-posti-di-lavoro_69785_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_69785_01.jpg" alt="Centrale di progettazione, Oice: ‘causer&#224; perdite di posti di lavoro’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Centrale di progettazione, Oice: ‘causer&#224; perdite di posti di lavoro’</span>
                    <time>12/04/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/04/professione/sblocca-cantieri-fondazione-inarcassa-pi%C3%B9-tutele-per-i-professionisti_69792_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_69792_01.jpg" alt="Sblocca Cantieri, Fondazione Inarcassa: ‘pi&#249; tutele per i professionisti’">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Sblocca Cantieri, Fondazione Inarcassa: ‘pi&#249; tutele per i professionisti’</span>
                    <time>12/04/2019</time>
                </div>
            </a>
        </article>

</section>


            <!-- next article news -->
            <section class="article-right next-article-fixed _nextArticleFixed" style="display:none;">
                <a class="_nextLink" href="#">
                    <span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
                    <article class="media">
                        <div class="media-left">
                            <figure>
                                <img class="_nextImage" src="" alt="next article">
                            </figure>
                        </div>
                        <div class="media-body">
                            <span class="cat _nextCategoryName"></span>
                            <span class="title _nextTitle"></span>
                            <time class="_nextDate"></time>
                        </div>
                    </article>
                </a>
            </section>

        </div>

    </div>
</div>


<div class="Modal" filterId="13" filterArray="[6,8,11,15,16,26,51]"></div>






        <!--Modal DMP Banner-->
        <div id="modalDmp"></div>
        <div class="scroll-top"><i class="icon-arrow-up"></i></div>
    </div>

    <div id="mainFooter" class="cont-footer">

        <div class="footer-newsletter-social">
            <div class="container">
                <div class="row align-justify">
                    <div id="newsletterSubsciptionDiv" class="col-md-8 col-lg-8 footer-newsletter">

                        <span class="title">Scopri le novità dal mondo dell'Edilizia</span>
                        <small class="_newsletterSubscriptionErrorMsg hide" style="display:none;">E' necessario inserire una email valida</small>



                        <div class="input-group input-group-lg">
                            <input class="form-control _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail">
                            <span class="input-group-addon">
                                <button type="submit" class="button btn btn-secondary btn-large _buttonNewsletterSubscription">
                                    Iscriviti alla newsletter
                                </button>
                            </span>
                        </div>


                        

                        <fieldset class="fieldset checkbox-standard padding-0 border-0 margin-0 help-text">
                            <p class="text-accept-privacy">
                                <input required="required" data-checkbox-to-check="" id="checkboxInfoPrivacyFooterNewsletter" name="InfoPrivacy" class="" type="checkbox">
                                <label for="checkboxInfoPrivacyFooterNewsletter" style="font-size:11px;color:#fff;display: -webkit-inline-box;margin-left:0;width:500px;">
                                    Dichiaro di aver preso visione dell'<a onclick="window.open('https://www.edilportale.com/terms/?t=tab3','privacy','width=400,height=500,scrollbar=yes,resizable=no')" href="javascript:void(0)" class="cursor" style="color:#fff;">Informativa Privacy</a> e ACCONSENTO al
                                    trattamento dei miei dati personali per finalità di marketing da parte di Edilportale.
                                </label>
                            </p>
                        </fieldset>
                    </div>



                    <div class="col-md-8 col-lg-8 footer-social">
                        <span class="title">Seguici sui social</span>
                        <div class="footer-social-list">
                            <a href="https://www.facebook.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
                            </a>
                            <a href="https://twitter.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
                            </a>
                            <a href="https://www.youtube.com/user/edilportalevideo" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
                            </a>
                            <a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
                            </a>
                            <a href="https://www.instagram.com/edilportale/" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
                            </a>
                        </div>


                    </div>
                </div>
            </div>
        </div>

        <div class="footer-link-list">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-edilportale">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
                            Edilportale
                        </span>
                        <ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
                            <li>
                                <a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
                            </li>
                            <li>
                                <a href="/forum/">Forum</a>
                            </li>
                            <li>
                                <a href="/assistenza.asp#redazione">Contattaci</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabReferenze">Dicono di noi</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-esplora">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
                            Esplora
                        </span>
                        <ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
                            <li>
                                <a href="/news">Notizie</a>
                            </li>
                            <li>
                                <a href="/prodotti/">Archivio Prodotti</a>
                            </li>
                            <li>
                                <a href="/tecnici/">Tecnici e Imprese</a>
                            </li>
                            <li>
                                <a href="/normativa/">Normative</a>
                            </li>
                            <li>
                                <a href="/newsletter/">Archivio Newsletter</a>
                            </li>
                            <li>

                                <a href="/csmartnews/" title="Dossier">Dossier</a>
                            </li>
                            
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-business">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
                            Business
                        </span>
                        <ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">

                            <li>
                                <a href="/brochure.asp">Pubblica i tuoi prodotti</a>
                            </li>
                            <li>
                                <a href="/Marketplace">Marketplace Edilportale <span class="label primary">New</span></a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabAdv">ADV: Pubblicità su Edilportale</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabDem">DEM: Direct Email Marketing</a>
                            </li>
                            <li>
                                <a href="https://tour.edilportale.com/">Edilportale Tour</a>
                            </li>
                            
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-network">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
                            Network
                        </span>
                        <ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
                            <li>
                                <a href="https://www.archiproducts.com/">Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://bim.archiproducts.com/">BIM.Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://www.archilovers.com/">Archilovers</a>
                            </li>
                            <li>
                                <a href="https://www.archiportale.com/">Archiportale</a>
                            </li>
                            <li>
                                <a href="https://sayduck.com/">Sayduck</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag">Archipassport</a>
                            </li>
                            <li><a href="http://www.livingbox.it/" target="_blank">Livingbox</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>


        <div class="footer-copyright">
            <div class="container">
                <div class="row">
                    <div class="col-md-7 col-lg-7">
                        &copy; 2001-2019 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
                    </div>

                    <div class="col-md-6 col-lg-6" style="text-align:right;">

                        <a href="/terms/?t=tab3">Privacy</a>
                        <a href="/terms/?t=tab2">Cookie</a>
                        <a href="/terms/?t=tab1">Termini d’uso</a>
                        <a href="/rss.xml/">RSS Notizie</a>
                        <a href="/directory/prodotti/a_0">Site Map</a>
                    </div>

                    <div id="cont-locality" class="col-md-3 col-lg-3 cont-locality"></div>
                </div>
            </div>
        </div>

    </div>





        <link href="/Content/css/components/survey-manchette.min.css" rel="preload" as="style" asp-append-version="true" />
    <link href="/Content/css/components/survey-manchette.min.css" rel="stylesheet" asp-append-version="true" />
    <section class="surveyManchette">
        <span class="go-next-icon _closeSurveyManchette">x</span>
        <a class="" href="https://www.edilportale.com/news/2019/05/normativa/sblocca-cantieri-e-decreto-crescita-ecco-cosa-ne-pensano-i-progettisti_70578_15.html" target="_blank">
            <span class="go-next">Sondaggi Edilportale</span>
            <article class="media">
                <div class="media-body">
                    <span class="title">Sblocca Cantieri e Decreto Crescita, cosa ne pensi?</span>
                    <span class="smallAndWhite">Leggi i risultati</span>
                </div>
            </article>
        </a>
    </section>

















    <!-- modal box change ecommerce language -->
    <div class="modalbox fade" id="changeEcommerceLanguage" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display:none">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
                    <button type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div>

    <!-- modal box cookies use -->
    <div class="cookie-dialogue close">
        <div class="container">
            <div class="cont">
                <p class="_desktopVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p><a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>

                <p class="_mobileVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank"><strong>leggi qui</strong></a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p>
                <a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>
            </div>
        </div>
    </div>

    <link rel='preload' href='/Content/footer?v=636948928089533349' as='style'> <link href='/Content/footer?v=636948928089533349' rel='stylesheet'/>

    <div id="subscriptionDialog" class="modalbox fade">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                </div>
            </div>
        </div>
    </div>


    <!--[if (!IE)|(gte IE 10)]><!-->
    <script src="/bundles/jquery?v=6rJvEXpIJEyQGV5xUzYjtzweM2K_Axtzopj4H1ge2NE1" defer></script>

    <!--<![endif]-->
    <script src="/bundles/jqueryval?v=liFQDLl2DYXeEfda_Lo9HxMCJUnZ2Adg-vEhq6ZMqpo1" defer></script>



    <script src="https://login.archipassport.com/bundle/js/authentication" type="text/javascript" defer="defer"></script>
    <link href="/Content/css/shopping-cart-mini.min.css" rel="stylesheet" />





    <script defer="defer" src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script><script defer="defer" src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script><script defer="defer" src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>
    <script src="/bundles/layout?v=J1lJUtJO2Zw-mhXpLIfOYSf6OJ0BQ-hsVTOTJY-8EqQ1" defer></script>

    
    <script src="/bundles/newspage?v=FmzxJSOpF9r1otcdCyyu3bL8TcZUtjf9vhrdmEkqmNg1" defer></script>



</body>

</html>
