<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1040">
    
    <meta name="dmpKey" content="NewsByCategory_52,News_71818" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
    <title>Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;</title>
    <meta name="description" content="30/07/2019 - Qual &#xE8; lo stato di salute ambientale e turistico delle coste italiane e il diritto di accesso alla spiaggia libera? A questa domanda risponde il Rapporto &#x2018;Spiagge 2019&#x2019; di Legambiente che fotografa la situazione complessa e variegata dei 3.346 km di coste sabbiose italiane.&#xA0;&#x201C;Un Paese - ..." />
    <meta name="keywords" content="" />
    <meta name="medium" content="news" />
    <!-- Facebook opengraph -->
    <meta property="og:title" content="Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;" />
    <meta property="og:image" content="https://img.edilportale.com/News/h_71818_01.jpg" />
    <meta property="og:url" content="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html" />
    <meta property="og:description" content="30/07/2019 - Qual &#xE8; lo stato di salute ambientale e turistico delle coste italiane e il diritto di accesso alla spiaggia libera? A questa domanda risponde il Rapporto &#x2018;Spiagge 2019&#x2019; di Legambiente che fotografa la situazione complessa e variegata dei 3.346 km di coste sabbiose italiane.&#xA0;&#x201C;Un Paese - ..." />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="132616766822932" />
    <meta property="og:site_name" content="Edilportale" />
    <meta property="fb:admins" content="1378339229" />
    <meta property="article:author" content="http://www.facebook.com/edilportale" />
    <meta property="article:published_time" content="2019-07-30">
    <!-- -->
    <!-- Twitter cards -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@edilportale" />
    <meta name="twitter:title" content="Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;" />
    <meta name="twitter:image:src" content="https://img.edilportale.com/News/h_71818_01.jpg" />
    <meta name="twitter:url" content="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html" />
    <meta name="twitter:domain" content="Edilportale" />
    <meta name="twitter:creator" content="@edilportale" />
    <meta name="twitter:app:id:iphone" content="345036397" />
    <meta name="twitter:app:id:ipad" content="345036397" />
    <!-- EDL-5342    -->
        <meta name="robots" content="index,follow" />
    <meta name="copyright" content="edilportale.com s.p.a." />
    <link rel="canonical" href="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html" />


    <!-- Start Google -->
<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>
<!-- Stop Google -->


    <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
    
    
        <link rel="preload" href="/Assets/css/bundles/above.min.css?v=iPERqHa-zQsF7q0kPcc3Tl0emCNyBWWmq4SbafSg1lk" as="style" />
        <link rel="stylesheet" href="/Assets/css/bundles/above.min.css?v=iPERqHa-zQsF7q0kPcc3Tl0emCNyBWWmq4SbafSg1lk" />
    
    
        
    
    
        <link as="style" href="/assets/css/news_styles.min.css?v=TsGBwV1VCfz02vbYR9sEXfNwuQXhGAM6kWcQtr6oMaA" rel="preload" />
        <link type="text/css" href="/assets/css/news_styles.min.css?v=TsGBwV1VCfz02vbYR9sEXfNwuQXhGAM6kWcQtr6oMaA" rel="stylesheet" />
    
    
    
    <link rel="icon" href="/Assets/img/favicon/favicon.png" type="image/png">

    <script type="text/javascript">
        var newSite = true;
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: "/ecommerce/shoppingcart",
            cartButtonSelector: "._cart-menu-button",
            totalArticlesQuantitySelector: "._articles-number",
			portalType: 1,
			searchSellerUrl:'/product/searchseller'
        };

        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
        var archiproductsPath = 'https://www.archiproducts.com';
    </script>
    <script type="text/javascript">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1619598488285307');
        fbq('track', 'PageView');
    </script>
</head>
<body>
    <div id="requestInfo" isLoggedUser="False"></div>
    <div id="ArchiproductsBar" style="display: none"></div>

    <div class="shop-top-bar">
        <div class="operations">
            <div class="cart-mini _cart-menu-button">
                <div class="basket"><i class="icon"></i>Carrello <i class="notify _articles-number success">0</i></div>
            </div>
        </div>
    </div>

    
            <input id="bannerScheduled" serviceUrl="/Banner/GetBanner"
           type="hidden" name="name" value="{&amp;quot;skinBanners&amp;quot;:[537256],&amp;quot;skinBannerFixedBanners&amp;quot;:[],&amp;quot;bigSquareBanners&amp;quot;:[535004,535400,537231,538795],&amp;quot;leaderBoardBanners&amp;quot;:[537259,537267,537270,537279],&amp;quot;adWordsBanners&amp;quot;:[{&amp;quot;id&amp;quot;:325322,&amp;quot;category&amp;quot;:[582,586,594,600,608]},{&amp;quot;id&amp;quot;:383450,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:383703,&amp;quot;category&amp;quot;:[693,694,698,705,710,713,718,1144,1374]},{&amp;quot;id&amp;quot;:383887,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:383956,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:383958,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:388564,&amp;quot;category&amp;quot;:[916,971]},{&amp;quot;id&amp;quot;:389337,&amp;quot;category&amp;quot;:[582,586,594,600,608]},{&amp;quot;id&amp;quot;:393413,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&amp;quot;id&amp;quot;:402651,&amp;quot;category&amp;quot;:[549,605,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:437066,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:441084,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,1162,1168,2813]},{&amp;quot;id&amp;quot;:442186,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,63,64,70,75,79,83,89,90,124,134,137,151,157,169,205,206,216,228,234,246,247,258,261,270,273,278,282,288,289,305,311,314,326,336,337,362,372,382,388,399,410,416,424,425,435,466,467,475,482,486,489,492,500,501,506,514,522,527,539,549,559,565,582,586,594,600,605,608,623,624,630,634,640,643,650,658,671,672,681,687,693,694,698,705,710,713,718,721,722,744,749,762,766,767,773,778,779,787,794,803,804,806,810,828,829,837,850,851,852,854,855,875,887,895,899,910,916,917,931,944,951,966,971,989,997,1009,1017,1025,1029,1030,1041,1050,1057,1065,1073,1081,1092,1098,1144,1156,1159,1162,1168,1176,1195,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1374,1375,1389,1394,1395,1396,1470,1497,1498,1499,1500,1548,1549,1558,1697,2148,2149,2150,2190,2212,2331,2332,2337,2386,2387,2388,2448,2665,2680,2683,2695,2696,2698,2699,2707,2708,2711,2712,2714,2715,2716,2717,2724,2726,2727,2748,2753,2809,2812,2813,2955,2962,2966,3027,3028,3029,3036,3040,3083,3169,3176,3177,3178,3197]},{&amp;quot;id&amp;quot;:456559,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:461318,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:462795,&amp;quot;category&amp;quot;:[70,228,362,2680,2683,2699,2753]},{&amp;quot;id&amp;quot;:464965,&amp;quot;category&amp;quot;:[157,169,681,687,916,917,931,944,951,966,971,989,997,1009,1017,1025,1195,1697]},{&amp;quot;id&amp;quot;:469224,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:478091,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:482030,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966]},{&amp;quot;id&amp;quot;:484347,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:485352,&amp;quot;category&amp;quot;:[89,90,124,134,151,1156,1159,3197]},{&amp;quot;id&amp;quot;:488003,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:489444,&amp;quot;category&amp;quot;:[288,289,305,311,314,326]},{&amp;quot;id&amp;quot;:489500,&amp;quot;category&amp;quot;:[157,169,681,687,1697]},{&amp;quot;id&amp;quot;:489693,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:491247,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&amp;quot;id&amp;quot;:491623,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:491633,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:491722,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:492208,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:492507,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,89,90,916,917,931,944,951,966,971,989,997,1009,1017,1025,1156,1159,1162,1195,2813]},{&amp;quot;id&amp;quot;:492549,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:492603,&amp;quot;category&amp;quot;:[288,289,305,311,314,326]},{&amp;quot;id&amp;quot;:492967,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:493050,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494063,&amp;quot;category&amp;quot;:[549,605,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:494359,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:494487,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:494514,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494515,&amp;quot;category&amp;quot;:[623,624,630,634,640,643,650,658]},{&amp;quot;id&amp;quot;:496565,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:496970,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:497056,&amp;quot;category&amp;quot;:[89,90,336,399,1156,1159]},{&amp;quot;id&amp;quot;:497483,&amp;quot;category&amp;quot;:[89,90,246,247,258,261,270,273,278,282,1156,1159,1168]},{&amp;quot;id&amp;quot;:497488,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:499690,&amp;quot;category&amp;quot;:[63,64,75,79,83,1176]},{&amp;quot;id&amp;quot;:500448,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:500853,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&amp;quot;id&amp;quot;:501457,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:501469,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:503740,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:507353,&amp;quot;category&amp;quot;:[216,721,722,744,762,2386,2387,2388,2716,2717,3027,3028,3029]},{&amp;quot;id&amp;quot;:509397,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:509684,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,623,624,630,634,640,643,650,658,1162,2813]},{&amp;quot;id&amp;quot;:516213,&amp;quot;category&amp;quot;:[63,64,75,79,83,89,90,1156,1159,1176]},{&amp;quot;id&amp;quot;:517702,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:518636,&amp;quot;category&amp;quot;:[693,694,698,705,710,713,718,1144,1374]},{&amp;quot;id&amp;quot;:523029,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:523581,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:523709,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:524344,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:525074,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:526944,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,63,64,70,75,79,83,89,90,124,134,137,151,157,169,205,206,216,228,234,246,247,258,261,270,273,278,282,288,289,305,311,314,326,336,337,362,372,382,388,399,410,416,424,425,435,466,467,475,482,486,489,492,500,501,506,514,522,527,539,549,559,565,582,586,594,600,605,608,623,624,630,634,640,643,650,658,671,672,681,687,693,694,698,705,710,713,718,721,722,744,749,762,766,767,773,778,779,787,794,803,804,806,810,828,829,837,850,851,852,854,855,875,887,895,899,910,916,917,931,944,951,966,971,989,997,1009,1017,1025,1029,1030,1041,1050,1057,1065,1073,1081,1092,1098,1144,1156,1159,1162,1168,1176,1195,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1374,1375,1389,1394,1395,1396,1470,1497,1498,1499,1500,1548,1549,1558,1697,2148,2149,2150,2190,2212,2331,2332,2337,2386,2387,2388,2448,2665,2680,2683,2695,2696,2698,2699,2707,2708,2711,2712,2714,2715,2716,2717,2724,2726,2727,2748,2753,2809,2812,2813,2955,2962,2966,3027,3028,3029,3036,3040,3083,3169,3176,3177,3178,3197]},{&amp;quot;id&amp;quot;:528403,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:528493,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:530840,&amp;quot;category&amp;quot;:[216,721,722,744,762,2386,2387,2388,2716,2717,3027,3028,3029]},{&amp;quot;id&amp;quot;:533958,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]}],&amp;quot;customADVBanners&amp;quot;:[{&amp;quot;id&amp;quot;:538077,&amp;quot;category&amp;quot;:[5]}],&amp;quot;modalBanners&amp;quot;:[],&amp;quot;dmpBanner&amp;quot;:[{&amp;quot;id&amp;quot;:491429,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[623,650,651,652,658,659,660,661,662,663,664,665,666,667,668,669,670,828,910,911,912,913,914,915,1236,1237,1238,1239,1240,1241,1242,1243,1244,1245,1246,1247,1248,1249,1250,1251,1252,1253,1254,1256,1257,1258,1259,1260,1261,1262,1263,1264,1265,1266,1267,1268,1269,1270,1271,1273,1274,1275,1276,1277,1278,1279,1280,1281,1282,1283,1284,1285,1286,1287,1288,1289,1290,1291,1292,1293,1294,1295,1296,1297,1298,1299,1300,1301,1302,1303,1304,1305,1306,1307,1308,1309,1310,1311,1312,1313,1314,1315,1316,1317,1318,1319,1320,1321,1322,1323,1324,1325,1326,1327,1328,1329,1330,1331,1332,1334,1335,1336,1337,1338,1339,1340,1341,1342,1343,1344,1345,1346,1347,1348,1349,1350,1351,1352,1353,1354,1355,1356,1357,1358,1359,1360,1361,1362,1363,1364,1365,1366,1367,1368,1370,1371,1372,1373,1384,1389,2295,2296,2297,2298,2299,2300,2301,2302,2303,2304,2305,2306,2307,2331,2332,2476,2844,2845,2848,2849,2850,2851,2852,2853,2854,2855,2856,2930,2931,3063],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:491429,&amp;quot;key&amp;quot;:&amp;quot;NewsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[10,22],&amp;quot;category&amp;quot;:&amp;quot;NewsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:492392,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[124,128,151,152,205,234,246,247,248,250,256,257,261,264,265,273,276,277,500,514,515,1131,1234,3197],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:5,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:492392,&amp;quot;key&amp;quot;:&amp;quot;NewsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[1,3,5,6,7,11,12,13,15,16,17,20,21,23,25,31,32,33,39,51,53,65,66,72,75],&amp;quot;category&amp;quot;:&amp;quot;NewsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:5,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:493934,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[246,247,248,249,250,251,252,253,254,255,256,257,258,259,260,261,262,263,264,265,266,267,268,269,270,271,272,273,274,275,276,277,278,279,280,281,282,283,284,285,286,287,1131,1168,1169,1170,1171,1223,3044,3045],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:10,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:493934,&amp;quot;key&amp;quot;:&amp;quot;NewsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[12,21,27],&amp;quot;category&amp;quot;:&amp;quot;NewsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:10,&amp;quot;hasExternalTag&amp;quot;:false}]}"
           generationTime="30/07/2019 07:51:26"
           dmpSettings="{&amp;quot;blockTimeDmp&amp;quot;:86400,&amp;quot;blockController&amp;quot;:&amp;quot;csmartnews&amp;quot;}" />


    

    <div class="socialSideBar">
        <a href="https://www.facebook.com/edilportale" target="_blank" class="socialBox facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/edilportale" target="_blank" class="socialBox twitter"><i class="icon-twitter"></i></a>
    </div>

    <div class="bannerTop">
            <div class="Skin"></div>


    </div>

    <div id="innerContainer" class="main-container">

            

<div class="container cont-header">

    <header class="headerTop">

        <div class="row">
            <div class="col-md-3">
                <figure class="mainlogo">
                    <a href="/" title="Home page">
                        <img alt="logo edilportale" src="/Images/logo-edilportale-nopayoff.png" srcset="/Images/logo-edilportale-nopayoff@2x.png 2x" />
                    </a>
                </figure>
            </div>
            <div class="col-md-8 col-md-offset-1 topBar" id="searchMenuMain">
                <section class="searchMenu">
                    <form id="searchForm" action="/search/notizie/">
                        <input class="col-md-7" id="search" type="text" logurl="/api" searchurl="/api/Search/Get" placeholder="Cerca tra aziende, prodotti, news, bim&cad ..." />
                        <button id="searchBar" class="cerca" type="button"><i class="icon-search"></i></button>
                        <div class="cont-loader">
                            <div class="loader">
                                <svg width="1em" height="1em"><circle cx="0.5em" cy="0.5em" r="0.45em" /></svg>
                            </div>
                        </div>
                    </form>
                </section>
            </div>
        </div>
        <div class="row">
            <div class="col-md-16" id="contMainMenu">
                <nav class="contMenu" id="mainMenu">
                    <ul class="main-menu">
                        <li class=" selected" style="margin-left:12px;background:transparent;">
                            <a href="https://www.edilportale.com/" class="homeSvg">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="18" viewBox="0 0 31 32">
                                    <path fill="#fff" d="M0 11.429v20.571h10.35v-12.191h9.967v12.191h10.35v-20.571l-15.333-11.429z"></path>
                                </svg>
                            </a>
                            <div class="submenu contSubmenu">
                                <ul class="nav-bar-filter" id="nav-bar-filter">
                                    <li class="withSubmenu linkHover submenu-large" id="focusMenu"><span title="Approfondimenti">Approfondimenti</span></li>
                                    <li><a href="/eventi/" title="Eventi">Eventi</a></li>
                                    <li class="withSubmenu linkHover">
                                        <span title="Fiere">Fiere</span>
                                        <ul class="submenuHovered">
                                            <li><a href="https://www.archiproducts.com/it/fiere/bau" target="_blank">Bau 2019</a></li>
                                            <li><a href="https://www.archiproducts.com/it/fiere/klimahouse" target="_blank">Klimahouse 2019</a></li>
                                            <li><a href="https://www.archiproducts.com/it/fiere/made-expo" title="MADEexpo 2019" target="_blank">MADEexpo 2019</a></li>
                                        </ul>
                                    </li>
                                    <li><a href="/job/" title="Lavoro">Lavoro</a></li>
                                    <li><a href="/formazione/" title="Formazione">Formazione</a></li>
                                    <li class="withSubmenu linkHover submenu-large" id="technicalPageMenu"><span title="Speciali Tecnici">Speciali Tecnici</span></li>
                                    <li><a href="/prezzari/" title="Prezzari">Prezzari</a></li>                                    
                                    <li><a href="/concorsi-appalti/" title="Concorsi">Concorsi</a></li>
                                    <li><a target="_blank" href="https://comdominium.edilportale.com/" title="Comdominium">Comdominium <span class="label new">NEW</span></a></li>
                                </ul>
                            </div>
                        </li>
                        <li class="selected is-active"><a href="/news/" title="Notizie">Notizie</a></li>
                        <li class="">
                            <a href="/prodotti" title="Prodotti e Aziende">Prodotti</a>
                        </li>
                        <li class="">
                            <a href="/tecnici" title="Tecnici e Imprese">Tecnici e Imprese</a>
                        </li>
                        <li>
                            <a href="/normativa/" title="Normativa">Normativa</a>
                        </li>
                        <li>
                            <a href="/forum/" title="Forum">Forum</a>
                        </li>
                        <li>
                            <a href="https://bim.archiproducts.com" target="_blank" title="Bim&Cad">Bim&Cad</a>
                        </li>
                        <li class=""><a href="/software/" title="Software">Software</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <!--<li><a href="https://www.archiproducts.com/it/fiere/klimahouse" title="Klimahouse 2018">Klimahouse 2018</a></li> -->
                        <li><a target="_blank" href="https://tour.edilportale.com/" title="Edilportale Tour">Edilportale Tour</a></li>
                          
                    </ul>
                </nav>
            </div>
        </div>
    </header>


</div>

        


<div id="newsContainer" class="container bg-white" categoryid="52"
     categoriesId="52" publicationDate="2019-07-30" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="row">
        <div class="col-md-16">
            <section class="news-stream">
                <div id="news" class="owl-carousel owl-theme">
                        <div class="item news-item">
        <a class="_dailyNews" newsid="71806" href="/news/2019/07/normativa/sconto-alternativo-all-ecobonus-il-pd-propone-di-abrogarlo_71806_15.html"
           title="Sconto alternativo all&#x2019;ecobonus, il PD propone di abrogarlo" categoryName="NORMATIVA" pubblicationDate="30/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71806_01.jpg" data-src="https://img.edilportale.com/News/m_71806_01.jpg" alt="Sconto alternativo all&#x2019;ecobonus, il PD propone di abrogarlo">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sconto alternativo all&#x2019;ecobonus, il PD propone di abrogarlo</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71835" href="/news/2019/07/lavori-pubblici/scuole-dall-europa-1555-miliardi-di-euro-al-governo_71835_11.html"
           title="Scuole, dall&#x2019;Europa 1,555 miliardi di euro al Governo" categoryName="LAVORI PUBBLICI" pubblicationDate="30/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71835_01.jpg" data-src="https://img.edilportale.com/News/m_71835_01.jpg" alt="Scuole, dall&#x2019;Europa 1,555 miliardi di euro al Governo">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Scuole, dall&#x2019;Europa 1,555 miliardi di euro al Governo</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71801" href="/news/2019/07/risparmio-energetico/conto-termico-gse-aggiorna-il-catalogo-apparecchi_71801_27.html"
           title="Conto Termico, GSE aggiorna il catalogo apparecchi" categoryName="RISPARMIO ENERGETICO" pubblicationDate="30/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71801_01.jpg" data-src="https://img.edilportale.com/News/m_71801_01.jpg" alt="Conto Termico, GSE aggiorna il catalogo apparecchi">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Conto Termico, GSE aggiorna il catalogo apparecchi</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71818" href="/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html"
           title="Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;" categoryName="AMBIENTE" pubblicationDate="30/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71818_01.jpg" data-src="https://img.edilportale.com/News/m_71818_01.jpg" alt="Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71778" href="/news/2019/07/risparmio-energetico/ecobonus-il-figlio-incapiente-pu%C3%B2-cedere-il-credito-al-genitore-che-gli-fa-un-prestito_71778_27.html"
           title="Ecobonus, il figlio incapiente pu&#xF2; cedere il credito al genitore che gli fa un prestito?" categoryName="RISPARMIO ENERGETICO" pubblicationDate="29/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71778_01.jpg" data-src="https://img.edilportale.com/News/m_71778_01.jpg" alt="Ecobonus, il figlio incapiente pu&#xF2; cedere il credito al genitore che gli fa un prestito?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Ecobonus, il figlio incapiente pu&#xF2; cedere il credito al genitore che gli fa un prestito?</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71786" href="/news/2019/07/professione/adepp-e-cdp-a-supporto-dei-liberi-professionisti_71786_33.html"
           title="AdEPP e CDP a supporto dei liberi professionisti" categoryName="PROFESSIONE" pubblicationDate="29/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71786_01.jpg" data-src="https://img.edilportale.com/News/m_71786_01.jpg" alt="AdEPP e CDP a supporto dei liberi professionisti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">AdEPP e CDP a supporto dei liberi professionisti</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71798" href="/news/2019/07/progettazione/stadi-tra-le-rocce-e-gli-oceani-il-calcio-che-non-ti-aspetti_71798_17.html"
           title="Stadi tra le rocce e gli oceani, il calcio che non ti aspetti" categoryName="PROGETTAZIONE" pubblicationDate="29/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71798_01.jpg" data-src="https://img.edilportale.com/News/m_71798_01.jpg" alt="Stadi tra le rocce e gli oceani, il calcio che non ti aspetti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Stadi tra le rocce e gli oceani, il calcio che non ti aspetti</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71804" href="/news/2019/07/risparmio-energetico/diagnosi-energetiche-per-imprese-dall-enea-le-guide-per-ogni-settore_71804_27.html"
           title="Diagnosi energetiche per imprese, dall&#x2019;Enea le guide per ogni settore" categoryName="RISPARMIO ENERGETICO" pubblicationDate="29/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71804_01.jpg" data-src="https://img.edilportale.com/News/m_71804_01.jpg" alt="Diagnosi energetiche per imprese, dall&#x2019;Enea le guide per ogni settore">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Diagnosi energetiche per imprese, dall&#x2019;Enea le guide per ogni settore</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71776" href="/news/2019/07/normativa/ecobonus-e-sismabonus-cessione-del-credito-vs-sconto-immediato_71776_15.html"
           title="Ecobonus e sismabonus, cessione del credito vs sconto immediato" categoryName="NORMATIVA" pubblicationDate="26/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71776_01.jpg" data-src="https://img.edilportale.com/News/m_71776_01.jpg" alt="Ecobonus e sismabonus, cessione del credito vs sconto immediato">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ecobonus e sismabonus, cessione del credito vs sconto immediato</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71777" href="/news/2019/07/lavori-pubblici/strade-ponti-e-ferrovie-in-arrivo-investimenti-per-28-miliardi-di-euro_71777_11.html"
           title="Strade, ponti e ferrovie: in arrivo investimenti per 28 miliardi di euro" categoryName="LAVORI PUBBLICI" pubblicationDate="26/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71777_01.jpg" data-src="https://img.edilportale.com/News/m_71777_01.jpg" alt="Strade, ponti e ferrovie: in arrivo investimenti per 28 miliardi di euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Strade, ponti e ferrovie: in arrivo investimenti per 28 miliardi di euro</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71774" href="/news/2019/07/normativa/interventi-sugli-ascensori-come-calcolare-l-aliquota-iva_71774_15.html"
           title="Interventi sugli ascensori, come calcolare l&#x2019;aliquota Iva?" categoryName="NORMATIVA" pubblicationDate="26/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71774_01.jpg" data-src="https://img.edilportale.com/News/m_71774_01.jpg" alt="Interventi sugli ascensori, come calcolare l&#x2019;aliquota Iva?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Interventi sugli ascensori, come calcolare l&#x2019;aliquota Iva?</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71735" href="/news/2019/07/ristrutturazione/bonus-ristrutturazioni-ecco-la-nuova-cessione-del-credito_71735_21.html"
           title="Bonus ristrutturazioni, ecco la nuova cessione del credito" categoryName="RISTRUTTURAZIONE" pubblicationDate="25/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71735_01.jpg" data-src="https://img.edilportale.com/News/m_71735_01.jpg" alt="Bonus ristrutturazioni, ecco la nuova cessione del credito">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus ristrutturazioni, ecco la nuova cessione del credito</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71738" href="/news/2019/07/normativa/sismabonus-per-l-acquisto-di-case-antisismiche-e-sconto-in-fattura-le-novit%C3%A0_71738_15.html"
           title="Sismabonus per l&#x2019;acquisto di case antisismiche e sconto in fattura, le novit&#xE0;" categoryName="NORMATIVA" pubblicationDate="25/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71738_01.jpg" data-src="https://img.edilportale.com/News/m_71738_01.jpg" alt="Sismabonus per l&#x2019;acquisto di case antisismiche e sconto in fattura, le novit&#xE0;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sismabonus per l&#x2019;acquisto di case antisismiche e sconto in fattura, le novit&#xE0;</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71734" href="/news/2019/07/normativa/cna-abrogare-lo-sconto-alternativo-all-ecobonus-favorisce-gli-ex-monopolisti_71734_15.html"
           title="CNA: &#x2018;abrogare lo sconto alternativo all&#x2019;ecobonus, favorisce gli ex monopolisti&#x2019;" categoryName="NORMATIVA" pubblicationDate="25/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71734_01.jpg" data-src="https://img.edilportale.com/News/m_71734_01.jpg" alt="CNA: &#x2018;abrogare lo sconto alternativo all&#x2019;ecobonus, favorisce gli ex monopolisti&#x2019;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">CNA: &#x2018;abrogare lo sconto alternativo all&#x2019;ecobonus, favorisce gli ex monopolisti&#x2019;</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71764" href="/news/2019/07/mercati/%C3%A8-aperto-il-bando-per-candidarsi-all-edizione-2019-di-fidec_71764_13.html"
           title="&#xC8; aperto il Bando per candidarsi all&#x2019;edizione 2019 di FIDEC" categoryName="MERCATI" pubblicationDate="25/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71764_01.jpg" data-src="https://img.edilportale.com/News/m_71764_01.jpg" alt="&#xC8; aperto il Bando per candidarsi all&#x2019;edizione 2019 di FIDEC">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">MERCATI</span>
                    <span class="title">&#xC8; aperto il Bando per candidarsi all&#x2019;edizione 2019 di FIDEC</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="71706" href="/news/2019/07/ristrutturazione/ristrutturazioni-ok-al-bonus-anche-senza-titolo-abilitativo_71706_21.html"
           title="Ristrutturazioni, ok al bonus anche senza titolo abilitativo " categoryName="RISTRUTTURAZIONE" pubblicationDate="24/07/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_71706_01.jpg" data-src="https://img.edilportale.com/News/m_71706_01.jpg" alt="Ristrutturazioni, ok al bonus anche senza titolo abilitativo ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Ristrutturazioni, ok al bonus anche senza titolo abilitativo </span>
                </div>
            </article>
        </a>
    </div>

                </div>
            </section>
        </div>
    </div>

    <div class="fixed-bar-news">
        <div class="container">
            <div class="title">
                <span>Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;</span>
            </div>
            <div class="next">

                    <span>
                        <i class="icon-arrow-right"></i>
                    </span>
                    <div class="mini-related-news">
                            <article class="media">
                                <a href="/news/2019/07/ambiente/l-acqua-come-elemento-strutturante-del-progetto-di-rigenerazione-urbana_71375_52.html"
                                   title="L&#x2019;acqua come elemento strutturante del progetto di rigenerazione urbana ">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/71375_01.jpg" alt="L&#x2019;acqua come elemento strutturante del progetto di rigenerazione urbana " />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>L&#x2019;acqua come elemento strutturante del progetto di rigenerazione urbana </h3>
                                        <time>08/07/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/05/risparmio-energetico/rinnovabili-legambiente-recepire-subito-le-norme-ue-sulle-comunit%C3%A0-energetiche_70301_27.html"
                                   title="Rinnovabili, Legambiente: &#x2018;recepire subito le norme UE sulle comunit&#xE0; energetiche&#x2019;">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/70301_01.jpg" alt="Rinnovabili, Legambiente: &#x2018;recepire subito le norme UE sulle comunit&#xE0; energetiche&#x2019;" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Rinnovabili, Legambiente: &#x2018;recepire subito le norme UE sulle comunit&#xE0; energetiche&#x2019;</h3>
                                        <time>16/05/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/05/ambiente/il-progetto-di-paesaggio-come-risposta-alle-sfide-climatiche_70277_52.html"
                                   title="Il progetto di paesaggio come risposta alle sfide climatiche">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/70277_01.jpg" alt="Il progetto di paesaggio come risposta alle sfide climatiche" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Il progetto di paesaggio come risposta alle sfide climatiche</h3>
                                        <time>14/05/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/01/ambiente/emergenza-clima-i-trucchi-delle-citt%C3%A0-italiane-per-contrastarla_67844_52.html"
                                   title="Emergenza clima, i trucchi delle citt&#xE0; italiane per contrastarla ">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/67844_01.jpg" alt="Emergenza clima, i trucchi delle citt&#xE0; italiane per contrastarla " />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Emergenza clima, i trucchi delle citt&#xE0; italiane per contrastarla </h3>
                                        <time>07/01/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2018/09/ambiente/abusivismo-edilizio-legambiente-l-80-degli-edifici-%C3%A8-ancora-in-piedi_66063_52.html"
                                   title="Abusivismo edilizio, Legambiente: l&#x2019;80% degli edifici &#xE8; ancora in piedi">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/66063_01.jpg" alt="Abusivismo edilizio, Legambiente: l&#x2019;80% degli edifici &#xE8; ancora in piedi" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Abusivismo edilizio, Legambiente: l&#x2019;80% degli edifici &#xE8; ancora in piedi</h3>
                                        <time>25/09/2018</time>
                                    </div>
                                </a>
                            </article>
                    </div>
            </div>
        </div>
    </div>

    <div class="row relative-cont">
        <div class="col-lg-12 col-md-11 leftContent">

            <div class="left-wrapper topContent">

                <article class="main-news">
                    <nav class="nav-news hidden-md" style="display:none;"><a href="#" class="arrow arrow-left _prevLink"><i class="icon icon-arrow-left"></i></a> <a href="#" class="arrow arrow-right _nextLink"><i class="icon icon-arrow-right"></i></a></nav>
                    <header>
                        <span class="leftBar" itemprop="articleSection">AMBIENTE</span>
                        <h1 itemprop="headline">Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;</h1>
                        <figure class="leftBar author">

                            <figcaption>
                                    <span>di</span>
<a href="mailto:calabrese@edilportale.com?subject=Rif. articolo 'Legambiente: ‘cambiamenti climatici ed erosione costiera i nemici da combattere’'&body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,'Legambiente: ‘cambiamenti climatici ed erosione costiera i nemici da combattere’'%0Ahttps://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html">Rossella Calabrese</a>                                        <span style="display:none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="mailto:calabrese@edilportale.com?subject=Rif. articolo 'Legambiente: ‘cambiamenti climatici ed erosione costiera i nemici da combattere’'&body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,'Legambiente: ‘cambiamenti climatici ed erosione costiera i nemici da combattere’'%0Ahttps://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html">Rossella Calabrese</a></span></span>
                                <time class="visible-md">
                                    <!--Skip business category news-->
30/07/2019
                                        <span style="display:none;" itemprop="datePublished" content="2019-7-30"></span>
                                            <span style="display:none;" itemprop="dateModified" content="2019-7-30"></span>

                                </time>
                            </figcaption>
                            <div style="display:none;" itemprop="publisher" itemtype="http://schema.org/Organization" itemscope="">
                                <span itemprop="name" content="Edilportale"></span>
                                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                    <meta itemprop="url" content="http://www.edilportale.it/NL/layout/EDILdem2x.png">
                                    <meta itemprop="width" content="344">
                                    <meta itemprop="height" content="60">
                                </div>
                            </div>
                            <div class="right visible-md">
                                <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html"></span> Commenti</a></span>
                            </div>
                        </figure>
                        <h2 itemprop="description">Nel Report &#x2018;Spiagge 2019&#x2019; i dati su spiagge libere e concessioni balneari e le proposte per il futuro</h2>
                        <meta itemprop="inLanguage" content="it-IT" />
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html" />
                    </header>

                    <div class="option hidden-md">
                        <div class="left">
                            <!--Skip business category news-->
                                <time>30/07/2019</time>

                        </div>

                        <div class="right">
                            <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html"></span> Commenti</a></span>
                        </div>
                    </div>

                    <section class="leftBar share-and-comment">
                        <div class="sharebig" id="socialBox">
                            <ul class="conticonshared">
                                <div id="fb-root"></div>
                                <li data-url="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html" data-text="Legambiente%3a&#x2B;%e2%80%98cambiamenti&#x2B;climatici&#x2B;ed&#x2B;erosione&#x2B;costiera&#x2B;i&#x2B;nemici&#x2B;da&#x2B;combattere%e2%80%99" title="Legambiente%3a&#x2B;%e2%80%98cambiamenti&#x2B;climatici&#x2B;ed&#x2B;erosione&#x2B;costiera&#x2B;i&#x2B;nemici&#x2B;da&#x2B;combattere%e2%80%99" class="i-facebook"><div class="share-button fb"><a href="#"><i class="icon-facebook"></i> Consiglia</a><div class="count bubble fb_comments_count" href="#">0</div></div></li>
                                <li data-url="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html" data-text="Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;" title="Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;" class="i-twitter"></li>
                                <li class="divider"></li>
                                <li class="_commentAction">
                                    <div class="share-button comments"><a href="#"><i class="icon-comment"></i> Commenti</a><div class="count bubble" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html"></span></div></div>
                                </li>
                            </ul>
                        </div>
                    </section>
                    <div class="main-photo">
                        <div id="photo-slider" class="owl-carousel owl-theme">
                                    <div class="item">
                                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">


                                            <img src="https://img.edilportale.com/News/j_71818_01.jpg" alt="Foto tratta da: www.legambiente.it" />

                                            <meta itemprop="url" content="https://img.edilportale.com/News/j_71818_01.jpg" />
                                            <meta itemprop="contentUrl" content="https://img.edilportale.com/News/j_71818_01.jpg" />
                                            <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html" />

                                                <figcaption>
                                                    Foto tratta da: www.legambiente.it
                                                </figcaption>
                                        </figure>
                                    </div>
                        </div>
                    </div>

                    <div class="main" itemprop="articleBody">
                        30/07/2019 - Qual &egrave; lo stato di salute ambientale e turistico delle coste italiane e il diritto di accesso alla spiaggia libera? A questa domanda risponde il <strong>Rapporto </strong><strong>&lsquo;</strong><strong>Spiagge 2019&rsquo;</strong> di <strong>Legambiente</strong> che fotografa la situazione complessa e variegata dei 3.346 km di coste sabbiose italiane.<br />
&nbsp;<br />
&ldquo;Un Paese - spiegano gli ambientalisti - dove le spiagge libere sono spesso un miraggio, quelle presenti sono il pi&ugrave; delle volte di serie B e poste vicino a foci dei fiumi, fossi o fognature dove la balneazione &egrave; vietata. A ci&ograve; va aggiunto l&rsquo;impatto che ormai <strong>i cambiamenti climatici, l&rsquo;erosione e il cemento selvaggio</strong> stanno avendo sulle coste ridisegnandole, il problema dell&rsquo;inquinamento, l&rsquo;accessibilit&agrave; negata e quello delle concessioni senza controlli&rdquo;.<br />
&nbsp;<br />
&ldquo;Dall&rsquo;altra parte, per&ograve;, in questi anni lungo il nostro litorale si &egrave; registrato un grande fermento green che punta, in maniera sempre pi&ugrave; concreta, sulla sostenibilit&agrave; ambientale, su un <strong>impegno plastic-free</strong> e sulla <strong>difesa della biodiversit&agrave;</strong> come testimoniano le numerose storie selezionate in questo report e l&rsquo;esperienza avviata attraverso il marchio &lsquo;Ecospiagge per tutti&rsquo;&rdquo;.<br />
&nbsp;
<h2><strong>Spiagge libere vs spiagge in </strong><strong>concessione</strong></h2>
I dati e le esperienze virtuose raccolte dall&rsquo;associazione ambientalista dicono che in Italia sono ben <strong>52.619 le concessioni demaniali marittime</strong>, di cui 11.104 sono per stabilimenti balneari, 1.231 per campeggi, circoli sportivi e complessi turistici, mentre le restanti sono distribuite su vari utilizzi.<br />
&nbsp;<br />
Complessivamente si pu&ograve; stimare che le sole<strong> concessioni relative agli stabilimenti ed ai campeggi </strong>superano il 42% di occupazione delle spiagge, ma se si aggiungono quelle relative ad altre attivit&agrave; turistiche <strong>si supera il 50%</strong>. In Liguria ed Emilia-Romagna ad esempio quasi il 70% delle spiagge &egrave; occupato da stabilimenti, in Campania &egrave; il 67,7%, nelle Marche il 61,8%. In alcune aree il continuum di stabilimenti assume forme incredibili, come in Versilia, dove sono presenti 683 stabilimenti sui 1.291 dell&rsquo;intera regione.<br />
&nbsp;<br />
Risalendo dal Porto di Viareggio fino al confine Nord del Comune di Massa si possono percorrere lungo la spiaggia 23 chilometri a piedi con accanto stabilimenti di ogni tipo e dimensione, dove <strong>saltuariamente sopravvivono alcune strisce di spiagge libere</strong> che tutte assieme non arrivano ad un chilometro di lunghezza. Una situazione di sovraffollamento che lascia pochi spazi a quanti cercano spiagge per tuffi liberi.<br />
&nbsp;<br />
Ci sono poi <strong>situazioni di illegalit&agrave;</strong> che riguardano le coste come il caso di Ostia, nel Comune di Roma, o quello di Pozzuoli dove muri e barriere impediscono addirittura di vedere e di accedere al mare, o di dune sbancate nel Salento per realizzare parcheggi e tirare su stabilimenti balneari.<br />
&nbsp;<br />
Inoltre, non dimentichiamo che <strong>quasi il 10% delle coste &egrave; interdetto alla balneazione per ragioni di inquinamento</strong>. In <strong>Veneto</strong> oltre un quarto della costa &egrave; in queste condizioni, mentre in Emilia-Romagna, Friuli Venezia Giulia, Sicilia, Lazio oltre il 10% della costa rientra in questa categoria. Se si considerano i tratti di costa non balneabili, un ulteriore 9,5% della costa risulta quindi non fruibile. Il risultato <strong>&egrave; </strong>che complessivamente nel nostro Paese <strong>la spiaggia libera e balneabile si riduce mediamente al 40%</strong>, con situazioni limite in Emilia-Romagna, Campania, Marche, Liguria dove diventa difficile da trovare quelle al contempo libere e balneabili.<br />
&nbsp;
<h2><strong>Zanchini, Legambiente</strong><strong>: &lsquo;in Italia nessuno si occupa di coste&rsquo;</strong></h2>
&ldquo;Con questo dossier - spiega Edoardo Zanchini, vicepresidente nazionale di Legambiente - vogliamo contribuire a costruire un dibattito sullo stato di salute delle coste italiane all&rsquo;altezza delle sfide che avremo di fronte nei prossimi anni. L&rsquo;errore che non va commesso &egrave; quello di continuare ad affrontare gli argomenti separatamente, inseguendo la cronaca nel periodo estivo dei danni da cicloni o erosione, di spiagge libere e in concessione (con le polemiche sui canoni e sulla famigerata Direttiva Bolkestein), dell&rsquo;inquinamento dei tratti di costa&rdquo;.<br />
&nbsp;<br />
&ldquo;Il paradosso, da cui dobbiamo assolutamente uscire - continua Zanchini -, &egrave; che nel nostro Paese nessuno si occupa di coste. Non possiamo pi&ugrave; permettercelo in una prospettiva climatica come quella che abbiamo descritto, e soprattutto non dobbiamo consentirlo, perch&eacute; gli 8mila chilometri di aree costiere italiane - con il suo sistema di porti, citt&agrave; e aree protette, rocce e spiagge - sono gi&agrave; oggi una <strong>straordinaria risorsa in chiave turistica</strong> che potrebbe rafforzarsi e allargarsi costruendo un&rsquo;offerta sempre pi&ugrave; qualificata, integrata e diversificata anche come aree e stagionalit&agrave;&rdquo;.<br />
&nbsp;<br />
In particolare, Legambiente torna a sottolineare l&rsquo;importanza di definire nuove regole e politiche per rilanciare il ruolo delle aree costiere italiane fissando le sfide del futuro. <strong>Occorre approvare una legge nazionale in materia di aree costiere</strong>, come fatto negli altri Paesi, che dia risposta alle tre sfide che abbiamo di fronte:<br />
1) garantire il diritto alla libera e gratuita fruizione delle spiagge;<br />
2) premiare la qualit&agrave; dell&rsquo;offerta nelle spiagge in concessione;<br />
3) prevedere dei canoni adeguati con risorse da utilizzare per la riqualificazione del patrimonio naturale costiero.<br />
&nbsp;<br />
Per far ci&ograve;, &egrave; indispensabile avviare un dialogo sinergico coinvolgendo in primo luogo il settore balneare, i cittadini e gli ambientalisti per ragionare insieme sul futuro delle spiagge italiane unendo <strong>qualit&agrave;, accessibilit&agrave;, sostenibilit&agrave; e valorizzazione del territorio</strong>.<br />
&nbsp;
<h2><strong>Spiagge libere e concessioni con </strong><strong>canoni bassissimi</strong></h2>
In Italia - ricorda Legambiente - non esiste una norma nazionale che stabilisca una percentuale massima di spiagge che si possono dare in concessione, tale scelta viene lasciata alle Regioni che il pi&ugrave; delle volte optano per percentuali molto basse. In Molise, ad esempio, la legge regionale del 2006 prevede il 30% di spiagge libere, ma non &egrave; applicata dai PSC dei 4 Comuni costieri, in Calabria la quota &egrave; del 30%, nelle Marche del 25%, mentre in Campania ed Abruzzo solo del 20%.<br />
&nbsp;<br />
Addirittura, <strong>in 5 Regioni</strong> (Toscana, Basilicata, Sicilia, Friuli Venezia Giulia e Veneto<strong>) non esiste nessuna norma</strong> che specifichi una percentuale minima di costa destinata alle spiagge libere o libere attrezzate. La Sicilia non ha limiti per le spiagge in concessione, ma ha approvato di recente delle nuove linee guida per il rilascio delle concessioni demaniali marittime.<br />
&nbsp;<br />
Al contrario, emergono esempi virtuosi come quello della <strong>Puglia</strong> che da 13 anni, grazie alla LR 17/2006 (la cosiddetta <strong>Legge &ldquo;Minervini&rdquo;</strong>), ha stabilito il principio del diritto di accesso al mare per tutti e fissa una percentuale di spiagge libere del 60%. La Sardegna ha disciplinato l&rsquo;esercizio delle funzioni amministrative in materia di demanio marittimo destinato ad uso turistico-ricreativo. Inoltre, nel Report, Legambiente ricorda come diverse sentenze della Magistratura abbiano ribadito i poteri dei Comuni nel garantire i diritti dei cittadini di fronte a concessioni balneari che impediscono il libero accesso al mare.<br />
&nbsp;<br />
Sul fronte economico permane la forte sperequazione nella definizione dei canoni concessori, con situazioni paradossali che fanno registrare il pagamento di <strong>canoni demaniali bassissimi</strong> per concessioni spesso molto remunerative (spesso meno di 2 euro a mq all&rsquo;anno). Ad esempio, a Santa Margherita Ligure, il Lido Punta Pedale versa 7.500 euro all&rsquo;anno, mentre l&rsquo;hotel Regina Elena 6.000. Il Metropole versa 3.614 euro, il Continental1.989. A Marina di Pietrasanta il Twiga di Briatore occupa una superficie di 4.485 metri quadri, per un canone di 16 mila euro all&rsquo;anno. A Forte dei Marmi il Bagno Felice versa 6.560 euro per 4.860 metri quadri. Nel complesso, nel 2016 lo Stato ha incassato <strong>poco pi&ugrave; di 103 milioni di euro</strong> dalle concessioni a fronte di un giro di affari stimato da Nomisma in almeno <strong>15 miliardi di euro annui</strong>. (Il Dato del 2019 non &egrave; disponibile).<br />
&nbsp;<br />
&ldquo;Quando si parla di spiagge e concessioni non si dovrebbe parlare solo di Bolkestein come si fa in Italia - aggiunge <strong>Sebastiano Venneri, responsabile mare di Legambiente</strong> -. Si dovrebbe invece cominciare a ragionare su come valorizzare queste straordinarie potenzialit&agrave; e come affrontare i problemi trovando soluzioni innovative, come fanno gi&agrave; molti Paesi europei dove si &egrave; scelto di premiare le imprese locali che scommettono sulla qualit&agrave; e al contempo garantire che una parte maggioritaria delle spiagge sia garantita per la libera fruizione&rdquo;.<br />
&nbsp;<br />
&ldquo;In Francia, ad esempio, la durata delle concessioni per i lidi non supera i 12 anni e l&rsquo;80% del litorale deve rimanere libero. La sfida che vogliamo lanciare ai balneari &egrave; di ragionare insieme sul futuro delle spiagge italiane partendo da una lotta ai veri nemici del litorale: <strong>l&rsquo;erosione costiera, il cemento e i cambiamenti climatici</strong>. Sono i balneari i primi ad essere interessati ad avere prospettive credibili di lavoro e di sicurezza, ma anche ad isolare quanti compiono abusi e illeciti. La proposta &egrave;: ragioniamo assieme su regole per garantire un&rsquo;offerta di qualit&agrave; e al contempo l&rsquo;accessibilit&agrave; dei cittadini, su criteri che premino coloro che scommettono sulla valorizzazione del patrimonio ambientale e su strutture a impatto zero&rdquo;.<br />
&nbsp;
<h2><strong>Le spiagge green</strong></h2>
In questi anni c&rsquo;&egrave; stato un vero e proprio boom degli stabilimenti green: sono tanti gli stabilimenti che hanno deciso di intraprendere una svolta green, scegliendo ad esempio di essere &ldquo;plastic free&rdquo; e di coinvolgere i bambini in progetti di educazione ambientale, o che si sono impegnati nella riscoperta del territorio e nel <strong>recupero delle dune costiere</strong>. In molte realt&agrave; c&rsquo;&egrave; poi una proficua collaborazione tra Comuni e balneari ha portato ad una offerta di qualit&agrave; con <strong>strutture leggere</strong> che consentono di vedere il mare senza barriere e di far convivere parti in concessione e libere.<br />
&nbsp;
                    </div>
                    <footer class="option">
                        <span class="follow-us">Per aggiornamenti in tempo reale su questo argomento segui la nostra redazione anche su <a href="https://www.facebook.com/edilportale" target="_blank">Facebook</a>, <a href="https://twitter.com/edilportale" target="_blank">Twitter</a></span>
                        <span class="copy">© Riproduzione riservata</span>
                    </footer>

                    <div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>

                </article>

                <!--Norms-->
                    <section class="related-cont norms">
                        <span class="title">Norme correlate</span>
                            <article class="media">
                                <a href="/normativa/relazione/2019/legambiente-rapporto-spiagge-2019.-la-situazione-ed-i-cambiamenti-in-corso-nelle-aree-costiere-italiane_17456.html">
                                    <div class="media-left">
                                        <i class="icon-file-doc"></i>
                                    </div>
                                    <div class="media-body">
                                        <h4>Relazione 29/07/2019 </h4>
                                        <p>Legambiente - Rapporto Spiagge 2019. La situazione ed i cambiamenti in corso nelle aree costiere italiane</p>
                                    </div>
                                </a>
                            </article>

                    </section>
                <!--Documents-->
                <!--Events-->
                <!--Projects-->
                <!--Products-->

                <!--Insights-->

                <!-- Linked News -->
                    <section class="related-cont related-news highlight-box">
                        <span class="title">Notizie correlate</span>
                            <article>
                                <a href="/news/2019/07/ambiente/l-acqua-come-elemento-strutturante-del-progetto-di-rigenerazione-urbana_71375_52.html"
                                   title="L&#x2019;acqua come elemento strutturante del progetto di rigenerazione urbana ">
                                    <div class="media-body">
                                        <h3><span>AMBIENTE</span> L&#x2019;acqua come elemento strutturante del progetto di rigenerazione urbana </h3>
                                        <time>08/07/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/05/risparmio-energetico/rinnovabili-legambiente-recepire-subito-le-norme-ue-sulle-comunit%C3%A0-energetiche_70301_27.html"
                                   title="Rinnovabili, Legambiente: &#x2018;recepire subito le norme UE sulle comunit&#xE0; energetiche&#x2019;">
                                    <div class="media-body">
                                        <h3><span>RISPARMIO ENERGETICO</span> Rinnovabili, Legambiente: &#x2018;recepire subito le norme UE sulle comunit&#xE0; energetiche&#x2019;</h3>
                                        <time>16/05/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/05/ambiente/il-progetto-di-paesaggio-come-risposta-alle-sfide-climatiche_70277_52.html"
                                   title="Il progetto di paesaggio come risposta alle sfide climatiche">
                                    <div class="media-body">
                                        <h3><span>AMBIENTE</span> Il progetto di paesaggio come risposta alle sfide climatiche</h3>
                                        <time>14/05/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/01/ambiente/emergenza-clima-i-trucchi-delle-citt%C3%A0-italiane-per-contrastarla_67844_52.html"
                                   title="Emergenza clima, i trucchi delle citt&#xE0; italiane per contrastarla ">
                                    <div class="media-body">
                                        <h3><span>AMBIENTE</span> Emergenza clima, i trucchi delle citt&#xE0; italiane per contrastarla </h3>
                                        <time>07/01/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/09/ambiente/abusivismo-edilizio-legambiente-l-80-degli-edifici-%C3%A8-ancora-in-piedi_66063_52.html"
                                   title="Abusivismo edilizio, Legambiente: l&#x2019;80% degli edifici &#xE8; ancora in piedi">
                                    <div class="media-body">
                                        <h3><span>AMBIENTE</span> Abusivismo edilizio, Legambiente: l&#x2019;80% degli edifici &#xE8; ancora in piedi</h3>
                                        <time>25/09/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/07/ambiente/consumo-di-suolo-ispra-nel-2017-si-%C3%A8-costruita-una-piazza-navona-ogni-due-ore_65157_52.html"
                                   title="Consumo di suolo, ISPRA: nel 2017 si &#xE8; costruita una piazza Navona ogni due ore">
                                    <div class="media-body">
                                        <h3><span>AMBIENTE</span> Consumo di suolo, ISPRA: nel 2017 si &#xE8; costruita una piazza Navona ogni due ore</h3>
                                        <time>18/07/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/06/ambiente/progettazione-urbana-legambiente-servono-politiche-per-l-adattamento-climatico_64802_52.html"
                                   title="Progettazione urbana, Legambiente: servono politiche per l&#x2019;adattamento climatico ">
                                    <div class="media-body">
                                        <h3><span>AMBIENTE</span> Progettazione urbana, Legambiente: servono politiche per l&#x2019;adattamento climatico </h3>
                                        <time>27/06/2018</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2017/07/ambiente/in-arrivo-la-nuova-carta-geomorfologica-d-italia_59016_52.html"
                                   title="In arrivo la nuova Carta Geomorfologica d&#x2019;Italia">
                                    <div class="media-body">
                                        <h3><span>AMBIENTE</span> In arrivo la nuova Carta Geomorfologica d&#x2019;Italia</h3>
                                        <time>10/07/2017</time>
                                    </div>
                                </a>
                            </article>
                    </section>

            </div>

            <div class="left-wrapper">

                <hr class="noborder" />

                <!--Comments-->
                <section class="comments _sectionComments">
                    <span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html"></span> commenti)</span></span>

                    <a id="useFb" href="javascript:;" class="btn btn-small fb disabled"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
                    <a id="useComment" href="javascript:;" class="btn btn-small">Non hai un account Facebook? Clicca qui</a>

                </section>

                <section id="fbCommentSection" class="comments">
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
                            fjs.parentNode.insertBefore(js, fjs)
                                ;
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-comments" data-href="https://www.edilportale.com/news/2019/07/ambiente/legambiente-cambiamenti-climatici-ed-erosione-costiera-i-nemici-da-combattere_71818_52.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
                </section>

                <section id="commentSection" class="comments form-comments" style="display:none;">
                    <form method="post" id="frmCommentNews" action="/News/CommentNews">

                        
                        <input type="hidden" name="Id" value="71818" />
                        <input type="hidden" name="NewsTitle" value="Legambiente: &#x2018;cambiamenti climatici ed erosione costiera i nemici da combattere&#x2019;" />
                        <input type="hidden" name="CategoryId" value="52" />
                        <input type="hidden" name="CategoryName" value="AMBIENTE" />
                        <input type="hidden" name="PublicationDate" value="30/07/2019" />
                        <input type="hidden" name="AuthorMarkup" value="calabrese@edilportale.com" />

                        <div class="media edil-comments">
                            <div class="media-left">
                                <figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
                            </div>
                            <div class="media-right">
                                <div class="form-group">
                                    <label class="control-label" for="Title">Nome *</label>
                                    <input name="Title" class="form-control" type="text" id="Title" placeholder="Il tuo nome" />
                                </div>
                                <div class="form-group">
                                    <label class="control-label" for="Comment">Commento *</label>
                                    <textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
                                </div>
                                <div class="form-group">
                                    <input type="submit" name="btnCommentNews" value="Commenta" class="btn btn-small btn-primary" />
                                </div>
                            </div>
                        </div>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8GOyIDskJGVDrZDJmZnxOlbADjp7Ckaa-Ueu--5NqB94JrLPwofRnLsnvr-zz1eg4K1GFBSbhp5ISQZ4zMizzUPMPdnqcj8hAGqoQACkQ9_PQdFgvnGrwKAsBaEUjDJeMpcatqNUPS81y5PRNJpkLHY" /></form>

                </section>

                <section id="edilComments" class="comments" commentscount="0">

                </section>

            </div>

            <div class="cont-leaderBoard">
                <div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>

            <hr class="noborder">

            <div class="left-wrapper">
                <!--Other news of same category-->
                <section id="otherCategoryNews" class="related-news" newsid="71818" categoryid="52" url="/News/NewsByCategory">
                    <span class="leftBar"><span>Altre Notizie</span></span>
                </section>
            </div>

            <div class="cont-leaderBoard">
                <div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>
        </div>

        <div class="bg-right col-lg-4 col-md-5 col-lg-offset-12 col-md-offset-11"></div>
        <div class="col-lg-4 col-md-5 sidebar-right">

            <div class="banner-right top">
                <div class="BigSquare"></div>
            </div>
            <script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>

<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>

<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>

<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>

<div class="banner-talk" id="banner-talk"></div>

            <div class="banner-right">
                <div class="BigSquare"></div>
            </div>
            <div class="banner-right top">
                
<div class="banner-velux">
    <div class="top-banner">
        <div class="logo">
            <img src="/Images/banner-velux/logo-velux.png" alt="Velux" />
        </div>
        <span></span>
    </div>
    <div class="cont">
        <div id="velux" class="owl-carousel">
            <div class="box">
                <a href="/Banner/Click/491498?url=https%3A%2F%2Fsapere.velux.it%2Fprenotazione%3Futm_source%3Dedilportale%26utm_medium%3Dbanner%26utm_campaign%3Dspecifiers%26utm_content%3Dmanchette" target="_blank">
                    <div class="thumb">
                        <img class="nolazy" src="/Images/banner-velux/consulenza_gratuita_velux.jpg" alt="Velux" />
                    </div>
                    <div class="body">
                        <span class="title">Consulenza gratuita di un progettista VELUX</span>
                        <span class="download">
                            <i class="icon-phone"></i> Prenota
                        </span>
                    </div>
                </a>
                <img src="/Banner/IncrementBannerImpression/491498?t=2968ff09-511e-42d8-9c96-ac78440e1141" style="display:none; width:1px; height:1px;" alt="Edilportale">
            </div>
        </div>
    </div>
</div>

            </div>

            <!--Top read news-->
            
<section class="article-right">
    <span class="main-title">Le più lette</span>
        <article class="media">
            <a href="/news/2019/07/ristrutturazione/ristrutturazioni-ok-al-bonus-anche-senza-titolo-abilitativo_71706_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71706_01.jpg" alt="Ristrutturazioni, ok al bonus anche senza titolo abilitativo ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Ristrutturazioni, ok al bonus anche senza titolo abilitativo </span>
                    <time>24/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/normativa/bonus-mobili-l-agevolazione-spetta-se-si-installa-una-stufa-a-pellet_71665_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71665_01.jpg" alt="Bonus mobili, l&#x2019;agevolazione spetta se si installa una stufa a pellet">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bonus mobili, l&#x2019;agevolazione spetta se si installa una stufa a pellet</span>
                    <time>24/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/normativa/tasse-sulla-casa-in-arrivo-la-nuova-imu_71361_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71361_01.jpg" alt="Tasse sulla casa, in arrivo la &#x2018;Nuova IMU&#x2019;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Tasse sulla casa, in arrivo la &#x2018;Nuova IMU&#x2019;</span>
                    <time>09/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/ristrutturazione/immobili-pubblici-via-al-piano-di-dismissioni-da-12-miliardi-di-euro_71584_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71584_02.jpg" alt="Immobili pubblici, via al piano di dismissioni da 1,2 miliardi di euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Immobili pubblici, via al piano di dismissioni da 1,2 miliardi di euro</span>
                    <time>18/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/normativa/ecobonus-e-sismabonus-cessione-del-credito-vs-sconto-immediato_71776_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71776_01.jpg" alt="Ecobonus e sismabonus, cessione del credito vs sconto immediato">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ecobonus e sismabonus, cessione del credito vs sconto immediato</span>
                    <time>26/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/risparmio-energetico/rinnovabili-firmato-il-decreto-fer1_71400_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71400_01.jpg" alt="Rinnovabili, firmato il decreto FER1">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Rinnovabili, firmato il decreto FER1</span>
                    <time>09/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/normativa/nuove-costruzioni-quando-il-vicino-pu%C3%B2-fare-ricorso_71253_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71253_01.jpg" alt="Nuove costruzioni, quando il vicino pu&#xF2; fare ricorso?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Nuove costruzioni, quando il vicino pu&#xF2; fare ricorso?</span>
                    <time>02/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/professione/compensi-professionali-la-corte-ue-boccia-le-tariffe-obbligatorie_71356_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71356_01.jpg" alt="Compensi professionali, la Corte UE boccia le tariffe obbligatorie ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Compensi professionali, la Corte UE boccia le tariffe obbligatorie </span>
                    <time>08/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/professione/equo-compenso-insediato-il-tavolo-con-tutte-le-professioni_71329_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71329_01.jpg" alt="Equo compenso, insediato il tavolo con tutte le professioni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Equo compenso, insediato il tavolo con tutte le professioni</span>
                    <time>04/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/ristrutturazione/bonus-ristrutturazioni-ecco-la-nuova-cessione-del-credito_71735_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71735_01.jpg" alt="Bonus ristrutturazioni, ecco la nuova cessione del credito">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus ristrutturazioni, ecco la nuova cessione del credito</span>
                    <time>25/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/risparmio-energetico/efficienza-energetica-e-sostenibilit%C3%A0-ecco-come-i-comuni-spenderanno-i-500-milioni-di-euro_71469_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71469_01.jpg" alt="Efficienza energetica e sostenibilit&#xE0;, ecco come i Comuni spenderanno i 500 milioni di euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Efficienza energetica e sostenibilit&#xE0;, ecco come i Comuni spenderanno i 500 milioni di euro</span>
                    <time>12/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/sicurezza/buone-pratiche-in-edilizia-via-alle-domande-per-il-concorso-inail_71644_22.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71644_01.jpg" alt="Buone pratiche in edilizia, via alle domande per il concorso Inail">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">SICUREZZA</span>
                    <span class="title">Buone pratiche in edilizia, via alle domande per il concorso Inail</span>
                    <time>22/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/professione/fattura-elettronica-a-regime-le-nuove-regole_71228_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71228_01.jpg" alt="Fattura elettronica, a regime le nuove regole">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Fattura elettronica, a regime le nuove regole</span>
                    <time>01/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/normativa/abusi-edilizi-il-condono-ambientale-non-salva-dalla-demolizione_71459_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71459_01.jpg" alt="Abusi edilizi, il condono ambientale non salva dalla demolizione">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Abusi edilizi, il condono ambientale non salva dalla demolizione</span>
                    <time>11/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/mercati/bim-diffusione-sempre-pi%C3%B9-capillare-e-operatori-consapevoli_71283_13.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71283_08.jpg" alt="BIM, diffusione sempre pi&#xF9; capillare e operatori consapevoli">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">MERCATI</span>
                    <span class="title">BIM, diffusione sempre pi&#xF9; capillare e operatori consapevoli</span>
                    <time>03/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/normativa/sconto-alternativo-a-ecobonus-e-sismabonus-cna-ricorre-alla-ue-e-all-antitrust_71337_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71337_01.jpg" alt="Sconto alternativo a ecobonus e sismabonus, CNA ricorre alla Ue e all&#x2019;Antitrust">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sconto alternativo a ecobonus e sismabonus, CNA ricorre alla Ue e all&#x2019;Antitrust</span>
                    <time>05/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/risparmio-energetico/ecobonus-spetta-a-chi-demolisce-e-ricostruisce-con-diversa-volumetria_71230_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71230_01.jpg" alt="Ecobonus, spetta a chi demolisce e ricostruisce con diversa volumetria?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Ecobonus, spetta a chi demolisce e ricostruisce con diversa volumetria?</span>
                    <time>01/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/professione/flat-tax-lega-la-estenderemo-a-tutti-.-i-professionisti-temono-effetti-collaterali_71560_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71560_01.jpg" alt="Flat tax, Lega: &#x2018;la estenderemo a tutti&#x2019;. I professionisti temono &#x2018;effetti collaterali&#x2019;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Flat tax, Lega: &#x2018;la estenderemo a tutti&#x2019;. I professionisti temono &#x2018;effetti collaterali&#x2019;</span>
                    <time>17/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/risparmio-energetico/sostenibilit%C3%A0-ambientale-nelle-costruzioni-pubblicata-la-uni-pdr-132019_71427_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71427_01.jpg" alt="Sostenibilit&#xE0; ambientale nelle costruzioni, pubblicata la UNI/PdR 13:2019">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Sostenibilit&#xE0; ambientale nelle costruzioni, pubblicata la UNI/PdR 13:2019</span>
                    <time>10/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/lavori-pubblici/sicurezza-delle-scuole-50-milioni-di-euro-per-progettarla-in-323-comuni_71495_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71495_01.jpg" alt="Sicurezza delle scuole, 50 milioni di euro per progettarla in 323 Comuni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Sicurezza delle scuole, 50 milioni di euro per progettarla in 323 Comuni</span>
                    <time>15/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/estimo/catasto-professionisti-facciamo-noi-la-riforma_71386_8.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71386_02.jpg" alt="Catasto, professionisti: &#x2018;facciamo noi la riforma&#x2019;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">ESTIMO</span>
                    <span class="title">Catasto, professionisti: &#x2018;facciamo noi la riforma&#x2019;</span>
                    <time>09/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/normativa/ecobonus-i-costruttori-di-impianti-chiedono-di-correggere-il-decreto-crescita_71358_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71358_01.jpg" alt="Ecobonus, i costruttori di impianti chiedono di correggere il Decreto Crescita">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ecobonus, i costruttori di impianti chiedono di correggere il Decreto Crescita</span>
                    <time>05/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/lavori-pubblici/sport-e-periferie-ecco-i-progetti-finanziati_71623_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71623_01.jpg" alt="Sport e Periferie, ecco i progetti finanziati ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Sport e Periferie, ecco i progetti finanziati </span>
                    <time>19/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/antincendio/prevenzione-incendi-in-arrivo-nuove-norme-per-le-autorimesse_71258_2.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71258_01.jpg" alt="Prevenzione incendi, in arrivo nuove norme per le autorimesse">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">ANTINCENDIO</span>
                    <span class="title">Prevenzione incendi, in arrivo nuove norme per le autorimesse</span>
                    <time>02/07/2019</time>
                </div>
            </a>
        </article>

</section>


            <div class="banner-right">
                <div class="BigSquare"></div>
            </div>
            <div class="banner-right">
                    <!--  Begin Rubicon Project Tag -->
    <!--  Site: Edilportale_desk   Zone: MPU   Size: Medium Rectangle  -->
    <script language="JavaScript" type="text/javascript">
        rp_account = '17356';
        rp_site = '231962';
        rp_zonesize = '1148574-15';
        rp_adtype = 'js';
        rp_smartfile = '[SMART FILE URL]';
    </script>
    <script type="text/javascript" src="https://ads.rubiconproject.com/ad/17356.js"></script>
    <!--  End Rubicon Project Tag -->


            </div>

            <!--Top commented news-->
            
<section class="article-right">
    <span class="main-title">Le più commentate</span>
        <article class="media">
            <a href="/news/2019/05/ambiente/il-progetto-di-paesaggio-come-risposta-alle-sfide-climatiche_70277_52.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70277_01.jpg" alt="Il progetto di paesaggio come risposta alle sfide climatiche">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Il progetto di paesaggio come risposta alle sfide climatiche</span>
                    <time>14/05/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/lavori-pubblici/ingegneri-occorre-ritrovare-il-senso-di-una-politica-per-le-infrastrutture_70946_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70946_01.jpg" alt="Ingegneri: &#x2018;occorre ritrovare il senso di una politica per le infrastrutture&#x2019;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Ingegneri: &#x2018;occorre ritrovare il senso di una politica per le infrastrutture&#x2019;</span>
                    <time>14/06/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/normativa/ecobonus-i-costruttori-di-impianti-chiedono-di-correggere-il-decreto-crescita_71358_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71358_01.jpg" alt="Ecobonus, i costruttori di impianti chiedono di correggere il Decreto Crescita">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ecobonus, i costruttori di impianti chiedono di correggere il Decreto Crescita</span>
                    <time>05/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/professione/compensi-professionali-la-corte-ue-boccia-le-tariffe-obbligatorie_71356_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71356_01.jpg" alt="Compensi professionali, la Corte UE boccia le tariffe obbligatorie ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Compensi professionali, la Corte UE boccia le tariffe obbligatorie </span>
                    <time>08/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/ambiente/anthropocene-l-era-dell-impronta-umana-sulla-terra_70659_52.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70659_01.jpg" alt="Anthropocene, l&#x2019;era dell&#x2019;impronta umana sulla Terra">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Anthropocene, l&#x2019;era dell&#x2019;impronta umana sulla Terra</span>
                    <time>03/06/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/lavori-pubblici/ciclovie-turistiche-in-arrivo-17-milioni-di-euro-per-trilive-e-adriatica_70683_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70683_01.jpg" alt="Ciclovie turistiche, in arrivo 1,7 milioni di euro per TriLiVe e Adriatica">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Ciclovie turistiche, in arrivo 1,7 milioni di euro per TriLiVe e Adriatica</span>
                    <time>04/06/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/tecnologie/sistemi-a-rete-preformata-in-materiali-compositi-ok-alla-linea-guida_70690_12.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70690_01.jpg" alt="Sistemi a rete preformata in materiali compositi, ok alla Linea Guida">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">TECNOLOGIE</span>
                    <span class="title">Sistemi a rete preformata in materiali compositi, ok alla Linea Guida</span>
                    <time>04/06/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/ristrutturazione/dichiarazione-dei-redditi-chi-ha-diritto-al-bonus-ristrutturazioni_70695_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70695_01.jpg" alt="Dichiarazione dei redditi, chi ha diritto al bonus ristrutturazioni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Dichiarazione dei redditi, chi ha diritto al bonus ristrutturazioni</span>
                    <time>04/06/2019</time>
                </div>
            </a>
        </article>

</section>


            <!-- next article news -->
            <section class="article-right next-article-fixed _nextArticleFixed" style="display:none;">
                <a class="_nextLink" href="#">
                    <span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
                    <article class="media">
                        <div class="media-left">
                            <figure>
                                <img class="_nextImage" src="" alt="next article">
                            </figure>
                        </div>
                        <div class="media-body">
                            <span class="cat _nextCategoryName"></span>
                            <span class="title _nextTitle"></span>
                            <time class="_nextDate"></time>
                        </div>
                    </article>
                </a>
            </section>

        </div>

    </div>
</div>

        <!--  Begin Rubicon Project Tag -->
    <!--  Site: Edilportale_desk   Zone: MPU   Size: Medium Rectangle  -->
    <script language="JavaScript" type="text/javascript">
        rp_account = '17356';
        rp_site = '231962';
        rp_zonesize = '1148574-15';
        rp_adtype = 'js';
        rp_smartfile = '[SMART FILE URL]';
    </script>
    <script type="text/javascript" src="https://ads.rubiconproject.com/ad/17356.js"></script>
    <!--  End Rubicon Project Tag -->








        <!--Modal DMP Banner-->
        <div id="modalDmp"></div>
        <div class="scroll-top"><i class="icon-arrow-up"></i></div>
    </div>

    <div id="mainFooter" class="cont-footer">

        <div class="footer-newsletter-social">
            <div class="container">
                <div class="row align-justify">
                    <div id="newsletterSubsciptionDiv" class="col-md-8 col-lg-8 footer-newsletter">

                        <span class="title">Scopri le novità dal mondo dell'Edilizia</span>
                        <small class="_newsletterSubscriptionErrorMsg hide" style="display:none;">E' necessario inserire una email valida</small>



                        <div class="input-group input-group-lg">
                            <input class="form-control _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail">
                            <span class="input-group-addon">
                                <button type="submit" class="button btn btn-secondary btn-large _buttonNewsletterSubscription">
                                    Iscriviti alla newsletter
                                </button>
                            </span>
                        </div>



                        <fieldset class="fieldset checkbox-standard padding-0 border-0 margin-0 help-text">
                            <p class="text-accept-privacy">
                                <input required="required" data-checkbox-to-check="" id="checkboxInfoPrivacyFooterNewsletter" name="InfoPrivacy" class="" type="checkbox">
                                <label for="checkboxInfoPrivacyFooterNewsletter" style="font-size:11px;color:#fff;display: -webkit-inline-box;margin-left:0;width:500px;">
                                    Dichiaro di aver preso visione dell'<a onclick="window.open('http://www.edilportale.com/terms/?t=tab3','privacy','width=400,height=500,scrollbar=yes,resizable=no')" href="javascript:void(0)" class="cursor" style="color:#fff;">Informativa Privacy</a> e ACCONSENTO al
                                    trattamento dei miei dati personali per finalità di marketing da parte di Edilportale.
                                </label>
                            </p>
                        </fieldset>
                    </div>



                    <div class="col-md-8 col-lg-8 footer-social">
                        <span class="title">Seguici sui social</span>
                        <div class="footer-social-list">
                            <a href="https://www.facebook.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
                            </a>
                            <a href="https://twitter.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
                            </a>
                            <a href="https://www.youtube.com/user/edilportalevideo" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
                            </a>
                            <a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
                            </a>
                            <a href="https://www.instagram.com/edilportale/" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
                            </a>
                        </div>


                    </div>
                </div>
            </div>
        </div>

        <div class="footer-link-list">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-edilportale">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
                            Edilportale
                        </span>
                        <ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
                            <li>
                                <a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
                            </li>
                            <li>
                                <a href="/forum/">Forum</a>
                            </li>
                            <li>
                                <a href="/assistenza.asp#redazione">Contattaci</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabReferenze">Dicono di noi</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-esplora">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
                            Esplora
                        </span>
                        <ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
                            <li>
                                <a href="/news">Notizie</a>
                            </li>
                            <li>
                                <a href="/prodotti">Archivio Prodotti</a>
                            </li>
                            <li>
                                <a href="/tecnici">Tecnici e Imprese</a>
                            </li>
                            <li>
                                <a href="/normativa/">Normative</a>
                            </li>
                            <li>
                                <a href="/newsletter/">Archivio Newsletter</a>
                            </li>
                            <li>

                                <a href="/csmartnews/" title="Dossier">Dossier</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-business">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
                            Business
                        </span>
                        <ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">

                            <li>
                                <a href="/brochure.asp">Pubblica i tuoi prodotti</a>
                            </li>
                            <li>
                                <a href="/Marketplace">Marketplace Edilportale <span class="label primary">New</span></a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabAdv">ADV: Pubblicità su Edilportale</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabDem">DEM: Direct Email Marketing</a>
                            </li>
                            <li>
                                <a href="https://tour.edilportale.com/">Edilportale Tour</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-network">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
                            Network
                        </span>
                        <ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
                            <li>
                                <a href="https://www.archiproducts.com/">Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://bim.archiproducts.com/">BIM.Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://www.archilovers.com/">Archilovers</a>
                            </li>
                            <li>
                                <a href="https://www.archiportale.com/">Archiportale</a>
                            </li>
                            <li>
                                <a href="https://sayduck.com/">Sayduck</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag">Archipassport</a>
                            </li>
                            <li><a href="http://www.livingbox.it/" target="_blank">Livingbox</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>


        <div class="footer-copyright">
            <div class="container">
                <div class="row">
                    <div class="col-md-7 col-lg-7">
                        &copy; 2001-2019 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
                    </div>

                    <div class="col-md-6 col-lg-6" style="text-align:right;">

                        <a href="/terms/?t=tab3">Privacy</a>
                        <a href="/terms/?t=tab2">Cookie</a>
                        <a href="/terms/?t=tab1">Termini d’uso</a>
                        <a href="/rss.xml/">RSS Notizie</a>
                        <a href="/directory/prodotti/a_0">Site Map</a>
                    </div>

                    <div id="cont-locality" class="col-md-3 col-lg-3 cont-locality"></div>
                </div>
            </div>
        </div>

    </div>

    
    <link href="/assets/css/survey-manchette.min.css?v=cn5eQetYbTIP1OvKmEFJOmWkNdIOWVSuTM6xzmOj_us" rel="preload" as="style" />
    <link href="/assets/css/survey-manchette.min.css?v=cn5eQetYbTIP1OvKmEFJOmWkNdIOWVSuTM6xzmOj_us" rel="stylesheet" />
    <section class="surveyManchette">
        <span class="go-next-icon _closeSurveyManchette">x</span>
        <a class="" href="https://it.surveymonkey.com/r/LTPWCBK" target="_blank">
            <span class="go-next">Sondaggi Edilportale</span>
            <article class="media">
                <div class="media-body">
                    <span class="title">Lucernari e cupole per illuminare dall&#x27;alto, quali usi nei tuoi progetti?</span>
                    <span class="smallAndWhite">Partecipa</span>
                </div>
            </article>
        </a>
    </section>


    <!-- modal box change ecommerce language -->
    <div class="modalbox fade" id="changeEcommerceLanguage" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display:none">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
                    <button type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div>

    <!-- modal box cookies use -->
    <div class="cookie-dialogue close">
        <div class="container">
            <div class="cont">
                <p class="_desktopVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p><a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>

                <p class="_mobileVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank"><strong>leggi qui</strong></a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p>
                <a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>
            </div>
        </div>
    </div>
    <div id="subscriptionDialog" class="modalbox fade">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                </div>
            </div>
        </div>
    </div>

    
    
        <link rel="preload" href="/Assets/css/shopping-cart-mini.min.css?v=rH2F4bllNtMJJiw7Gy2p_DCm1TzLa6kQUay70_wnL98" as="style" />
        <link rel="stylesheet" href="/Assets/css/shopping-cart-mini.min.css?v=rH2F4bllNtMJJiw7Gy2p_DCm1TzLa6kQUay70_wnL98" type="text/css" />
        <link rel="preload" href="/Assets/css/bundles/footer.min.css?v=_mQ1hNUzkrTX-xGzeCFiwTi8gsCmLUJEZPvQsWbbLEo" as="style" />
        <link rel="stylesheet" href="/Assets/css/bundles/footer.min.css?v=_mQ1hNUzkrTX-xGzeCFiwTi8gsCmLUJEZPvQsWbbLEo" />
        <script src="/js/bundles/layout.min.js?v=-A-fz1G6gPChEqJvtqyzU_ORi0Rqt-fTulXH2axoaSo" type="text/javascript" defer></script>
    

    <script src="https://login.archipassport.com/bundle/js/authentication" type="text/javascript" defer="defer"></script>


    <script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
    <script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
    <script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>

    
    
        <script type="text/javascript" src="/js/bundles/page-news.min.js?v=NTb15pg_TqKkP8-4OZFFPTfZTlPYLleHoyy8AwXZk-c" defer></script>
    
    


</body>

</html>
