<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="theme-color" content="#009ed4" />
    
    <meta name="dmpKey" content="NewsByCategory_5,News_74819" />

    
    <title>DIASEN: 20 anni tra tecnologia e tradizione</title>
    <meta name="description" content="10/02/2020 -&#xA0;Innovazione tecnologica e tradizione, crescita costante e ecostenibilit&#xE0;: su queste parole si fonda la storia di 20 anni di attivit&#xE0; che Diasen, azienda di Sassoferrato leader nell&#x2019;edilizia ecologica, ha voluto festeggiare a Fabriano, nell&#x2019;elegante cornice del Teatro Gentile, alla prese..." />
    <meta name="keywords" content="DIASEN" />
    <meta name="medium" content="news" />
    <!-- Facebook opengraph -->
    <meta property="og:title" content="DIASEN: 20 anni tra tecnologia e tradizione" />
    <meta property="og:image" content="https://img.edilportale.com/News/h_74819_02.jpg" />
    <meta property="og:url" content="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html" />
    <meta property="og:description" content="10/02/2020 -&#xA0;Innovazione tecnologica e tradizione, crescita costante e ecostenibilit&#xE0;: su queste parole si fonda la storia di 20 anni di attivit&#xE0; che Diasen, azienda di Sassoferrato leader nell&#x2019;edilizia ecologica, ha voluto festeggiare a Fabriano, nell&#x2019;elegante cornice del Teatro Gentile, alla prese..." />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="132616766822932" />
    <meta property="og:site_name" content="Edilportale" />
    <meta property="fb:admins" content="1378339229" />
    <meta property="article:author" content="http://www.facebook.com/edilportale" />
    <meta property="article:published_time" content="2020-02-10">
    <!-- -->
    <!-- Twitter cards -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@edilportale" />
    <meta name="twitter:title" content="DIASEN: 20 anni tra tecnologia e tradizione" />
    <meta name="twitter:image:src" content="https://img.edilportale.com/News/h_74819_02.jpg" />
    <meta name="twitter:url" content="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html" />
    <meta name="twitter:domain" content="Edilportale" />
    <meta name="twitter:creator" content="@edilportale" />
    <meta name="twitter:app:id:iphone" content="345036397" />
    <meta name="twitter:app:id:ipad" content="345036397" />
    <!-- EDL-5342    -->
        <meta name="robots" content="index,follow" />
    <meta name="copyright" content="edilportale.com s.p.a." />
    <link rel="canonical" href="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html" />
    <link rel="amphtml" href="https://www.edilportale.com/news/amp/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html">


        <!-- Start Google -->
<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>
<!-- Stop Google -->


    <link rel="shortcut icon" href="/Assets/img/favicon/favicon.png" type="image/png">
    <link rel="manifest" href="/manifest.json">
    <link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-192x192.png" sizes="192x192" type="image/png">
    <link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-384x384.png" sizes="384x384" type="image/png">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" as="style" />
    <link rel="preload" href="/Assets/css/layout-above.min.css?v20190918&amp;v=qqCkcbKfGzWqjNO7r_ao_Igrs1_OWYg-0Vpb0n3NvzE" as="style" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
    <link href="/Assets/css/layout-above.min.css?v20190918&amp;v=qqCkcbKfGzWqjNO7r_ao_Igrs1_OWYg-0Vpb0n3NvzE" rel="stylesheet" />
    <link rel="preload" href="/Assets/css/layout-bottom.min.css?v20190918&amp;v=3nSdPowvxqxNz-80sqyOfo_O7z-r0PYbKsR2wezDYf4" as="style" />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" as="style" />
    <script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: '/ecommerce/shoppingcart',
            cartButtonSelector: '._cart-menu-button',
            totalArticlesQuantitySelector: '._articles-number',
			portalType: 1,
			searchSellerUrl: '/product/searchseller'
        };

        var archiproductsPath = 'https://www.archiproducts.com';
        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
    <script type="text/javascript">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1619598488285307');
        fbq('track', 'PageView');

        /**/</script>

    <script src="https://code.jquery.com/jquery-3.2.1.min.js" type="text/javascript"></script>

    
    
        <link as="style" href="/Assets/css/News/news-styles.min.css?v=-rfosHNlmtIVYv48wG61bjTrWX6OOjM7JKxlWojoJso" rel="preload" />
        <link type="text/css" href="/Assets/css/News/news-styles.min.css?v=-rfosHNlmtIVYv48wG61bjTrWX6OOjM7JKxlWojoJso" rel="stylesheet" />
    
    

</head>
<body class="_foundation" user-id="0">

    
            <input id="bannerScheduled" serviceUrl="/Banner/GetBanner"
           type="hidden" name="name" value="{&amp;quot;skinBanners&amp;quot;:[523599],&amp;quot;skinBannerFixedBanners&amp;quot;:[],&amp;quot;bigSquareBanners&amp;quot;:[530848,556226,561094,562977,565389,568142,570327],&amp;quot;leaderBoardBanners&amp;quot;:[533936,550264,557439,559018,563242,563632],&amp;quot;adWordsBanners&amp;quot;:[{&amp;quot;id&amp;quot;:325322,&amp;quot;category&amp;quot;:[582,586,594,600,608]},{&amp;quot;id&amp;quot;:383450,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:383703,&amp;quot;category&amp;quot;:[693,694,698,705,710,713,718,1144,1374]},{&amp;quot;id&amp;quot;:383887,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:383956,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:383958,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:389337,&amp;quot;category&amp;quot;:[582,586,594,600,608]},{&amp;quot;id&amp;quot;:393413,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,2332,1334,1345,1353,1361,1389,2331,1288,1297,1311,1315,1319,1325]},{&amp;quot;id&amp;quot;:402651,&amp;quot;category&amp;quot;:[549,605,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:437066,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:441084,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,261,270,273,278,282,1162,49,54,59,246,247,258,1168,2813]},{&amp;quot;id&amp;quot;:442186,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,3083,3169,3176,3177,3178,3197,2966,3027,3028,3029,3036,3040,2753,2809,2812,2813,2955,2962,2716,2717,2724,2726,2727,2748,2707,2708,2711,2712,2714,2715,2680,2683,2695,2696,2698,2699,2337,2386,2387,2388,2448,2665,2149,2150,2190,2212,2331,2332,1500,1548,1549,1558,1697,2148,1395,1396,1470,1497,1498,1499,1353,1361,1374,1375,1389,1394,1311,1315,1319,1325,1334,1345,1243,1256,1273,1278,1288,1297,1162,1168,1176,1195,1236,1237,1081,1092,1098,1144,1156,1159,1030,1041,1050,1057,1065,1073,989,997,1009,1017,1025,1029,917,931,944,951,966,971,875,887,895,899,910,916,837,850,851,852,854,855,803,804,806,810,828,829,767,773,778,779,787,794,721,722,744,749,762,766,694,698,705,710,713,718,658,671,672,681,687,693,624,630,634,640,643,650,586,594,600,605,608,623,527,539,549,559,565,582,492,500,501,506,514,522,466,467,475,482,486,489,399,410,416,424,425,435,336,337,362,372,382,388,288,289,305,311,314,326,258,261,270,273,278,282,206,216,228,234,246,247,134,137,151,157,169,205,75,79,83,89,90,124,49,54,59,63,64,70]},{&amp;quot;id&amp;quot;:456559,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:461318,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,3083,3169,3176,3177,3178,3197,2966,3027,3028,3029,3036,3040,2753,2809,2812,2813,2955,2962,2716,2717,2724,2726,2727,2748,2707,2708,2711,2712,2714,2715,2680,2683,2695,2696,2698,2699,2337,2386,2387,2388,2448,2665,2149,2150,2190,2212,2331,2332,1500,1548,1549,1558,1697,2148,1395,1396,1470,1497,1498,1499,1353,1361,1374,1375,1389,1394,1311,1315,1319,1325,1334,1345,1243,1256,1273,1278,1288,1297,1162,1168,1176,1195,1236,1237,1081,1092,1098,1144,1156,1159,1030,1041,1050,1057,1065,1073,989,997,1009,1017,1025,1029,917,931,944,951,966,971,875,887,895,899,910,916,837,850,851,852,854,855,803,804,806,810,828,829,767,773,778,779,787,794,721,722,744,749,762,766,694,698,705,710,713,718,658,671,672,681,687,693,624,630,634,640,643,650,586,594,600,605,608,623,527,539,549,559,565,582,492,500,501,506,514,522,466,467,475,482,486,489,399,410,416,424,425,435,336,337,362,372,382,388,288,289,305,311,314,326,258,261,270,273,278,282,206,216,228,234,246,247,134,137,151,157,169,205,75,79,83,89,90,124,49,54,59,63,64,70,3224,3225]},{&amp;quot;id&amp;quot;:462795,&amp;quot;category&amp;quot;:[70,228,362,2680,2683,2699,2753]},{&amp;quot;id&amp;quot;:469224,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:478091,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,527,539,559,565,804,492,500,501,506,514,522]},{&amp;quot;id&amp;quot;:482030,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,2955,2962,2966,2665,2696,2724,2726,2727,2809,1498,1499,1500,2190,2212,2337,794,806,810,1394,1395,1396]},{&amp;quot;id&amp;quot;:484347,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:485352,&amp;quot;category&amp;quot;:[89,90,124,134,151,1156,1159,3197]},{&amp;quot;id&amp;quot;:487853,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,3224,3225,3083,3169,3176,3177,3178,3197,2966,3027,3028,3029,3036,3040,2753,2809,2812,2813,2955,2962,2716,2717,2724,2726,2727,2748,2707,2708,2711,2712,2714,2715,2680,2683,2695,2696,2698,2699,2337,2386,2387,2388,2448,2665,2149,2150,2190,2212,2331,2332,1500,1548,1549,1558,1697,2148,1395,1396,1470,1497,1498,1499,1353,1361,1374,1375,1389,1394,1311,1315,1319,1325,1334,1345,1243,1256,1273,1278,1288,1297,1162,1168,1176,1195,1236,1237,1081,1092,1098,1144,1156,1159,1030,1041,1050,1057,1065,1073,989,997,1009,1017,1025,1029,917,931,944,951,966,971,875,887,895,899,910,916,837,850,851,852,854,855,803,804,806,810,828,829,767,773,778,779,787,794,721,722,744,749,762,766,694,698,705,710,713,718,658,671,672,681,687,693,624,630,634,640,643,650,586,594,600,605,608,623,527,539,549,559,565,582,492,500,501,506,514,522,466,467,475,482,486,489,399,410,416,424,425,435,336,337,362,372,382,388,288,289,305,311,314,326,258,261,270,273,278,282,206,216,228,234,246,247,134,137,151,157,169,205,75,79,83,89,90,124,49,54,59,63,64,70]},{&amp;quot;id&amp;quot;:487893,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:489444,&amp;quot;category&amp;quot;:[288,289,305,311,314,326]},{&amp;quot;id&amp;quot;:489500,&amp;quot;category&amp;quot;:[157,169,681,687,1697]},{&amp;quot;id&amp;quot;:489693,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:491247,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,3224,3225,3083,3169,3176,3177,3178,3197,2966,3027,3028,3029,3036,3040,2753,2809,2812,2813,2955,2962,2716,2717,2724,2726,2727,2748,2707,2708,2711,2712,2714,2715,2680,2683,2695,2696,2698,2699,2337,2386,2387,2388,2448,2665,2149,2150,2190,2212,2331,2332,1500,1548,1549,1558,1697,2148,1395,1396,1470,1497,1498,1499,1353,1361,1374,1375,1389,1394,1311,1315,1319,1325,1334,1345,1243,1256,1273,1278,1288,1297,1162,1168,1176,1195,1236,1237,1081,1092,1098,1144,1156,1159,1030,1041,1050,1057,1065,1073,989,997,1009,1017,1025,1029,917,931,944,951,966,971,875,887,895,899,910,916,837,850,851,852,854,855,803,804,806,810,828,829,767,773,778,779,787,794,721,722,744,749,762,766,694,698,705,710,713,718,658,671,672,681,687,693,624,630,634,640,643,650,586,594,600,605,608,623,527,539,549,559,565,582,492,500,501,506,514,522,466,467,475,482,486,489,399,410,416,424,425,435,336,337,362,372,382,388,288,289,305,311,314,326,258,261,270,273,278,282,206,216,228,234,246,247,134,137,151,157,169,205,75,79,83,89,90,124,49,54,59,63,64,70]},{&amp;quot;id&amp;quot;:491280,&amp;quot;category&amp;quot;:[282,1162,1168,2813,247,258,261,270,273,278,31,41,49,54,59,246,1,2,9,22]},{&amp;quot;id&amp;quot;:491497,&amp;quot;category&amp;quot;:[89,90,246,247,258,261,1168,270,273,278,282,1156,1159]},{&amp;quot;id&amp;quot;:491623,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:491722,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:492208,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:492507,&amp;quot;category&amp;quot;:[1,1162,1195,2813,997,1009,1017,1025,1156,1159,931,944,951,966,971,989,54,59,89,90,916,917,2,9,22,31,41,49]},{&amp;quot;id&amp;quot;:492549,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:492603,&amp;quot;category&amp;quot;:[288,289,305,311,314,326]},{&amp;quot;id&amp;quot;:492967,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,3224,3225,3083,3169,3176,3177,3178,3197,2966,3027,3028,3029,3036,3040,2753,2809,2812,2813,2955,2962,2716,2717,2724,2726,2727,2748,2707,2708,2711,2712,2714,2715,2680,2683,2695,2696,2698,2699,2337,2386,2387,2388,2448,2665,2149,2150,2190,2212,2331,2332,1500,1548,1549,1558,1697,2148,1395,1396,1470,1497,1498,1499,1353,1361,1374,1375,1389,1394,1311,1315,1319,1325,1334,1345,1243,1256,1273,1278,1288,1297,1162,1168,1176,1195,1236,1237,1081,1092,1098,1144,1156,1159,1030,1041,1050,1057,1065,1073,989,997,1009,1017,1025,1029,917,931,944,951,966,971,875,887,895,899,910,916,837,850,851,852,854,855,803,804,806,810,828,829,767,773,778,779,787,794,721,722,744,749,762,766,694,698,705,710,713,718,658,671,672,681,687,693,624,630,634,640,643,650,586,594,600,605,608,623,527,539,549,559,565,582,492,500,501,506,514,522,466,467,475,482,486,489,399,410,416,424,425,435,336,337,362,372,382,388,288,289,305,311,314,326,258,261,270,273,278,282,206,216,228,234,246,247,134,137,151,157,169,205,75,79,83,89,90,124,49,54,59,63,64,70]},{&amp;quot;id&amp;quot;:493050,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494063,&amp;quot;category&amp;quot;:[3083,3169,3176,3177,3178,3197,2966,3027,3028,3029,3036,3040,2753,2809,2812,2813,2955,2962,2716,2717,2724,2726,2727,2748,2707,2708,2711,2712,2714,2715,2680,2683,2695,2696,2698,2699,2337,2386,2387,2388,2448,2665,2149,2150,2190,2212,2331,2332,1500,1548,1549,1558,1697,2148,1395,1396,1470,1497,1498,1499,1353,1361,1374,1375,1389,1394,1311,1315,1319,1325,1334,1345,1243,1256,1273,1278,1288,1297,1162,1168,1176,1195,1236,1237,1081,1092,1098,1144,1156,1159,1030,1041,1050,1057,1065,1073,989,997,1009,1017,1025,1029,917,931,944,951,966,971,875,887,895,899,910,916,837,850,851,852,854,855,803,804,806,810,828,829,767,773,778,779,787,794,721,722,744,749,762,766,694,698,705,710,713,718,658,671,672,681,687,693,624,630,634,640,643,650,586,594,600,605,608,623,527,539,549,559,565,582,492,500,501,506,514,522,466,467,475,482,486,489,399,410,416,424,425,435,336,337,362,372,382,388,288,289,305,311,314,326,258,261,270,273,278,282,206,216,228,234,246,247,134,137,151,157,169,205,75,79,83,89,90,124,49,54,59,63,64,70,1,2,9,22,31,41]},{&amp;quot;id&amp;quot;:494359,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:494514,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494515,&amp;quot;category&amp;quot;:[623,624,630,634,640,643,650,658]},{&amp;quot;id&amp;quot;:496565,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:496970,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:497056,&amp;quot;category&amp;quot;:[89,90,336,399,1156,1159]},{&amp;quot;id&amp;quot;:497488,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:498768,&amp;quot;category&amp;quot;:[3224,3225,3083,3169,3176,3177,3178,3197,2966,3027,3028,3029,3036,3040,2753,2809,2812,2813,2955,2962,2716,2717,2724,2726,2727,2748,2707,2708,2711,2712,2714,2715,2680,2683,2695,2696,2698,2699,2337,2386,2387,2388,2448,2665,2149,2150,2190,2212,2331,2332,1500,1548,1549,1558,1697,2148,1395,1396,1470,1497,1498,1499,1353,1361,1374,1375,1389,1394,1311,1315,1319,1325,1334,1345,1243,1256,1273,1278,1288,1297,1162,1168,1176,1195,1236,1237,1081,1092,1098,1144,1156,1159,1030,1041,1050,1057,1065,1073,989,997,1009,1017,1025,1029,917,931,944,951,966,971,875,887,895,899,910,916,837,850,851,852,854,855,803,804,806,810,828,829,767,773,778,779,787,794,721,722,744,749,762,766,694,698,705,710,713,718,658,671,672,681,687,693,624,630,634,640,643,650,586,594,600,605,608,623,527,539,549,559,565,582,492,500,501,506,514,522,466,467,475,482,486,489,399,410,416,424,425,435,336,337,362,372,382,388,288,289,305,311,314,326,258,261,270,273,278,282,206,216,228,234,246,247,134,137,151,157,169,205,75,79,83,89,90,124,49,54,59,63,64,70,1,2,9,22,31,41]},{&amp;quot;id&amp;quot;:499690,&amp;quot;category&amp;quot;:[63,64,75,79,83,246,282,1168,1176,247,258,261,270,273,278]},{&amp;quot;id&amp;quot;:500448,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:500853,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,3244,3224,3225,3239,3240,3241,3242,3083,3169,3176,3177,3178,3197,2966,3027,3028,3029,3036,3040,2753,2809,2812,2813,2955,2962,2716,2717,2724,2726,2727,2748,2707,2708,2711,2712,2714,2715,2680,2683,2695,2696,2698,2699,2337,2386,2387,2388,2448,2665,2149,2150,2190,2212,2331,2332,1500,1548,1549,1558,1697,2148,1395,1396,1470,1497,1498,1499,1353,1361,1374,1375,1389,1394,1311,1315,1319,1325,1334,1345,1243,1256,1273,1278,1288,1297,1162,1168,1176,1195,1236,1237,1081,1092,1098,1144,1156,1159,1030,1041,1050,1057,1065,1073,989,997,1009,1017,1025,1029,917,931,944,951,966,971,875,887,895,899,910,916,837,850,851,852,854,855,803,804,806,810,828,829,767,773,778,779,787,794,721,722,744,749,762,766,694,698,705,710,713,718,658,671,672,681,687,693,624,630,634,640,643,650,586,594,600,605,608,623,527,539,549,559,565,582,492,500,501,506,514,522,466,467,475,482,486,489,399,410,416,424,425,435,336,337,362,372,382,388,288,289,305,311,314,326,258,261,270,273,278,282,206,216,228,234,246,247,134,137,151,157,169,205,75,79,83,89,90,124,49,54,59,63,64,70]},{&amp;quot;id&amp;quot;:501457,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:501469,&amp;quot;category&amp;quot;:[2748,582,586,594,600,608]},{&amp;quot;id&amp;quot;:503740,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:507353,&amp;quot;category&amp;quot;:[216,721,722,744,762,2386,3029,2387,2388,2716,2717,3027,3028]},{&amp;quot;id&amp;quot;:509397,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,1195,971,989,997,1009,1017,1025]},{&amp;quot;id&amp;quot;:509684,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,2813,634,640,643,650,658,1162,49,54,59,623,624,630]},{&amp;quot;id&amp;quot;:516213,&amp;quot;category&amp;quot;:[63,64,75,79,83,89,90,1156,1159,1176]},{&amp;quot;id&amp;quot;:517702,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:518636,&amp;quot;category&amp;quot;:[713,718,1144,1374,693,694,698,705,710]},{&amp;quot;id&amp;quot;:521223,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:523029,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:523581,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:523709,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:524344,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:524863,&amp;quot;category&amp;quot;:[3197,3224,3225,3040,3083,3169,3176,3177,3178,2962,2966,3027,3028,3029,3036,2748,2753,2809,2812,2813,2955,2715,2716,2717,2724,2726,2727,2699,2707,2708,2711,2712,2714,2665,2680,2683,2695,2696,2698,2332,2337,2386,2387,2388,2448,2148,2149,2150,2190,2212,2331,1499,1500,1548,1549,1558,1697,1394,1395,1396,1470,1497,1498,1345,1353,1361,1374,1375,1389,1297,1311,1315,1319,1325,1334,1237,1243,1256,1273,1278,1288,1159,1162,1168,1176,1195,1236,1073,1081,1092,1098,1144,1156,1029,1030,1041,1050,1057,1065,971,989,997,1009,1017,1025,916,917,931,944,951,966,855,875,887,895,899,910,829,837,850,851,852,854,794,803,804,806,810,828,766,767,773,778,779,787,718,721,722,744,749,762,693,694,698,705,710,713,650,658,671,672,681,687,623,624,630,634,640,643,582,586,594,600,605,608,522,527,539,549,559,565,489,492,500,501,506,514,435,466,467,475,482,486,388,399,410,416,424,425,326,336,337,362,372,382,282,288,289,305,311,314,247,258,261,270,273,278,205,206,216,228,234,246,124,134,137,151,157,169,70,75,79,83,89,90,41,49,54,59,63,64,1,2,9,22,31]},{&amp;quot;id&amp;quot;:525074,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:526944,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,3083,3169,3176,3177,3178,3197,2966,3027,3028,3029,3036,3040,2753,2809,2812,2813,2955,2962,2716,2717,2724,2726,2727,2748,2707,2708,2711,2712,2714,2715,2680,2683,2695,2696,2698,2699,2337,2386,2387,2388,2448,2665,2149,2150,2190,2212,2331,2332,1500,1548,1549,1558,1697,2148,1395,1396,1470,1497,1498,1499,1353,1361,1374,1375,1389,1394,1311,1315,1319,1325,1334,1345,1243,1256,1273,1278,1288,1297,1162,1168,1176,1195,1236,1237,1081,1092,1098,1144,1156,1159,1030,1041,1050,1057,1065,1073,989,997,1009,1017,1025,1029,917,931,944,951,966,971,875,887,895,899,910,916,837,850,851,852,854,855,803,804,806,810,828,829,767,773,778,779,787,794,721,722,744,749,762,766,694,698,705,710,713,718,658,671,672,681,687,693,624,630,634,640,643,650,586,594,600,605,608,623,527,539,549,559,565,582,492,500,501,506,514,522,466,467,475,482,486,489,399,410,416,424,425,435,336,337,362,372,382,388,288,289,305,311,314,326,258,261,270,273,278,282,206,216,228,234,246,247,134,137,151,157,169,205,75,79,83,89,90,124,49,54,59,63,64,70]},{&amp;quot;id&amp;quot;:528403,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:528493,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,1195,971,989,997,1009,1017,1025]},{&amp;quot;id&amp;quot;:530840,&amp;quot;category&amp;quot;:[216,721,722,744,762,2386,3029,2387,2388,2716,2717,3027,3028]},{&amp;quot;id&amp;quot;:533958,&amp;quot;category&amp;quot;:[1025,1195,966,971,989,997,1009,1017,916,917,931,944,951]},{&amp;quot;id&amp;quot;:539461,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:545087,&amp;quot;category&amp;quot;:[1,2,9,22,3178,3197,3224,3225,3036,3040,3083,3169,3176,3177,2955,2962,2966,3027,3028,3029,2727,2748,2753,2809,2812,2813,2714,2715,2716,2717,2724,2726,2698,2699,2707,2708,2711,2712,2448,2665,2680,2683,2695,2696,2331,2332,2337,2386,2387,2388,1697,2148,2149,2150,2190,2212,1498,1499,1500,1548,1549,1558,1389,1394,1395,1396,1470,1497,1334,1345,1353,1361,1374,1375,1288,1297,1311,1315,1319,1325,1236,1237,1243,1256,1273,1278,1156,1159,1162,1168,1176,1195,1065,1073,1081,1092,1098,1144,1025,1029,1030,1041,1050,1057,966,971,989,997,1009,1017,910,916,917,931,944,951,854,855,875,887,895,899,828,829,837,850,851,852,787,794,803,804,806,810,762,766,767,773,778,779,713,718,721,722,744,749,687,693,694,698,705,710,643,650,658,671,672,681,608,623,624,630,634,640,565,582,586,594,600,605,514,522,527,539,549,559,486,489,492,500,501,506,425,435,466,467,475,482,382,388,399,410,416,424,314,326,336,337,362,372,278,282,288,289,305,311,246,247,258,261,270,273,169,205,206,216,228,234,90,124,134,137,151,157,64,70,75,79,83,89,31,41,49,54,59,63]},{&amp;quot;id&amp;quot;:548375,&amp;quot;category&amp;quot;:[527,539,559,565,804,492,500,501,506,514,522,466,467,475,482,486,489]},{&amp;quot;id&amp;quot;:549749,&amp;quot;category&amp;quot;:[63,64,75,79,83,1176]},{&amp;quot;id&amp;quot;:550259,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:552356,&amp;quot;category&amp;quot;:[157,169,246,247,258,261,1168,1697,270,273,278,282,681,687]},{&amp;quot;id&amp;quot;:555316,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,2955,2962,2966,2665,2696,2724,2726,2727,2809,1498,1499,1500,2190,2212,2337,794,806,810,1394,1395,1396]},{&amp;quot;id&amp;quot;:556210,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:556923,&amp;quot;category&amp;quot;:[288,289,305,311,314,326]},{&amp;quot;id&amp;quot;:557443,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:561441,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:563396,&amp;quot;category&amp;quot;:[216,336,337,372,382,388,3028,3029,2387,2388,2707,2716,2717,3027,399,721,722,744,762,2386]},{&amp;quot;id&amp;quot;:563827,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,600,608,804,2748,539,559,565,582,586,594]},{&amp;quot;id&amp;quot;:563829,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,1195,971,989,997,1009,1017,1025]},{&amp;quot;id&amp;quot;:564135,&amp;quot;category&amp;quot;:[850,875,887,895,899,910,828,829,837]},{&amp;quot;id&amp;quot;:564264,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:564845,&amp;quot;category&amp;quot;:[137,205,206,234]}],&amp;quot;customADVBanners&amp;quot;:[],&amp;quot;modalBanners&amp;quot;:[],&amp;quot;dmpBanner&amp;quot;:[{&amp;quot;id&amp;quot;:491135,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[63,64,65,66,67,68,2657,2658,3095,3096,1184,2264,2292,2374,2654,2655,1177,1178,1179,1180,1181,1182,335,1112,1121,1123,1124,1176,329,330,331,332,333,334,323,324,325,326,327,328,317,318,319,320,321,322,311,312,313,314,315,316,305,306,307,308,309,310,299,300,301,302,303,304,293,294,295,296,297,298,88,288,289,290,291,292,82,83,84,85,86,87,76,77,78,79,80,81,69,71,72,73,74,75],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:491135,&amp;quot;key&amp;quot;:&amp;quot;NewsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[6,11,17,21,26,27,51,69,71],&amp;quot;category&amp;quot;:&amp;quot;NewsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:491429,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[1,2,3,5,6,7,3063,3095,3096,2855,2856,2919,2930,2931,3043,2849,2850,2851,2852,2853,2854,2657,2658,2813,2844,2845,2848,2331,2332,2374,2476,2654,2655,2302,2303,2304,2305,2306,2307,2296,2297,2298,2299,2300,2301,1372,1373,1384,1389,2151,2295,1365,1366,1367,1368,1370,1371,1359,1360,1361,1362,1363,1364,1353,1354,1355,1356,1357,1358,1347,1348,1349,1350,1351,1352,1341,1342,1343,1344,1345,1346,1335,1336,1337,1338,1339,1340,1328,1329,1330,1331,1332,1334,1322,1323,1324,1325,1326,1327,1316,1317,1318,1319,1320,1321,1310,1311,1312,1313,1314,1315,1304,1305,1306,1307,1308,1309,1298,1299,1300,1301,1302,1303,1292,1293,1294,1295,1296,1297,1286,1287,1288,1289,1290,1291,1280,1281,1282,1283,1284,1285,1274,1275,1276,1277,1278,1279,1267,1268,1269,1270,1271,1273,1261,1262,1263,1264,1265,1266,1254,1256,1257,1258,1259,1260,1248,1249,1250,1251,1252,1253,1242,1243,1244,1245,1246,1247,1236,1237,1238,1239,1240,1241,1179,1180,1181,1182,1222,1232,1165,1166,1175,1176,1177,1178,1112,1121,1124,1155,1162,1163,910,911,912,913,914,915,667,668,669,670,679,828,661,662,663,664,665,666,650,651,652,658,659,660,84,85,86,87,88,623,78,79,80,81,82,83,72,73,74,75,76,77,65,66,67,68,69,71,59,60,61,62,63,64,53,54,55,56,57,58,47,48,49,50,51,52,41,42,43,44,45,46,35,36,37,38,39,40,29,30,31,32,33,34,23,24,25,26,27,28,17,18,19,20,21,22,8,9,10,12,15,16],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:491429,&amp;quot;key&amp;quot;:&amp;quot;NewsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[10,22],&amp;quot;category&amp;quot;:&amp;quot;NewsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:493183,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[137,138,146,147,149,150,3204,3222,2867,2868,2869,2870,2871,3160,2806,2807,2811,2863,2865,2866,2653,2777,2778,2783,2804,2805,2285,2477,2513,2584,2585,2586,1146,1148,1150,1234,1374,2120,1111,1135,1140,1143,1144,1145,715,716,717,718,719,720,709,710,711,712,713,714,703,704,705,706,707,708,697,698,699,700,701,702,244,245,693,694,695,696,237,238,239,241,242,243,214,215,230,234,235,236,201,202,205,206,207,213],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:5,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:520436,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[63,64,65,66,67,68,2658,3095,3096,1181,1182,2374,2654,2655,2657,1124,1176,1177,1178,1179,1180,88,89,90,91,1112,1121,82,83,84,85,86,87,76,77,78,79,80,81,69,71,72,73,74,75],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:5,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:548499,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[157,158,159,160,161,162,2445,3021,3022,3044,3045,1223,1697,2264,2292,2442,2443,1168,1169,1170,1171,1184,1220,692,1123,1131,1137,1138,1139,686,687,688,689,690,691,335,681,682,683,684,685,329,330,331,332,333,334,323,324,325,326,327,328,317,318,319,320,321,322,311,312,313,314,315,316,305,306,307,308,309,310,299,300,301,302,303,304,293,294,295,296,297,298,287,288,289,290,291,292,281,282,283,284,285,286,275,276,277,278,279,280,269,270,271,272,273,274,263,264,265,266,267,268,257,258,259,260,261,262,251,252,253,254,255,256,200,246,247,248,249,250,194,195,196,197,198,199,187,188,190,191,192,193,181,182,183,184,185,186,175,176,177,178,179,180,169,170,171,172,173,174,163,164,165,166,167,168],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:5,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:548499,&amp;quot;key&amp;quot;:&amp;quot;NewsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[17,21],&amp;quot;category&amp;quot;:&amp;quot;NewsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:5,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:556922,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[1,2,3,5,6,7,3095,3096,3197,2794,2795,2813,2919,3043,3046,2452,2654,2655,2657,2658,2774,2410,2411,2412,2413,2414,2415,2404,2405,2406,2407,2408,2409,2398,2399,2400,2401,2402,2403,2264,2286,2292,2336,2374,2397,1224,1225,1226,1227,1232,2151,1181,1182,1184,1190,1221,1222,1175,1176,1177,1178,1179,1180,1160,1162,1163,1165,1166,1167,1124,1142,1151,1155,1156,1159,334,335,679,1112,1121,1123,328,329,330,331,332,333,322,323,324,325,326,327,316,317,318,319,320,321,310,311,312,313,314,315,304,305,306,307,308,309,298,299,300,301,302,303,292,293,294,295,296,297,155,204,288,289,290,291,135,136,151,152,153,154,124,128,129,131,132,134,118,119,120,121,122,123,110,111,112,114,115,116,104,105,106,107,108,109,97,98,99,100,102,103,90,91,92,93,94,95,84,85,86,87,88,89,78,79,80,81,82,83,72,73,74,75,76,77,65,66,67,68,69,71,59,60,61,62,63,64,53,54,55,56,57,58,47,48,49,50,51,52,41,42,43,44,45,46,35,36,37,38,39,40,29,30,31,32,33,34,23,24,25,26,27,28,17,18,19,20,21,22,8,9,10,12,15,16],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:5,&amp;quot;hasExternalTag&amp;quot;:false}],&amp;quot;dataProviding&amp;quot;:[{&amp;quot;id&amp;quot;:563984,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[500,539,540,541,542,543,2644,2645,2646,2648,544,546,547,1686,2511,2587],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:563985,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[500,804,1418,1421,1422,1423,3206,3207,2321,2322,2323,2324,2325,2945,2315,2316,2317,2318,2319,2320,1424,1425,1426,1996,2313,2314],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:564102,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[336,382,384],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:564647,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[828,910,2855],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:564648,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[336,382,383],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:564649,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[336,382,1115],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:564652,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[3176,3177,3184,3185,3186,3187,3194,3195,3188,3189,3190,3191,3192,3193],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:564654,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[203,424,425,426,427,428,1217,2326,2327,2328,429,430,431,432,433,434],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:564655,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[336,382,387],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:564656,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[336,372,380],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:564657,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[336,382,383,384,385,386,387,1115,1212,2754],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:564662,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[304,1123,1184,297,298,299,301,302,303,291,292,293,294,295,296,288,289,290],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:567841,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[137,138,146,147,149,150,3204,3222,2804,2805,2806,2807,2863,3160,2585,2586,2653,2777,2778,2783,1234,2120,2285,2477,2513,2584,244,245,1111,1135,1140,1143,237,238,239,241,242,243,214,215,230,234,235,236,201,202,205,206,207,213],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true},{&amp;quot;id&amp;quot;:567842,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[2774,3046,2411,2412,2413,2414,2415,2452,2405,2406,2407,2408,2409,2410,2399,2400,2401,2402,2403,2404,1224,1225,1226,2286,2397,2398,1156,1159,1160,1167,1190,1221,119,120,121,122,123,1142,111,112,114,115,116,118,105,106,107,108,109,110,98,99,100,102,103,104,91,92,93,94,95,97,89,90],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:true}]}"
           generationTime="10/02/2020 09:42:37"
           dmpSettings="{&amp;quot;blockTimeDmp&amp;quot;:86400,&amp;quot;blockController&amp;quot;:&amp;quot;csmartnews&amp;quot;}" />


    

        <div id="bannerSkin" class="bannerSkin" data-toggler=".hide">
            <div class="Skin"></div>

        </div>
    <!--Social bar-->
    <div class="socialSideBar show-for-large">
        <a href="https://www.facebook.com/edilportale" target="_blank" rel="noopener" class="socialBox facebook">
            <svg class="icon normal" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
        </a>
        <a href="https://twitter.com/edilportale" target="_blank" rel="noopener" class="socialBox twitter">
            <svg class="icon normal" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
        </a>
    </div>
    <div id="fakeDivToSticky"></div>

    <div class="sticky-container grid-container filter-margin padding-0" id="stickyContainer" data-toggler=".mobileNotStiked" data-sticky-container>
        <div class="sticky sticky-shadow-down _stickyBar" data-sticky data-margin-top="0" data-top-anchor="fakeDivToSticky:top" data-sticky-on="small" id="stickyTopBar">
            <div class="grid-x grid-padding-x show-for-large networkTopBar">
                <div class="cell shrink networkLabel" data-toggle="network-dropdown" data-close-on-click="true">
                    Network
                </div>
                <a href="/brochure.asp" class="cell shrink publishProductsLink">Pubblica i tuoi prodotti</a>
                <div class="dropdown-pane network-dropdown" id="network-dropdown" data-dropdown data-hover="true" data-hover-pane="true">
                    <span class="title">Esplora il Network</span>
                    <a href="https://www.archipassport.com/Mag" title="archipassport" class="network-archipassport" target="_blank"><div></div></a>
                    <a href="https://www.archiproducts.com/" title="archiproducts" class="network-archiproducts" target="_blank"><div></div></a>
                    <a href="https://www.archilovers.com/" title="archilovers" class="network-archilovers" target="_blank"><div></div></a>
                    <a href="https://www.archiportale.com/" title="archiportale" class="network-archiportale" target="_blank"><div></div></a>
                    <a href="https://www.edilportale.com/" title="edilportale" class="network-edilportale" target="_blank"><div></div></a>
                    <a href="https://bim.archiproducts.com/" title="bim archiproducts" class="network-bim" target="_blank"><div></div></a>
                </div>
            </div>
            <div class="grid-x grid-padding-x grid-padding-y headerMenu align-justify">
                <div class="cell large-3 medium-3 small-6" id="logoEdilportale" data-toggler=".hide">
                    <a href="https://www.edilportale.com" title="Il motore di ricerca dell'edilizia">
                        <img src="/Assets/img/pictures/logo-edilportale-nopayoff.png" srcset="/Assets/img/pictures/logo-edilportale-nopayoff@2x.png 2x" alt="Edilportale Logo" class="logo" />
                    </a>
                </div>
                <div class="cell small-12 large-6 show-for-large" id="searchBar" data-toggler=".show-for-large">
                    <form autocomplete="off" class="" id="autocomplete-form" action="/search/notizie/">
                        <div class="posRelative">
                            <autocomplete ng-model="text" attr-input-id="inputSearch" attr-placeholder="Cerca tra aziende, prodotti, news, bim&cad" click-activation="true" data="results" on-type="suggest" on-select="onselect" autocomplete-required="true"></autocomplete>
                            <div class="autocomplete " id="">
                                <input type="text" placeholder="Cerca tra aziende, prodotti, news, bim&cad" searchurl="/api/Search/Get" id="inputSearch" data-toggle="suggestedList" name="" ng-required="true" required="required">
                            </div>
                            <input class="button alpha flat autocomplete-submit-button" type="submit" id="submit" value="">
                        </div>
                        <a class="close hide-for-large" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale">
                            <svg class="icon small" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                        </a>
                    </form>
                </div>
                <div class="cell medium-4 large-3 small-6" id="interactiveArea">

                        <button type="button" name="button" class="button loginButton show-for-large _loginButton" id="loginButton">Accedi</button>
                    <!-- Bottone di navigazione Hamburger Mobile
    Nota Bene: agisce su diversi elementi contemporaneamente. Rende visibile il 'navigationMenu', attiva l'hack per permettere lo scroll su mobile, rende invisibili 'mainContent' e 'mainFooter' -->
                    <button onclick="checkMenuMobile();" type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large icon-button-normal icon-solo" id="button-h-menu" aria-label="Apri menu">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-H-Menu"></use></svg>
                    </button>
                    <!-- Button per chiudere il Menu Mobile -->
                    <button type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-menu" aria-label="Chiudi menu">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <!-- Button per chiudere il Menu Filtri -->
                    <button type="button" data-toggler=".hide" data-toggle="filterColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-filter-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-filter-menu" aria-label="Chiudi filtri">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <!-- Button per chiudere il Menu Ordina -->
                    <button type="button" data-toggler=".hide" data-toggle="sortingColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-sort-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-sort-menu" aria-label="Chiudi ordinamento">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <button type="button" data-toggler=".hide" data-toggle="mobileFiter mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-forum-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-forum-menu" aria-label="Chiudi filtri Forum">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <button type="button" data-toggler=".hide" data-toggle="results tech-btn-searchResult tech-column-filter tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-menu" aria-label="Chiudi filtri Tecnici e Imprese">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <button type="button" data-toggler=".hide" data-toggle="tech-mobile-sort-toggler tech-user-mobile-sort results tech-btn-searchResult tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-sort" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-sort" aria-label="Chiudi ordinamento Tecnici e Imprese">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <button type="button" data-toggler=".hide" data-toggle="mobileFiter newsArchive-mainContent newsArchive-bottomContent newsArchive-rightContent mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-news-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-news-menu" aria-label="Chiudi filtri News">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <!-- Bottone CARRELLO-->
                    <button type="button" name="button" class="button icon-button-medium icon-solo cartButton _cart-menu-button" data-toggler=".hide" id="button-cart" aria-label="Carrello">
                        <svg class="icon" width="24"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Cart"></use></svg>
                        <span class="_articles-number articles-number"></span>
                    </button>
                    <!-- Bottone ricerca MOBILE
    Nota Bene: agisce su diversi elementi contemporaneamente. Rende visibile la 'searchBar', attiva l'hack per permettere lo scroll su mobile, rende invisibili 'mainContent' e 'mainFooter'-->
                    <!--<button type="button" data-toggler=".hide" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale" class="button icon-button-normal icon-solo hide-for-large" id="button-search">
        <svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Search"></use></svg>
    </button>-->
                    <button type="button" data-toggler=".hide" class="button icon-button-normal icon-solo hide-for-large" id="button-search" aria-label="Cerca">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Search"></use></svg>
                    </button>
                </div>
            </div>
            <!-- Questo è tutto il menu di navigazione; comprende PrimaryMenu (voci primo livello) e SecondaryMenu (voci secondo livello) -->
            <div class="grid-x show-for-large" id="navigationMenu" data-toggler=".show-for-large">
                <!-- Spazio riservato al bottone LOGIN versione MOBILE -->
                <div class="cell small-12 hide-for-large text-left mobileAccountMenu">
                        <button type="button" name="button" class="button expanded loginButtonMobileClass _loginButton">Accedi</button>
                </div>
                <div class="cell small-12 primaryMenu">
                    <ul class="vertical large-horizontal menu" data-responsive-menu="drilldown large-dropdown">
                        <li class="hide-for-large mobileMenuSectionHeading">
                            Sezioni principali
                        </li>
                        <li>
                            <a href="https://www.edilportale.com/" class="homeSvg " id="homeSvg">
                                <svg class="icon small show-for-large" width="18"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Home"></use></svg>
                                <span class="homeText hide-for-large">Home</span>
                            </a>
                        </li>
                        <li>
                            <a href="/news" title="Notizie" class="selected is-active">Notizie</a>
                        </li>
                        <li>
                            <a href="/prodotti" title="Prodotti" class="">Prodotti</a>
                        </li>
                        <li>
                            <a href="/tecnici" title="Tecnici e Imprese" class="">Tecnici e Imprese</a>
                        </li>
                        <li>
                            <a href="/normativa/" title="Normativa">Normativa</a>
                        </li>
                        <li>
                            <a href="/forum/" title="Forum">Forum</a>
                        </li>
                        <li>
                            <a href="https://bim.archiproducts.com/" title="Bim e Cad" target="_blank" rel="noopener">Bim&amp;Cad</a>
                        </li>
                        <li>
                            <a href="/software" title="Software" class="">Software</a>
                        </li>
                        <li> <!--class="hide-for-small-spaces" -->
                            <a href="/newsletter/#">Newsletter</a>
                        </li>
                    </ul>
                </div>
                <!-- Menu secondario barra grigia | TODO: da nascondere con hide-for-large SOLO nella scheda prodotto -->
                <div class="cell small-12 secondaryMenu " id="divSecondaryMenu">
                    <ul class="vertical large-horizontal menu _animateDropdown" data-responsive-menu="drilldown large-dropdown" id="secondaryMenu">
                        <li class="hide-for-large mobileMenuSectionHeading">
                            Altro
                        </li>
                        <li class="megaDropDown _lodingSubMenu" url="/MenuV2/FocusMenuV2">
                            <a title="Approfondimenti" onclick="checkDrillDownHeight();">Approfondimenti</a>
                        </li>
                        <li>
                            <a href="/eventi/" title="Eventi">Eventi</a>
                        </li>
                        <li class="normalDropDown">
                            <a title="Speciali Fiere" onclick="moveToTheTop();">Fiere</a>
                            <ul class="vertical menu first-sub submenu is-dropdown-submenu" aria-hidden="true">
                                <li><a href="https://www.archiproducts.com/it/fiere/klimahouse" title="Klimahouse 2020" target="_blank">Klimahouse 2020</a></li>
                                <li><a href="https://www.archiproducts.com/it/fiere/bau" target="_blank">Bau 2019</a></li>
                                <li><a href="https://www.archiproducts.com/it/fiere/made-expo" title="MADEexpo 2019" target="_blank">MADEexpo 2019</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/job/" title="Lavoro">Lavoro</a>
                        </li>
                        <li>
                            <a href="/formazione/" title="Formazione">Formazione</a>
                        </li>
                        <li class="megaDropDown _lodingSubMenu" url="/MenuV2/TechnicalPageMenuV2">
                            <a title="Speciali Tecnici" onclick="checkDrillDownHeight();">Speciali Tecnici</a>
                        </li>
                        <li>
                            <a href="/prezzari/" title="Prezzari">Prezzari</a>
                        </li>
                        <li><a href="/concorsi-appalti/" title="Concorsi e Appalti">Concorsi</a></li>
                        <!--
    -->
                        <li><a target="_blank" href="https://comdominium.edilportale.com/" title="Comdominium">Comdominium <!--<span class="label primary newSpan">New</span>--></a></li>
                        <li><a target="_blank" href="https://tour.edilportale.com/" title="Edilportale Tour">Tour 2020</a></li>
                        <li class="hide-for-large mobileMenuSectionHeading">
                            Servizi
                        </li>
                        <li class="hide-for-large">
                            <a onclick="moveToTheTop();">Network</a>
                            <ul class="vertical menu">
                                <li><a href="https://www.archipassport.com/Mag">Archipassport</a></li>
                                <li><a href="https://www.archiproducts.com/">Archiproducts</a></li>
                                <li><a href="https://www.archilovers.com/">Arhilovers</a></li>
                                <li><a href="https://www.archiportale.com/">Archiportale</a></li>
                                <li><a href="https://www.edilportale.com/">Edilportale</a></li>
                                <li><a href="https://sayduck.com/">Sayduck</a></li>
                            </ul>
                        </li>
                        <li class="hide-for-large"><a href="/brochure.asp">Pubblica i tuoi prodotti</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- Modal DMP Banner -->
    <div id="modalDmp"></div>
    <!-- Render BODY -->
    <!-- Qui è necesario avere un grid-container per permettere la visualizzazione completa del banner Skin -->
    <div id="mainContent" data-toggler=".hide" class="grid-container filter-margin">
        


<div id="newsContainer" class="bg-white main-container" categoryid="5" categoriesId="5" publicationDate="2020-02-10" itemscope="" itemtype="https://schema.org/NewsArticle">


            
<div class="grid-x show-for-large">
    <div class="cell small-12">
        <section class="news-stream">
            <div id="news" class="news-stream-content">
                    <div class="item news-item">
                        <a newsid="74816" href="/news/2020/02/ristrutturazione/bonus-mobili-come-funziona-in-caso-di-frazionamento_74816_21.html"
                           title="Bonus mobili, come funziona in caso di frazionamento?" categoryName="RISTRUTTURAZIONE" pubblicationDate="10/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74816_01.jpg" alt="Bonus mobili, come funziona in caso di frazionamento?">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">RISTRUTTURAZIONE</span>
                                    <span class="title">Bonus mobili, come funziona in caso di frazionamento?</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74801" href="/news/2020/02/lavori-pubblici/codice-appalti-l-obbligo-di-indicare-la-terna-di-subappaltatori-potrebbe-scomparire_74801_11.html"
                           title="Codice Appalti, l&#x2019;obbligo di indicare la terna di subappaltatori potrebbe scomparire" categoryName="LAVORI PUBBLICI" pubblicationDate="10/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74801_01.jpg" alt="Codice Appalti, l&#x2019;obbligo di indicare la terna di subappaltatori potrebbe scomparire">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">LAVORI PUBBLICI</span>
                                    <span class="title">Codice Appalti, l&#x2019;obbligo di indicare la terna di subappaltatori potrebbe scomparire</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74803" href="/news/2020/02/ambiente/le-10-passeggiate-pi%C3%B9-romantiche-del-mondo_74803_52.html"
                           title="Le 10 passeggiate pi&#xF9; romantiche del mondo" categoryName="AMBIENTE" pubblicationDate="10/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74803_01.jpg" alt="Le 10 passeggiate pi&#xF9; romantiche del mondo">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">AMBIENTE</span>
                                    <span class="title">Le 10 passeggiate pi&#xF9; romantiche del mondo</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74830" href="/news/2020/02/sicurezza/ponti-oice-con-le-linee-guida-del-csllpp-si-rischia-di-doverne-demolire-e-ricostruire-migliaia_74830_22.html"
                           title="Ponti, OICE: &#x2018;con le Linee Guida del CSLLPP si rischia di doverne demolire e ricostruire migliaia&#x2019;" categoryName="SICUREZZA" pubblicationDate="10/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74830_02.jpg" alt="Ponti, OICE: &#x2018;con le Linee Guida del CSLLPP si rischia di doverne demolire e ricostruire migliaia&#x2019;">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">SICUREZZA</span>
                                    <span class="title">Ponti, OICE: &#x2018;con le Linee Guida del CSLLPP si rischia di doverne demolire e ricostruire migliaia&#x2019;</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74774" href="/news/2020/02/ambiente/autorizzazione-paesaggistica-il-no-deve-essere-motivato_74774_52.html"
                           title="Autorizzazione paesaggistica, il no deve essere motivato " categoryName="AMBIENTE" pubblicationDate="07/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74774_01.jpg" alt="Autorizzazione paesaggistica, il no deve essere motivato ">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">AMBIENTE</span>
                                    <span class="title">Autorizzazione paesaggistica, il no deve essere motivato </span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74781" href="/news/2020/02/urbanistica/bando-periferie-2015-l-iter-riparte-dopo-uno-stallo-lungo-due-anni_74781_23.html"
                           title="Bando Periferie 2015, l&#x2019;iter riparte dopo uno stallo lungo due anni" categoryName="URBANISTICA" pubblicationDate="07/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74781_01.jpg" alt="Bando Periferie 2015, l&#x2019;iter riparte dopo uno stallo lungo due anni">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">URBANISTICA</span>
                                    <span class="title">Bando Periferie 2015, l&#x2019;iter riparte dopo uno stallo lungo due anni</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74783" href="/news/2020/02/professione/flat-tax-il-mef-chiarisce-nuove-regole-subito-applicabili_74783_33.html"
                           title="Flat tax, il Mef chiarisce: nuove regole subito applicabili" categoryName="PROFESSIONE" pubblicationDate="07/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74783_01.jpg" alt="Flat tax, il Mef chiarisce: nuove regole subito applicabili">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">PROFESSIONE</span>
                                    <span class="title">Flat tax, il Mef chiarisce: nuove regole subito applicabili</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74782" href="/news/2020/02/risparmio-energetico/smart-building-per-i-progettisti-rappresenta-il-15-del-fatturato_74782_27.html"
                           title="Smart building, per i progettisti rappresenta il 15% del fatturato " categoryName="RISPARMIO ENERGETICO" pubblicationDate="07/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74782_01.jpg" alt="Smart building, per i progettisti rappresenta il 15% del fatturato ">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">RISPARMIO ENERGETICO</span>
                                    <span class="title">Smart building, per i progettisti rappresenta il 15% del fatturato </span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74749" href="/news/2020/02/normativa/prestazione-energetica-degli-edifici-nuovi-parametri-per-il-calcolo_74749_15.html"
                           title="Prestazione energetica degli edifici, nuovi parametri per il calcolo" categoryName="NORMATIVA" pubblicationDate="06/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74749_01.jpg" alt="Prestazione energetica degli edifici, nuovi parametri per il calcolo">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">NORMATIVA</span>
                                    <span class="title">Prestazione energetica degli edifici, nuovi parametri per il calcolo</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74790" href="/news/2020/02/progettazione/colonnine-elettriche-di-ricarica-dal-cnpi-la-guida-per-realizzarle_74790_17.html"
                           title="Colonnine elettriche di ricarica, dal CNPI la guida per realizzarle " categoryName="PROGETTAZIONE" pubblicationDate="06/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74790_01.jpg" alt="Colonnine elettriche di ricarica, dal CNPI la guida per realizzarle ">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">PROGETTAZIONE</span>
                                    <span class="title">Colonnine elettriche di ricarica, dal CNPI la guida per realizzarle </span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74753" href="/news/2020/02/risparmio-energetico/conto-termico-come-progettare-gli-impianti-per-non-perdere-gli-incentivi_74753_27.html"
                           title="Conto Termico, come progettare gli impianti per non perdere gli incentivi" categoryName="RISPARMIO ENERGETICO" pubblicationDate="06/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74753_02.jpg" alt="Conto Termico, come progettare gli impianti per non perdere gli incentivi">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">RISPARMIO ENERGETICO</span>
                                    <span class="title">Conto Termico, come progettare gli impianti per non perdere gli incentivi</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74743" href="/news/2020/02/mercati/il-social-housing-attrae-capitali-e-investitori_74743_13.html"
                           title="Il social housing attrae capitali e investitori " categoryName="MERCATI" pubblicationDate="06/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74743_01.jpg" alt="Il social housing attrae capitali e investitori ">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">MERCATI</span>
                                    <span class="title">Il social housing attrae capitali e investitori </span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74719" href="/news/2020/02/normativa/condominio-chi-paga-per-la-manutenzione-del-tetto_74719_15.html"
                           title="Condominio, chi paga per la manutenzione del tetto?" categoryName="NORMATIVA" pubblicationDate="05/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74719_01.jpg" alt="Condominio, chi paga per la manutenzione del tetto?">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">NORMATIVA</span>
                                    <span class="title">Condominio, chi paga per la manutenzione del tetto?</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74731" href="/news/2020/02/progettazione/efficienza-energetica-e-sicurezza-in-arrivo-gare-di-progettazione_74731_17.html"
                           title="Efficienza energetica e sicurezza, in arrivo gare di progettazione" categoryName="PROGETTAZIONE" pubblicationDate="05/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74731_01.jpg" alt="Efficienza energetica e sicurezza, in arrivo gare di progettazione">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">PROGETTAZIONE</span>
                                    <span class="title">Efficienza energetica e sicurezza, in arrivo gare di progettazione</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74728" href="/news/2020/02/lavori-pubblici/ferrovie-legambiente-la-mobilit%C3%A0-al-sud-sia-la-priorit%C3%A0-del-green-deal_74728_11.html"
                           title="Ferrovie, Legambiente: la mobilit&#xE0; al Sud sia la priorit&#xE0; del Green Deal" categoryName="LAVORI PUBBLICI" pubblicationDate="05/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74728_01.jpg" alt="Ferrovie, Legambiente: la mobilit&#xE0; al Sud sia la priorit&#xE0; del Green Deal">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">LAVORI PUBBLICI</span>
                                    <span class="title">Ferrovie, Legambiente: la mobilit&#xE0; al Sud sia la priorit&#xE0; del Green Deal</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="74707" href="/news/2020/02/risparmio-energetico/certificazione-energetica-edifici-nuove-procedure-in-puglia_74707_27.html"
                           title="Certificazione energetica edifici, nuove procedure in Puglia" categoryName="RISPARMIO ENERGETICO" pubblicationDate="05/02/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_74707_01.jpg" alt="Certificazione energetica edifici, nuove procedure in Puglia">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">RISPARMIO ENERGETICO</span>
                                    <span class="title">Certificazione energetica edifici, nuove procedure in Puglia</span>
                                </div>
                            </article>
                        </a>
                    </div>
            </div>
        </section>
    </div>
</div>


    <!-- next article news -->
    <section class="article-right next-article-fixed _nextArticleFixed hide-for-medium">
        <a href="/news/2020/02/ristrutturazione/bonus-mobili-come-funziona-in-caso-di-frazionamento_74816_21.html"  title="Bonus mobili, come funziona in caso di frazionamento?">
            <span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
            <article class="media-object" style="margin-top:8px;">
                <div class="media-object-section">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_74816_01.jpg" data-src="https://img.edilportale.com/News/m_74816_01.jpg" alt="Bonus mobili, come funziona in caso di frazionamento?">
                    </figure>                    
                </div>
                <div class="media-object-section">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus mobili, come funziona in caso di frazionamento?</span>
                    <time class="">10/02/2020</time>
                </div>
            </article>
        </a>
    </section>





        
    <div class="grid-x relative-cont">
        <!-- column right -->
        <div class="cell small-12 medium-12 large-9 leftContent">
            <div class="left-wrapper topContent">
                <article class="main-news" id="NewsArticle">


                            
<header>
    <span class="leftBar" itemprop="articleSection">AZIENDE</span>
    <h1 itemprop="headline">DIASEN: 20 anni tra tecnologia e tradizione</h1>
    <figure class="leftBar author">
        <figcaption>
                <span>di</span>
<a href="https://www.edilportale.com/aziende/diasen_17626.html">Diasen</a>                <span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="https://www.edilportale.com/aziende/diasen_17626.html">Diasen</a></span></span>
        </figcaption>
        <div style="display:none;" itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="">
            <span itemprop="name" content="Edilportale"></span>
            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.edilportale.it/NL/layout/EDILdem2x.png">
                <meta itemprop="width" content="344">
                <meta itemprop="height" content="60">
            </div>
        </div>
    </figure>
    <h2 itemprop="description">Mingarelli: il sughero, scelta innovativa e vincente</h2>
    <meta itemprop="inLanguage" content="it-IT" />
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html" />
</header>



                        


                            
<div class="option" style="overflow:hidden;">
    <div class="left">
        <!--Skip business category news-->

    </div>
    <div class="right">
        <span class="comments-counter">
            <svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-comment"></use></svg>
            <a href="#SectionComments"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html"></span> Commenti</a>
        </span>
    </div>
</div>

<section class="leftBar share-and-comment">
    <div class="sharebig sticky" data-sticky  id="socialBox" data-top-anchor="NewsArticle:top" data-btm-anchor="NewsArticle:bottom" data-margin-top="8">
        <ul class="conticonshared">
            <li class="i-facebook" data-url="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html"  data-text="DIASEN%3a&#x2B;20&#x2B;anni&#x2B;tra&#x2B;tecnologia&#x2B;e&#x2B;tradizione" title="DIASEN%3a&#x2B;20&#x2B;anni&#x2B;tra&#x2B;tecnologia&#x2B;e&#x2B;tradizione">
                <div class="share-button fb">
                    <a class="reveal-share-list-button" href="#">
                        Consiglia
                    </a>
                    <div class="count bubble fb_comments_count" href="#">0</div>
                </div>
            </li>
            <li data-url="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html" data-text="DIASEN: 20 anni tra tecnologia e tradizione" class="reveal-share-list-button i-twitter no-icon">
                <div class="buttons"></div>
            </li>
            <li>
                <div class="share-button comments"><a href="#SectionComments"><i class="icon-comment"></i> Commenti<div class="count bubble"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html">0</span></div></a></div>
            </li>
        </ul>
    </div>
</section>




<div class="main-photo">
    <div id="photo-slider">
                <div class="item">
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">


                        <img src="https://img.edilportale.com/News/74819_02.jpg" alt="DIASEN: 20 anni tra tecnologia e tradizione" itemprop="url" content="https://img.edilportale.com/News/74819_02.jpg"  />

                        <meta itemprop="contentUrl" content="https://img.edilportale.com/News/74819_02.jpg" />
                        <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html" />

                    </figure>
                </div>
    </div>
</div>



                        
                    <div class="main" itemprop="articleBody">
                        10/02/2020 -&nbsp;Innovazione tecnologica e tradizione, crescita costante e ecostenibilit&agrave;: su queste parole si fonda la storia di 20 anni di attivit&agrave; che <a href="https://www.edilportale.com/aziende/diasen_17626.html"><strong>Diasen</strong></a>, azienda di Sassoferrato leader nell&rsquo;edilizia ecologica, ha voluto festeggiare a Fabriano, nell&rsquo;elegante cornice del Teatro Gentile, alla presenza di illustri ospiti, a partire dal presidente di Confindustria <strong>Vincenzo Boccia</strong> che ha sottolineato &ldquo;il senso di comunit&agrave; e di identit&agrave; di un territorio come le Marche, che l&rsquo;azienda incarna nei suoi valori pi&ugrave; importanti&rdquo;.<br />
<br />
Una storia raccontata con grande passione da <strong>Diego Mingarelli</strong>, presidente di un&rsquo;azienda che trova le sue radici molto tempo fa, quando il bisnonno fond&ograve; un&rsquo;impresa che faceva sapone &ldquo;Conoscenza, confronto, green sono parole che fanno parte del DNA dell&rsquo;azienda &ndash; ha detto Mingarelli ripercorrendo le tappe che hanno portato alla nascita della Diasen 20 anni fa e che l&rsquo;hanno portata ad essere quella che &egrave; oggi.<br />
<br />
&ldquo;Siamo il risultato e il frutto di una scelta coraggiosa, quella di investire sulla sostenibilit&agrave; dei nostri prodotti quando quasi nessuno, nel mondo dell&#39;edilizia, lo credeva possibile e pochi erano quelli disposti a essere i pionieri e i precursori della scelta green. E noi abbiamo scelto di investire su una materia prima naturale e meravigliosa come il <strong>sughero</strong>, recuperando la tradizione antica e arricchendola di tecnologia e modernit&agrave;, con l&rsquo;obiettivo di rispondere ai bisogni di benessere abitativo delle persone&rdquo;.<br />
<br />
Un messaggio quello partito da Fabriano che parla alla filiera italiana del sughero, che vede nella Gallura in Sardegna il maggior sito di coltivazione italiano e che finora ha trovato il suo massimo utilizzo nella produzione di tappi per bottiglie di vino. Ed &egrave; proprio dagli scarti della lavorazione dei tappi di sughero che Diasen realizza i suoi prodotti di rivestimento di pareti interne ed esterne agli edifici.<br />
<br />
Una filiera di nicchia dunque che, come ha affermato <strong>Carlo Robiglio</strong>, Presidente Piccola Industria di Confindustria, a margine del convegno &ldquo;pu&ograve; diventare importante, come tutto ci&ograve; che oggi &egrave; sostenibile. E le piccole imprese sono molto pi&ugrave; avanti di quanto si pensi sul tema dell&rsquo;ecosostenibilit&agrave; e del riciclo perch&eacute; hanno capito anche prima di altri che fare efficienza &egrave; una modalit&agrave; per essere competitivi sui mercati globali&rdquo;.<br />
<br />
<strong>Alberto Peretti, </strong>Fondatore di Genius Faber ha sottolineato l&rsquo;importanza della narrazione per ridare alle imprese del made in Italy la loro identit&agrave;. &ldquo;La storia di Diasen &egrave; fatta di lavoro, territorio, sostenibilit&agrave; e persone.<br />
<br />
<a href="http://www.edilportale.com/aziende/diasen_17626.html" target="_blank"><strong>DIASEN su Edilportale.com</strong></a><br />
&nbsp;
                    </div>

                    <div class="cont-leaderBoard">
                        <div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
                    </div>
                </article>

                <!--Norms-->

                <!--Documents-->

                <!--Events-->

                <!--Projects-->

                <!--Products-->

                <!--Insights-->

                <!-- Linked News -->
                    <section class="related-cont related-news highlight-box">
                        <span class="title">Notizie correlate</span>
                            <article>
                                <a href="/news/2020/02/aziende/diasen-sughero-nuove-occasioni-di-business-nel-costruire-green_74672_5.html"
                                   title="Diasen: sughero, nuove occasioni di business nel costruire green">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Diasen: sughero, nuove occasioni di business nel costruire green</h3>
                                        <time>03/02/2020</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/03/aziende/diasen-allarga-i-suoi-orizzonti-nel-mondo_69359_5.html"
                                   title="Diasen allarga i suoi orizzonti nel mondo">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Diasen allarga i suoi orizzonti nel mondo</h3>
                                        <time>22/03/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/03/aziende/diasen-per-una-profumeria-a-dubai_69214_5.html"
                                   title="Diasen per una profumeria a Dubai ">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Diasen per una profumeria a Dubai </h3>
                                        <time>15/03/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/03/aziende/diasen-per-il-centro-di-architettura-a-seoul_69046_5.html"
                                   title="Diasen per il Centro di Architettura a Seoul">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Diasen per il Centro di Architettura a Seoul</h3>
                                        <time>08/03/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/03/aziende/diasen-per-la-riqualificazione-acustica-di-un-palazzo-storico-a-lisbona_68930_5.html"
                                   title="Diasen per la riqualificazione acustica di un palazzo storico a Lisbona">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Diasen per la riqualificazione acustica di un palazzo storico a Lisbona</h3>
                                        <time>01/03/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/02/aziende/diasen-per-la-riqualificazione-energetica-di-un-antico-palazzo-nel-centro-di-madrid_68797_5.html"
                                   title="Diasen per la riqualificazione energetica di un antico palazzo nel centro di Madrid">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Diasen per la riqualificazione energetica di un antico palazzo nel centro di Madrid</h3>
                                        <time>22/02/2019</time>
                                    </div>
                                </a>
                            </article>
                    </section>

            </div>


                    
<div class="left-wrapper">

    <hr class="noborder" />

    <!--Comments-->
    <section class="comments _sectionComments" id="SectionComments">
        <span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html"></span> commenti)</span></span>

        <a id="useFb" href="javascript:;" class="button small fb margin-bottom-0" style="background: #4c67a1;"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
        <a id="useComment" href="javascript:;" class="button small hollow ternary margin-bottom-0" style="color:#333;">Non hai un account Facebook? Clicca qui</a>

    </section>

    <section id="fbCommentSection" class="comments">
        <div id="fb-root"></div>

        <div class="fb-comments" data-href="https://www.edilportale.com/news/2020/02/aziende/diasen-20-anni-tra-tecnologia-e-tradizione_74819_5.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
    </section>

    <section id="commentSection" class="comments form-comments" style="display:none;">
        <form method="post" id="frmCommentNews" action="/News/CommentNews">

            <input type="hidden" name="Id" value="74819" />
            <input type="hidden" name="NewsTitle" value="DIASEN: 20 anni tra tecnologia e tradizione" />
            <input type="hidden" name="CategoryId" value="5" />
            <input type="hidden" name="CategoryName" value="AZIENDE" />
            <input type="hidden" name="PublicationDate" value="10/02/2020" />
            <input type="hidden" name="AuthorMarkup" value="&lt;a href=&quot;https://www.edilportale.com/aziende/diasen_17626.html&quot;&gt;Diasen&lt;/a&gt;" />

            <div class="media-object edil-comments">
                <div class="media-object-section">
                    <figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
                </div>
                <div class="media-object-section" style="width:100%;">
                    <div class="form-group textfield large">
                        <input name="Title" class="form-control label-up" type="text" id="Title" placeholder="Il tuo nome" />
                        <label class="control-label" for="Title">Nome *</label>
                    </div>
                    <div class="form-group textfield large">
                        <textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
                        <label class="control-label hide" for="Comment">Commento *</label>
                    </div>
                    <div class="form-group">
                        <input type="submit" name="btnCommentNews" value="Commenta" class="button small" />
                    </div>
                </div>
            </div>
        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8HKmE2t-e39AlT1YU7Y8N9G64S3A7NNE5-kfhPUs9BS1JKMhBFn-_QaYUnhZL-8OjnfcMKnouw9Ik2ffC7QfML7BvPm44Mr-M6Hgb0rdPZANksIhtM6duJjQ45CcuSEZoo_kROi54HaGmCOlez53bAo" /></form>

    </section>

    <section id="edilComments" class="comments" commentscount="0">

    </section>
</div>






                
                <div class="cont-leaderBoard">
                    <div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
                </div>
                <hr class="noborder">
                <div class="left-wrapper show-for-large">
                    <section id="otherCategoryNews" class="related-news" newsid="74819" categoryid="5" url="/News/NewsByCategory">
                        <span class="leftBar"><span>Altre Notizie</span></span>
                    </section>
                </div>
        </div>

        <!-- column left -->
        <div class="cell small-12 medium-12 large-3 sidebar-right">

                <div class="banner-placeholder">
                    <div class="BigSquare"></div>
                </div>
                <script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>

<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>

<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>

<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>

<div class="banner-talk" id="banner-talk"></div>

                <div class="banner-placeholder">
                    <div class="BigSquare"></div>
                </div>
                <!--Top read news-->

<section class="article-right show-for-large">
    <span class="main-title">Le più lette</span>
        <article class="media-object">
            <a href="/news/2020/01/normativa/tettoia-realizzata-senza-permesso-di-costruire-per-i-giudici-%C3%A8-ok_74542_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74542_01.jpg" alt="Tettoia realizzata senza permesso di costruire, per i giudici &#xE8; ok ">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Tettoia realizzata senza permesso di costruire, per i giudici &#xE8; ok </span>
                    <time>28/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/professione/beni-strumentali-anche-i-professionisti-forfetari-possono-acquistarli-con-il-bonus_74212_33.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74212_01.jpg" alt="Beni strumentali, anche i professionisti forfetari possono acquistarli con il bonus">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Beni strumentali, anche i professionisti forfetari possono acquistarli con il bonus</span>
                    <time>13/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/02/normativa/porte-interne-ecco-quando-si-possono-detrarre-con-il-bonus-ristrutturazione_74664_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74664_01.jpg" alt="Porte interne, ecco quando si possono detrarre con il bonus ristrutturazione">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Porte interne, ecco quando si possono detrarre con il bonus ristrutturazione</span>
                    <time>03/02/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/risparmio-energetico/conto-termico-dal-gse-il-nuovo-catalogo-apparecchi-2020_74331_27.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74331_01.jpg" alt="Conto Termico, dal GSE il nuovo catalogo apparecchi 2020">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Conto Termico, dal GSE il nuovo catalogo apparecchi 2020</span>
                    <time>17/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/ristrutturazione/ristrutturazioni-edilizie-chi-deve-pagare-le-spese-per-ottenere-la-detrazione_74284_21.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74284_01.jpg" alt="Ristrutturazioni edilizie, chi deve pagare le spese per ottenere la detrazione?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Ristrutturazioni edilizie, chi deve pagare le spese per ottenere la detrazione?</span>
                    <time>15/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/ambiente/efficienza-energetica-assegnati-ai-comuni-oltre-522-milioni-di-euro-per-il-2020_74357_52.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74357_01.jpg" alt="Efficienza energetica, assegnati ai Comuni oltre 522 milioni di euro per il 2020 ">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Efficienza energetica, assegnati ai Comuni oltre 522 milioni di euro per il 2020 </span>
                    <time>17/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/normativa/bonus-facciate-ed-ecobonus-possono-sovrapporsi_74635_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74635_02.jpg" alt="Bonus facciate ed ecobonus possono sovrapporsi?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bonus facciate ed ecobonus possono sovrapporsi?</span>
                    <time>31/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/normativa/bonus-ristrutturazioni-quanto-si-recupera-realmente_74645_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74645_01.jpg" alt="Bonus ristrutturazioni, quanto si recupera realmente?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bonus ristrutturazioni, quanto si recupera realmente?</span>
                    <time>31/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/normativa/difetti-delle-opere-edilizie-qual-%C3%A8-il-termine-per-denunciarli_74570_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74570_01.jpg" alt="Difetti delle opere edilizie, qual &#xE8; il termine per denunciarli?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Difetti delle opere edilizie, qual &#xE8; il termine per denunciarli?</span>
                    <time>29/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/normativa/bonus-ristrutturazioni-come-funziona-la-detrazione-se-varia-il-numero-delle-unit%C3%A0-immobiliari_74488_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74488_01.jpg" alt="Bonus ristrutturazioni, come funziona la detrazione se varia il numero delle unit&#xE0; immobiliari?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bonus ristrutturazioni, come funziona la detrazione se varia il numero delle unit&#xE0; immobiliari?</span>
                    <time>24/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/lavori-pubblici/antincendio-scuole-dal-miur-bando-da-98-milioni-di-euro-per-l-adeguamento_74402_11.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74402_01.jpg" alt="Antincendio scuole, dal Miur bando da 98 milioni di euro per l&#x2019;adeguamento ">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Antincendio scuole, dal Miur bando da 98 milioni di euro per l&#x2019;adeguamento </span>
                    <time>21/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/02/normativa/condominio-chi-paga-per-la-manutenzione-del-tetto_74719_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74719_01.jpg" alt="Condominio, chi paga per la manutenzione del tetto?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Condominio, chi paga per la manutenzione del tetto?</span>
                    <time>05/02/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/risparmio-energetico/condominio-cosa-far-asseverare-dal-tecnico-per-ottenere-l-ecobonus_74438_27.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74438_01.jpg" alt="Condominio, cosa far asseverare dal tecnico per ottenere l&#x2019;ecobonus?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Condominio, cosa far asseverare dal tecnico per ottenere l&#x2019;ecobonus?</span>
                    <time>22/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/normativa/sismabonus-nuove-regole-per-evitare-di-perdere-la-detrazione-fiscale_74334_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74334_01.jpg" alt="Sismabonus, nuove regole per evitare di perdere la detrazione fiscale">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sismabonus, nuove regole per evitare di perdere la detrazione fiscale</span>
                    <time>16/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/ristrutturazione/bonus-casa-valgono-nel-caso-di-cambio-di-destinazione-d-uso_74611_21.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74611_01.jpg" alt="Bonus casa, valgono nel caso di cambio di destinazione d&#x2019;uso? ">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus casa, valgono nel caso di cambio di destinazione d&#x2019;uso? </span>
                    <time>30/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/normativa/agibilit%C3%A0-un-bypass-per-gli-abusi-edilizi_74461_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74461_01.jpg" alt="Agibilit&#xE0;, un bypass per gli abusi edilizi?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Agibilit&#xE0;, un bypass per gli abusi edilizi?</span>
                    <time>23/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/02/normativa/prestazione-energetica-degli-edifici-nuovi-parametri-per-il-calcolo_74749_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74749_01.jpg" alt="Prestazione energetica degli edifici, nuovi parametri per il calcolo">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Prestazione energetica degli edifici, nuovi parametri per il calcolo</span>
                    <time>06/02/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/normativa/ecobonus-quando-si-pu%C3%B2-richiedere-lo-sconto-in-fattura_74474_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74474_01.jpg" alt="Ecobonus, quando si pu&#xF2; richiedere lo sconto in fattura?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ecobonus, quando si pu&#xF2; richiedere lo sconto in fattura?</span>
                    <time>28/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/professione/incarico-sospeso-al-progettista-spetta-un-compenso-maggiorato_74400_33.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74400_01.jpg" alt="Incarico sospeso? Al progettista spetta un compenso maggiorato">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Incarico sospeso? Al progettista spetta un compenso maggiorato</span>
                    <time>21/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/risparmio-energetico/conto-termico-ecco-gli-errori-da-non-fare-per-ottenere-il-beneficio_74642_27.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74642_01.jpg" alt="Conto Termico, ecco gli errori da non fare per ottenere il beneficio ">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Conto Termico, ecco gli errori da non fare per ottenere il beneficio </span>
                    <time>31/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/tecnologie/i-materiali-da-costruzione-viventi-non-sono-pi%C3%B9-fantascienza_74375_12.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74375_01.jpg" alt="I materiali da costruzione &#x2018;viventi&#x2019; non sono pi&#xF9; fantascienza ">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">TECNOLOGIE</span>
                    <span class="title">I materiali da costruzione &#x2018;viventi&#x2019; non sono pi&#xF9; fantascienza </span>
                    <time>20/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/normativa/condominio-si-pu%C3%B2-vietare-il-distacco-dal-riscaldamento-centralizzato_74604_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74604_01.jpg" alt="Condominio, si pu&#xF2; vietare il distacco dal riscaldamento centralizzato?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Condominio, si pu&#xF2; vietare il distacco dal riscaldamento centralizzato?</span>
                    <time>30/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/normativa/abusi-edilizi-responsabile-anche-chi-noleggia-le-macchine-da-cantiere_74283_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74283_01.jpg" alt="Abusi edilizi, responsabile anche chi noleggia le macchine da cantiere">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Abusi edilizi, responsabile anche chi noleggia le macchine da cantiere</span>
                    <time>15/01/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/01/risparmio-energetico/ecobonus-spetta-per-la-sostituzione-della-porta-di-ingresso_74462_27.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_74462_01.jpg" alt="Ecobonus, spetta per la sostituzione della porta di ingresso?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Ecobonus, spetta per la sostituzione della porta di ingresso?</span>
                    <time>23/01/2020</time>
                </div>
            </a>
        </article>

</section>
                <div class="banner-placeholder">
                    <div class="BigSquare"></div>
                </div>
                <!--Top commented news-->
                <div class="banner-placeholder">
                    <div class="BigSquare"></div>
                </div>
        </div>

    </div>

</div>




<!--Robo di velux non cancellare-->

    </div>
    <!-- End Render Body -->
    <text id="footerBanner" data-toggler=".hide"><div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div></text>
    <div id="mainFooter" data-toggler=".hide">
        <div class="footer-newsletter-social">
            <div class="grid-container">
                <div class="grid-x align-justify">
                    <div id="newsletterSubsciptionDiv" class="cell small-12 medium-12 large-5 footer-newsletter">
                        <span class="title">Scopri le novità dal mondo dell'Edilizia</span>
                        <small class="_newsletterSubscriptionErrorMsg hide">E' necessario inserire una email valida</small>
                        <div class="input-group">
                            <input class="input-group-field _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail" aria-label="Inserisci il tuo indirizzo e-mail">
                            <div class="input-group-button">
                                <button type="submit" class="button _buttonNewsletterSubscription">
                                    Iscriviti <span class="show-for-large">alla newsletter</span>
                                </button>
                            </div>
                        </div>

                        <fieldset class="fieldset checkbox-standard padding-0 border-0 margin-0 help-text show-for-large">
                            <p class="text-accept-privacy">
                                <input required="required" data-checkbox-to-check="" id="checkboxInfoPrivacyFooterNewsletter" name="InfoPrivacy" class="" type="checkbox">
                                <label for="checkboxInfoPrivacyFooterNewsletter" style="font-size:11px;color:#fff;display: -webkit-inline-box;margin-left:0;">
                                    Dichiaro di aver preso visione dell'<a onclick="window.open('https://www.edilportale.com/terms/?t=tab3','privacy','width=400,height=500,scrollbar=yes,resizable=no')" href="javascript:void(0)" class="cursor" style="color:#fff;">Informativa Privacy</a> e ACCONSENTO al
                                    trattamento dei miei dati personali per finalità di marketing da parte di Edilportale.
                                </label>
                            </p>
                        </fieldset>

                    </div>
                    <div id="subscriptionDialog" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"></div>
                    <div class="cell small-12 medium-12 large-6 footer-social">
                        <span class="title">Seguici sui social</span>
                        <div class="footer-social-list">
                            <a href="https://www.facebook.com/edilportale" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Facebook" target="_blank">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
                            </a>
                            <a href="https://twitter.com/edilportale" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Twitter" target="_blank">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
                            </a>
                            <a href="https://www.youtube.com/user/edilportalevideo" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Youtube" target="_blank">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
                            </a>
                            <a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su linkedin" target="_blank">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
                            </a>
                            <a href="https://www.instagram.com/edilportale/" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Instagram" target="_blank">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-link-list">
            <div class="grid-container">
                <div class="grid-x">
                    <div class="cell small-12 medium-12 large-3">
                        <span class="title button" data-toggle="link-list-edilportale">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
                            Edilportale
                        </span>
                        <ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
                            <li>
                                <a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
                            </li>
                            <li>
                                <a href="/forum/">Forum</a>
                            </li>
                            <li>
                                <a href="/assistenza.asp#redazione">Contattaci</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabReferenze">Dicono di noi</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
                            </li>
                        </ul>
                    </div>
                    <div class="cell small-12 medium-12 large-3">
                        <span class="title button" data-toggle="link-list-esplora">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
                            Esplora
                        </span>
                        <ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
                            <li>
                                <a href="/news">Notizie</a>
                            </li>
                            <li>
                                <a href="/prodotti">Archivio Prodotti</a>
                            </li>
                            <li>
                                <a href="/tecnici">Tecnici e Imprese</a>
                            </li>
                            <li>
                                <a href="/normativa/">Normative</a>
                            </li>
                            <li>
                                <a href="/newsletter/">Archivio Newsletter</a>
                            </li>
                            <li>
                                <a href="/csmartnews/default.asp" title="Dossier">Dossier</a>
                            </li>
                        </ul>
                    </div>
                    <div class="cell small-12 medium-12 large-3">
                        <span class="title button" data-toggle="link-list-business">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
                            Business
                        </span>
                        <ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">

                            <li>
                                <a href="/brochure.asp">Pubblica i tuoi prodotti</a>
                            </li>
                            <li>
                                <a href="/Marketplace">Marketplace Edilportale <span class="label primary">New</span></a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabAdv">ADV: Pubblicità su Edilportale</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabDem">DEM: Direct Email Marketing</a>
                            </li>
                        </ul>
                    </div>
                    <div class="cell small-12 medium-12 large-3">
                        <span class="title button" data-toggle="link-list-network">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
                            Network
                        </span>
                        <ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
                            <li>
                                <a href="https://www.archiproducts.com/">Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://bim.archiproducts.com/">BIM.Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://www.archilovers.com/">Archilovers</a>
                            </li>
                            <li>
                                <a href="https://www.archiportale.com/">Archiportale</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag">Archipassport</a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-copyright">
            <div class="grid-container">
                <div class="grid-x grid-padding-y">
                    <div class="cell text-center large-text-right small-12 medium-7 large-5 medium-order-1 large-order-2">
                        <a href="/terms/?t=tab3">Privacy</a>
                        <a href="/terms/?t=tab2">Cookie</a>
                        <a href="/terms/?t=tab1">Termini d’uso</a>
                        <a href="/rss.xml/">RSS Notizie</a>
                        <a href="/directory/prodotti/a_0">Site Map</a>
                    </div>
                    <div id="cont-locality" class="cell small-12 medium-5 large-2 medium-order-2 large-order-3"></div>
                    <div class="cell text-center large-text-left medium-12 large-5 medium-order-3 large-order-1">
                        &copy; 2001-2020 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
                    </div>
                </div>
            </div>
        </div>
    </div>
    

    <!-- modal box change ecommerce language-->
    <div class="reveal" id="changeEcommerceLanguage" data-reveal>
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="_modal-body">
                </div>
                <div class="modal-footer">
                    <button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
                    <button id="closeChangeLanguage" type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
                </div>
            </div>
        </div>
    </div>
    <!-- box cookies -->
    <div class="cookie-box hide" id="cookieContainer">
        <div class="grid-container">
            <div class="grid-x grid-padding-x align-center">
                <p class="show-for-large cell auto float-left">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                    <svg class="icon micro closeCookie"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                </p>
                <p class="hide-for-large cell auto float-left">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank"><strong>leggi qui</strong></a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                    <svg class="icon micro closeCookie"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                </p>
            </div>
        </div>
    </div>
    <!-- DIV scroll top -->
    <button type="button" duration="duration" class="button icon-button-normal icon-solo ternary backToTop hideAndFade" id="btnBackToTop" aria-label="Torna su">
        <svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right"></use></svg>
    </button>
    <script src="/lib/foundation-sites/dist/js/foundation.min.js" type="text/javascript" defer></script>
    <script src="/lib/what-input/dist/what-input.min.js" type="text/javascript" defer></script>
    <script src="/js/svgxuse.min.js" type="text/javascript" defer></script>

    <script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
    <script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
    <script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>

    
    
        <script src="/js/bundles/layout_foundation.min.js?v=yLsDHl3JHuGlwGL-JGJK26Y7YUsy6iUR8P0PvvnZ-Eo" type="text/javascript" defer></script>

        <link rel="preload" href="/Assets/css/layout-bottom.min.css" as="style" />
        <link rel="stylesheet" href="/Assets/css/layout-bottom.min.css?v=3nSdPowvxqxNz-80sqyOfo_O7z-r0PYbKsR2wezDYf4" />
        <link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" as="style" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" />
    
    
    

    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
            fjs.parentNode.insertBefore(js, fjs)
                ;
        }(document, 'script', 'facebook-jssdk'));</script>


    
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.7.1/slick.js" defer></script>
        <script type="text/javascript" src="/js/bundles/page-news.min.js?v=y_VNn9amSY6jesvIvQRj5etGpEUVFndcYiSs4PV5eFk" defer></script>
    
    

    <link rel="stylesheet" href="/Assets/css/layout-bottom.min.css?v20190918&amp;v=3nSdPowvxqxNz-80sqyOfo_O7z-r0PYbKsR2wezDYf4" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" />
</body>
</html>
