<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="theme-color" content="#009ed4" />
    
    <meta name="dmpKey" content="NewsByCategory_5,News_75488" />

    
    <title>Novit&#xE0; ai vertici di Sch&#xF6;ck </title>
    <meta name="description" content="19/03/2020 -&#xA0;A partire dal 16 aprile 2020, Mike Bucher riveste l&#x2019;incarico di CEO di Sch&#xF6;ck AG e, al contempo, di Presidente del Consiglio di Amministrazione di Sch&#xF6;ck Bauteile GmbH. Subentra cos&#xEC; ad Alfons H&#xF6;rmann che lascia l&#x2019;incarico per intraprendere una carriera nella politica regionale.Mike Buc..." />
    <meta name="keywords" content="Sch&#xF6;ck " />
    <meta name="medium" content="news" />
    <!-- Facebook opengraph -->
    <meta property="og:title" content="Novit&#xE0; ai vertici di Sch&#xF6;ck " />
    <meta property="og:image" content="https://img.edilportale.com/News/h_75488_01.jpg" />
    <meta property="og:url" content="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html" />
    <meta property="og:description" content="19/03/2020 -&#xA0;A partire dal 16 aprile 2020, Mike Bucher riveste l&#x2019;incarico di CEO di Sch&#xF6;ck AG e, al contempo, di Presidente del Consiglio di Amministrazione di Sch&#xF6;ck Bauteile GmbH. Subentra cos&#xEC; ad Alfons H&#xF6;rmann che lascia l&#x2019;incarico per intraprendere una carriera nella politica regionale.Mike Buc..." />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="132616766822932" />
    <meta property="og:site_name" content="Edilportale" />
    <meta property="fb:admins" content="1378339229" />
    <meta property="article:author" content="http://www.facebook.com/edilportale" />
    <meta property="article:published_time" content="2020-03-19">
    <!-- -->
    <!-- Twitter cards -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@edilportale" />
    <meta name="twitter:title" content="Novit&#xE0; ai vertici di Sch&#xF6;ck " />
    <meta name="twitter:image:src" content="https://img.edilportale.com/News/h_75488_01.jpg" />
    <meta name="twitter:url" content="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html" />
    <meta name="twitter:domain" content="Edilportale" />
    <meta name="twitter:creator" content="@edilportale" />
    <meta name="twitter:app:id:iphone" content="345036397" />
    <meta name="twitter:app:id:ipad" content="345036397" />
    <!-- EDL-5342    -->
        <meta name="robots" content="index,follow" />
    <meta name="copyright" content="edilportale.com s.p.a." />
    <link rel="canonical" href="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html" />
    <link rel="amphtml" href="https://www.edilportale.com/news/amp/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html">


        <!-- Start Google -->
<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>
<!-- Stop Google -->

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57NJLNH');</script>
<!-- End Google Tag Manager -->

    <link rel="shortcut icon" href="/Assets/img/favicon/favicon.png" type="image/png">
    <link rel="manifest" href="/manifest.json">
    <link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-192x192.png" sizes="192x192" type="image/png">
    <link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-384x384.png" sizes="384x384" type="image/png">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" as="style" />
    <link rel="preload" href="/Assets/css/layout-above-V2.min.css?v20190918&amp;v=RknU3RtW92bJfkqEBnnhVYmIjlIjOnY-93I4cxnT7zY" as="style" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
    <link href="/Assets/css/layout-above-V2.min.css?v=RknU3RtW92bJfkqEBnnhVYmIjlIjOnY-93I4cxnT7zY" rel="stylesheet" />
    <script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: '/ecommerce/shoppingcart',
            cartButtonSelector: '._cart-menu-button',
            totalArticlesQuantitySelector: '._articles-number',
			portalType: 1,
			searchSellerUrl: '/product/searchseller'
        };

        var archiproductsPath = 'https://www.archiproducts.com';
        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" type="text/javascript"></script>

    
    
        <link as="style" href="/Assets/css/News/news-styles.min.css?v=-rfosHNlmtIVYv48wG61bjTrWX6OOjM7JKxlWojoJso" rel="preload" />
        <link type="text/css" href="/Assets/css/News/news-styles.min.css?v=-rfosHNlmtIVYv48wG61bjTrWX6OOjM7JKxlWojoJso" rel="stylesheet" />
    
    

</head>
<body class="_foundation" user-id="0">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57NJLNH&gtm_cookies_win=x'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
            <input id="bannerScheduled" serviceUrl="/Banner/GetBanner"
           type="hidden" name="name" value="{&amp;quot;skinBanners&amp;quot;:[563932,576507],&amp;quot;skinBannerFixedBanners&amp;quot;:[],&amp;quot;bigSquareBanners&amp;quot;:[555936,559022,559043,561097,565388,566342,568107,573113],&amp;quot;leaderBoardBanners&amp;quot;:[549753,550208,556780,561485,561938,562193,562802,570152],&amp;quot;adWordsBanners&amp;quot;:[{&amp;quot;id&amp;quot;:325322,&amp;quot;category&amp;quot;:[582,586,594,600,608]},{&amp;quot;id&amp;quot;:383450,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:383703,&amp;quot;category&amp;quot;:[693,694,698,705,710,713,718,1144,1374]},{&amp;quot;id&amp;quot;:383887,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:383956,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:383958,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:389337,&amp;quot;category&amp;quot;:[582,586,594,600,608]},{&amp;quot;id&amp;quot;:393413,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,2332,1334,1345,1353,1361,1389,2331,1288,1297,1311,1315,1319,1325]},{&amp;quot;id&amp;quot;:402651,&amp;quot;category&amp;quot;:[549,605,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:437066,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:441084,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:442186,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:456559,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:461318,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:462795,&amp;quot;category&amp;quot;:[70,228,336,337,362,372,2683,2699,2707,2708,2748,2753,608,671,672,804,1558,2680,559,565,582,586,594,600,501,506,514,522,527,539,382,388,399,410,416,500]},{&amp;quot;id&amp;quot;:469224,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:478091,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,527,539,559,565,804,492,500,501,506,514,522]},{&amp;quot;id&amp;quot;:482030,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,2955,2962,2966,2665,2696,2724,2726,2727,2809,1498,1499,1500,2190,2212,2337,794,806,810,1394,1395,1396]},{&amp;quot;id&amp;quot;:484347,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:485352,&amp;quot;category&amp;quot;:[89,90,124,134,151,1156,1159,3197]},{&amp;quot;id&amp;quot;:487853,&amp;quot;category&amp;quot;:[767,803,1470,1497,2695,2698,3083,2711,2712,2714,2715,2812,3040]},{&amp;quot;id&amp;quot;:487893,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:489444,&amp;quot;category&amp;quot;:[63,64,75,79,83,89,3197,1156,1159,1168,1176,1374,1697,698,705,710,713,718,1144,314,326,681,687,693,694,278,282,288,289,305,311,246,247,258,261,270,273,90,124,134,151,157,169]},{&amp;quot;id&amp;quot;:489500,&amp;quot;category&amp;quot;:[157,169,681,687,1697]},{&amp;quot;id&amp;quot;:489693,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:491247,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1334,1345,1353,1361,1389,2331,1288,1297,1311,1315,1319,1325]},{&amp;quot;id&amp;quot;:491280,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:491497,&amp;quot;category&amp;quot;:[63,64,75,79,83,89,1176,273,278,282,1156,1159,1168,90,246,247,258,261,270]},{&amp;quot;id&amp;quot;:491623,&amp;quot;category&amp;quot;:[137,205,206,234,693,694,3040,3083,2698,2711,2712,2714,2715,2812,803,1144,1374,1470,1497,2695,698,705,710,713,718,767]},{&amp;quot;id&amp;quot;:491722,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:492208,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:492507,&amp;quot;category&amp;quot;:[1,1162,1195,2813,997,1009,1017,1025,1156,1159,931,944,951,966,971,989,54,59,89,90,916,917,2,9,22,31,41,49]},{&amp;quot;id&amp;quot;:492549,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:492603,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,687,1162,1697,2813,289,305,311,314,326,681,49,54,59,157,169,288]},{&amp;quot;id&amp;quot;:492967,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:493050,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494063,&amp;quot;category&amp;quot;:[3036,549,605,1375,1548,1549,2448]},{&amp;quot;id&amp;quot;:494359,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:494514,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494515,&amp;quot;category&amp;quot;:[623,624,630,634,640,643,650,658]},{&amp;quot;id&amp;quot;:496565,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:496970,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:497056,&amp;quot;category&amp;quot;:[89,90,336,399,1156,1159]},{&amp;quot;id&amp;quot;:497488,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,79,83,1162,1176,2813,49,54,59,63,64,75]},{&amp;quot;id&amp;quot;:498768,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:499690,&amp;quot;category&amp;quot;:[527,539,559,565,804,1168,282,500,501,506,514,522,247,258,261,270,273,278,137,205,206,234,246]},{&amp;quot;id&amp;quot;:500448,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:500853,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,1353,1361,1389,2331,1311,1315,1319,1325,1334,1345,1243,1256,1273,1278,1288,1297,539,559,565,804,1236,1237]},{&amp;quot;id&amp;quot;:501457,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:501469,&amp;quot;category&amp;quot;:[2748,582,586,594,600,608]},{&amp;quot;id&amp;quot;:503740,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:507353,&amp;quot;category&amp;quot;:[216,721,722,744,762,2386,3029,2387,2388,2716,2717,3027,3028]},{&amp;quot;id&amp;quot;:509397,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,1195,971,989,997,1009,1017,1025]},{&amp;quot;id&amp;quot;:509684,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,2813,634,640,643,650,658,1162,49,54,59,623,624,630]},{&amp;quot;id&amp;quot;:516213,&amp;quot;category&amp;quot;:[63,64,75,79,83,89,90,1156,1159,1176]},{&amp;quot;id&amp;quot;:517702,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:518636,&amp;quot;category&amp;quot;:[713,718,1144,1374,693,694,698,705,710]},{&amp;quot;id&amp;quot;:521223,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:523029,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:523581,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:523709,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:524344,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:524863,&amp;quot;category&amp;quot;:[1159,1162,1195,2813,989,997,1009,1017,1025,1156,917,931,944,951,966,971,49,54,59,89,90,916,1,2,9,22,31,41]},{&amp;quot;id&amp;quot;:525074,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:526944,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:528403,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:528493,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,1195,971,989,997,1009,1017,1025]},{&amp;quot;id&amp;quot;:530840,&amp;quot;category&amp;quot;:[216,721,722,744,762,2386,3029,2387,2388,2716,2717,3027,3028]},{&amp;quot;id&amp;quot;:533958,&amp;quot;category&amp;quot;:[1025,1195,966,971,989,997,1009,1017,916,917,931,944,951]},{&amp;quot;id&amp;quot;:539461,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:545087,&amp;quot;category&amp;quot;:[500,501,565,804,506,514,522,527,539,559]},{&amp;quot;id&amp;quot;:548375,&amp;quot;category&amp;quot;:[527,539,559,565,804,492,500,501,506,514,522,466,467,475,482,486,489]},{&amp;quot;id&amp;quot;:548498,&amp;quot;category&amp;quot;:[1025,1144,1176,1195,1374,1697,966,971,989,997,1009,1017,718,916,917,931,944,951,693,694,698,705,710,713,169,205,206,234,681,687,64,75,79,83,137,157,63]},{&amp;quot;id&amp;quot;:549749,&amp;quot;category&amp;quot;:[63,64,75,79,83,1176]},{&amp;quot;id&amp;quot;:550259,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:552356,&amp;quot;category&amp;quot;:[157,169,246,247,258,261,1168,1697,270,273,278,282,681,687]},{&amp;quot;id&amp;quot;:555316,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,2955,2962,2966,2665,2696,2724,2726,2727,2809,1498,1499,1500,2190,2212,2337,794,806,810,1394,1395,1396]},{&amp;quot;id&amp;quot;:556210,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:556251,&amp;quot;category&amp;quot;:[1156,1159,1176,64,75,79,83,89,90,63]},{&amp;quot;id&amp;quot;:556923,&amp;quot;category&amp;quot;:[288,289,305,311,314,326]},{&amp;quot;id&amp;quot;:557443,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:561441,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:563235,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:563396,&amp;quot;category&amp;quot;:[216,336,337,372,382,388,3028,3029,2387,2388,2707,2716,2717,3027,399,721,722,744,762,2386]},{&amp;quot;id&amp;quot;:563827,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,600,608,804,2748,539,559,565,582,586,594]},{&amp;quot;id&amp;quot;:563829,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,1195,971,989,997,1009,1017,1025]},{&amp;quot;id&amp;quot;:564135,&amp;quot;category&amp;quot;:[850,875,887,895,899,910,828,829,837]},{&amp;quot;id&amp;quot;:564150,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:564264,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:564845,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:566172,&amp;quot;category&amp;quot;:[1159,1168,261,270,273,278,282,1156,89,90,246,247,258]},{&amp;quot;id&amp;quot;:572908,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,1195,971,989,997,1009,1017,1025]},{&amp;quot;id&amp;quot;:574935,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]}],&amp;quot;customADVBanners&amp;quot;:[],&amp;quot;modalBanners&amp;quot;:[],&amp;quot;dmpBanner&amp;quot;:[],&amp;quot;dataProviding&amp;quot;:[]}"
           generationTime="19/03/2020 07:04:00"/>


    

        <div id="bannerSkin" class="bannerSkin" data-toggler=".hide">
            <div class="Skin"></div>

        </div>
    <!--Social bar-->
    <div class="socialSideBar show-for-large">
        <a href="https://www.facebook.com/edilportale" target="_blank" rel="noopener" class="socialBox facebook">
            <svg class="icon normal" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
        </a>
        <a href="https://twitter.com/edilportale" target="_blank" rel="noopener" class="socialBox twitter">
            <svg class="icon normal" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
        </a>
    </div>
    <div id="fakeDivToSticky"></div>

    <div class="sticky-container grid-container filter-margin header-container padding-0" id="stickyContainer" data-toggler=".mobileNotStiked" data-sticky-container>
        <div class="sticky sticky-shadow-down header-wrapper _stickyBar" data-sticky data-margin-top="0" data-sticky-on="medium down" id="stickyTopBar">
            <div class="grid-x grid-padding-x show-for-large networkTopBar">
                <div class="cell shrink networkLabel" data-toggle="network-dropdown" data-close-on-click="true">
                    Network
                </div>
                <a href="/brochure.asp" class="cell shrink publishProductsLink">Pubblica i tuoi prodotti</a>
                <div class="dropdown-pane network-dropdown" id="network-dropdown" data-dropdown data-hover="true" data-hover-pane="true">
                    <span class="title">Esplora il Network</span>
                    <a href="https://www.archipassport.com/Mag" title="archipassport" class="network-archipassport" target="_blank"><div></div></a>
                    <a href="https://www.archiproducts.com/" title="archiproducts" class="network-archiproducts" target="_blank"><div></div></a>
                    <a href="https://www.archilovers.com/" title="archilovers" class="network-archilovers" target="_blank"><div></div></a>
                    <a href="https://www.archiportale.com/" title="archiportale" class="network-archiportale" target="_blank"><div></div></a>
                    <a href="https://www.edilportale.com/" title="edilportale" class="network-edilportale" target="_blank"><div></div></a>
                    <a href="https://bim.archiproducts.com/" title="bim archiproducts" class="network-bim" target="_blank"><div></div></a>
                </div>
            </div>
            <div class="grid-x grid-padding-x grid-padding-y headerMenu align-justify">
                <div class="cell large-2 medium-3 small-6" id="logoEdilportale" data-toggler=".hide">
                    <a href="https://www.edilportale.com" title="Il motore di ricerca dell'edilizia">
                        <img src="/Assets/img/pictures/logo-edilportale-nopayoff.png" srcset="/Assets/img/pictures/logo-edilportale-nopayoff@2x.png 2x" alt="Edilportale Logo" class="logo" />
                    </a>
                </div>
                <div class="cell small-12 large-8 show-for-large" id="searchBar" data-toggler=".show-for-large">
                    <form autocomplete="off" class="" id="autocomplete-form" action="/search/">
                        <div class="posRelative">
                            <autocomplete ng-model="text" attr-input-id="inputSearch" attr-placeholder="Cerca tra aziende, prodotti, news, bim&cad" click-activation="true" data="results" on-type="suggest" on-select="onselect" autocomplete-required="true"></autocomplete>
                            <div class="autocomplete " id="">
                                <svg class="icon small show-for-large" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-search-bold"></use></svg>
                                <input type="text" placeholder="CERCA AZIENDE, PRODOTTI, NEWS, BIM" searchurl="/api/Search/Get" id="inputSearch" data-toggle="suggestedList" name="" ng-required="true" required="required">
                            </div>
                            <input class="button alpha flat autocomplete-submit-button" type="submit" id="submit" value="">
                        </div>
                        <a class="close hide-for-large" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale">
                            <svg class="icon small" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                        </a>
                    </form>
                </div>
                <div class="cell medium-4 large-2 small-6" id="interactiveArea">

                        <button type="button" name="button" class="button loginButton show-for-large _loginButton" id="loginButton">Accedi</button>
                    <!-- Bottone di navigazione Hamburger Mobile
                    Nota Bene: agisce su diversi elementi contemporaneamente. Rende visibile il 'navigationMenu', attiva l'hack per permettere lo scroll su mobile, rende invisibili 'mainContent' e 'mainFooter' -->
                    <button onclick="checkMenuMobile();" type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large icon-button-normal icon-solo" id="button-h-menu" aria-label="Apri menu">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-H-Menu"></use></svg>
                    </button>
                    <!-- Button per chiudere il Menu Mobile -->
                    <button type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-menu" aria-label="Chiudi menu">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <!-- Button per chiudere il Menu Filtri -->
                    <button type="button" data-toggler=".hide" data-toggle="filterColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-filter-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-filter-menu" aria-label="Chiudi filtri">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <!-- Button per chiudere il Menu Ordina -->
                    <button type="button" data-toggler=".hide" data-toggle="sortingColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-sort-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-sort-menu" aria-label="Chiudi ordinamento">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <button type="button" data-toggler=".hide" data-toggle="mobileFiter mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-forum-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-forum-menu" aria-label="Chiudi filtri Forum">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <button type="button" data-toggler=".hide" data-toggle="results tech-btn-searchResult tech-column-filter tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-menu" aria-label="Chiudi filtri Tecnici e Imprese">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <button type="button" data-toggler=".hide" data-toggle="tech-mobile-sort-toggler tech-user-mobile-sort results tech-btn-searchResult tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-sort" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-sort" aria-label="Chiudi ordinamento Tecnici e Imprese">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <button type="button" data-toggler=".hide" data-toggle="mobileFiter newsArchive-mainContent newsArchive-bottomContent newsArchive-rightContent mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-news-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-news-menu" aria-label="Chiudi filtri News">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                    </button>
                    <!-- Bottone CARRELLO-->
                    <button type="button" name="button" class="button icon-button-medium icon-solo cartButton _cart-menu-button" data-toggler=".hide" id="button-cart" aria-label="Carrello">
                        <svg class="icon" width="24"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-cart-s"></use></svg>
                        <span class="_articles-number articles-number"></span>
                    </button>
                    <!-- Bottone ricerca MOBILE
                    Nota Bene: agisce su diversi elementi contemporaneamente. Rende visibile la 'searchBar', attiva l'hack per permettere lo scroll su mobile, rende invisibili 'mainContent' e 'mainFooter'-->
                    <!--<button type="button" data-toggler=".hide" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale" class="button icon-button-normal icon-solo hide-for-large" id="button-search">
                        <svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Search"></use></svg>
                    </button>-->
                    <button type="button" data-toggler=".hide" class="button icon-button-normal icon-solo hide-for-large" id="button-search" aria-label="Cerca">
                        <svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Search"></use></svg>
                    </button>

                </div>
            </div>
            <!-- Questo è tutto il menu di navigazione; comprende PrimaryMenu (voci primo livello) e SecondaryMenu (voci secondo livello) -->
            <div class="grid-x show-for-large" id="navigationMenu" data-toggler=".show-for-large">
                <!-- Spazio riservato al bottone LOGIN versione MOBILE -->
                <div class="cell small-12 hide-for-large text-left mobileAccountMenu">
                        <button type="button" name="button" class="button expanded loginButtonMobileClass _loginButton">Accedi</button>
                </div>

                <nav class="cell small-12 primaryMenu">
                    <ul class="vertical large-horizontal menu" id="mainMenu" data-responsive-menu="drilldown large-dropdown" data-close-on-click-inside="false" data-closing-time="200" data-hover-delay="100" data-back-button="&lt;li class&#x3D;&quot;js-drilldown-back&quot;&gt;&lt;a tabindex&#x3D;&quot;0&quot;&gt;Indietro&lt;/a&gt;&lt;/li&gt;">
                        <li class="hide-for-large mobileMenuSectionHeading">
                            Sezioni principali
                        </li>
                        
<li class="customMegaDropDown">
    <a href="/news" class="customMegaTabLink">
        Notizie
        <svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
        <svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
    </a>
    <ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu">
<li class="dropDownSubMenuList">
    <a href="https://www.edilportale.com/news" class="dropColumn dropdownHighlightLink">
        Tutte le notizie
    </a>
</li><li class="dropDownSubMenuList color03">
        <a href="javascript:void(0);" class="dropColumn ">
            Approfondimenti
            <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
        </a>
    <ul class="dropPanel columnizeForLarge">
                    <li>
                <a href="/news/bonus_facciate">
                    Bonus Facciate
                </a>
            </li>
            <li>
                <a href="/news/detrazioni_fiscali_ristrutturazione">
                    Detrazioni fiscali ristrutturazione
                </a>
            </li>
            <li>
                <a href="/news/bonus_mobili">
                    Bonus Mobili
                </a>
            </li>
            <li>
                <a href="/news/ecobonus_riqualificazione_energetica">
                    Ecobonus riqualificazione energetica
                </a>
            </li>
            <li>
                <a href="/news/sismabonus_e_adeguamento_antisismico">
                    Sismabonus e adeguamento antisismico
                </a>
            </li>
            <li>
                <a href="/news/bonus_verde">
                    Bonus Verde
                </a>
            </li>
            <li>
                <a href="/news/ristrutturare_casa">
                    Ristrutturare casa
                </a>
            </li>
            <li>
                <a href="/news/certificazione_energetica">
                    Certificazione energetica
                </a>
            </li>
            <li>
                <a href="/news/tasse_sui_professionisti">
                    Tasse sui Professionisti
                </a>
            </li>
            <li>
                <a href="/news/equo_compenso">
                    Equo compenso
                </a>
            </li>
            <li>
                <a href="/news/Osservatorio_di_Edilportale">
                    Osservatorio di Edilportale
                </a>
            </li>
            <li>
                <a href="/news/codice_appalti">
                    Codice Appalti
                </a>
            </li>
            <li>
                <a href="/news/dissesto_idrogeologico">
                    Dissesto idrogeologico
                </a>
            </li>
            <li>
                <a href="/news/edilizia_scolastica">
                    Edilizia scolastica
                </a>
            </li>
            <li>
                <a href="/news/piano_nazionale_edilizia_abitativa">
                    Piano nazionale edilizia abitativa
                </a>
            </li>
            <li>
                <a href="/news/imu_tari_tasi_e_imposte_sulla_casa">
                    IMU Tari Tasi e imposte sulla casa
                </a>
            </li>
            <li>
                <a href="/news/norme_tecniche_per_le_costruzioni">
                    Norme tecniche per le costruzioni
                </a>
            </li>
            <li>
                <a href="/news/terremoto_e_ricostruzione">
                    Terremoto e ricostruzione
                </a>
            </li>
            <li>
                <a href="/news/pratiche_edilizie">
                    Pratiche edilizie
                </a>
            </li>
            <li>
                <a href="/news/bando_periferie">
                    Bando Periferie
                </a>
            </li>
            <li>
                <a href="/news/piano_casa">
                    Piano Casa
                </a>
            </li>
            <li>
                <a href="/news/Guinness_vintage_e_curiosita">
                    Guinness, vintage e curiosit&#xE0;
                </a>
            </li>
            <li>
                <a href="/news/condominio">
                    Condominio
                </a>
            </li>
            <li>
                <a href="/news/conto_termico">
                    Conto Termico
                </a>
            </li>
            <li>
                <a href="/news/consumo_di_suolo">
                    Consumo di suolo
                </a>
            </li>
            <li>
                <a href="/news/durc">
                    Durc
                </a>
            </li>
            <li>
                <a href="/news/riforma_catasto">
                    Riforma Catasto
                </a>
            </li>
            <li>
                <a href="/news/competenze_ingegneri_architetti_geometri">
                    Competenze ingegneri architetti geometri
                </a>
            </li>
            <li>
                <a href="/news/condono_edilizio">
                    Condono edilizio
                </a>
            </li>
            <li>
                <a href="/news/nuova_legge_urbanistica">
                    Nuova legge urbanistica
                </a>
            </li>
            <li>
                <a href="/news/sicurezza_sul_lavoro">
                    Sicurezza sul lavoro
                </a>
            </li>
    </ul>
</li><li class="dropDownSubMenuList color03">
        <a href="javascript:void(0);" class="dropColumn ">
            Speciali Tecnici
            <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
        </a>
    <ul class="dropPanel ">
                    <li>
                <a href="/antincendio/">
                    Antincendio
                </a>
            </li>
            <li>
                <a href="/antisismica/">
                    Antisismica
                </a>
            </li>
            <li>
                <a href="/certificazioni-di-sostenibilita/">
                    Certificazioni di sostenibilit&#xE0;
                </a>
            </li>
            <li>
                <a href="/consolidamento-terreno-e-fondazioni/">
                    Consolidamento terreno e fondazioni
                </a>
            </li>
            <li>
                <a href="/coperture-coibentate/">
                    Coperture Coibentate
                </a>
            </li>
            <li>
                <a href="/facciate-architettoniche/">
                    Facciate Architettoniche
                </a>
            </li>
            <li>
                <a href="/involucro-edilizio/">
                    Involucro Edilizio
                </a>
            </li>
            <li>
                <a href="/isolamento-acustico/">
                    Isolamento Acustico
                </a>
            </li>
            <li>
                <a href="/isolamento-termico/">
                    Isolamento Termico
                </a>
            </li>
            <li>
                <a href="/pannelli-metallici-isolanti/">
                    Pannelli Metallici Isolanti
                </a>
            </li>
            <li>
                <a href="/pavimentazioni-continue/">
                    Pavimentazioni Continue in Resina
                </a>
            </li>
            <li>
                <a href="/risparmio-energetico/">
                    Risparmio Energetico
                </a>
            </li>
            <li>
                <a href="/sicurezza-cantieri/">
                    Sicurezza Cantieri
                </a>
            </li>
            <li>
                <a href="/sistemi-costruttivi-a-secco/">
                    Sistemi Costruttivi a Secco
                </a>
            </li>
            <li>
                <a href="/sistemi-di-rivestimento-per-facciate/">
                    Sistemi di rivestimento per facciate
                </a>
            </li>
            <li>
                <a href="/neopor-by-basf/">
                    Soluzioni per l&#x27;Isolamento in Neopor&#xAE; by BASF
                </a>
            </li>
    </ul>
</li><li class="dropDownSubMenuList">
    <a href="https://www.edilportale.com/normativa/" class="dropColumn ">
        Normativa
    </a>
</li><li class="dropDownSubMenuList">
    <a href="https://www.edilportale.com/prezzari/" class="dropColumn ">
        Prezzari
    </a>
</li><li class="dropDownSubMenuList color03">
        <a href="javascript:void(0);" class="dropColumn ">
            Fiere
            <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
        </a>
    <ul class="dropPanel ">
            <li class="dropPanelTitle">
                <h3>
                    Fiere
                </h3>
            </li>
                    <li>
                <a href="https://www.archiproducts.com/it/fiere/klimahouse">
                    Klimahouse 2020
                </a>
            </li>
            <li>
                <a href="https://www.archiproducts.com/it/fiere/bau">
                    Bau 2019
                </a>
            </li>
            <li>
                <a href="https://www.archiproducts.com/it/fiere/made-expo">
                    MADEexpo 2019
                </a>
            </li>
    </ul>
</li><li class="dropDownSubMenuList">
    <a href="https://www.edilportale.com/concorsi-appalti/" class="dropColumn ">
        Concorsi
    </a>
</li><li class="dropDownSubMenuList">
    <a href="https://www.edilportale.com/eventi/" class="dropColumn ">
        Eventi
    </a>
</li><li class="dropDownSubMenuList">
    <a href="https://www.edilportale.com/job/" class="dropColumn ">
        Lavoro
    </a>
</li><li class="dropDownSubMenuList">
    <a href="https://www.edilportale.com/formazione/" class="dropColumn ">
        Formazione
    </a>
</li><li class="dropDownSubMenuList">
    <a href="https://www.edilportale.com/software/" class="dropColumn ">
        Software
    </a>
</li>
    </ul>
</li>

<li class="customMegaDropDown categoryMegaDropDown is-dropdown-submenu-parent">
    <a href="/prodotti" class="customMegaTabLink">
        <span class="tabWithLabel">Prodotti</span>
        <svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
        <svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
    </a>

    <ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu" id="ProductCateogryMenu">

<li class="dropDownSubMenuList">
    <a href="https://www.edilportale.com/prodotti" class="dropColumn dropdownHighlightLink">
        Tutte le categorie
    </a>
    <div class="dropPanel introPanel show-for-large">
        <div class="introPanel-leftContent">
            <h3>
                Scopri, acquista o richiedi preventivi su oltre 200 mila prodotti e 3.500 marchi
            </h3>
            <h3 class="marginTop">In evidenza</h3>
            <ul>
                    <li>
                        <a href="https://www.edilportale.com/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169/in-vendita?orderBy=0">
                            Intonaci, vernici e collanti
                        </a>
                    </li>
                    <li>
                        <a href="https://www.edilportale.com/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/radiatori/508/in-vendita?orderBy=0">
                            Radiatori ad acqua calda
                        </a>
                    </li>
                    <li>
                        <a href="https://www.edilportale.com/prodotti/utensileria/3169">
                            Elettroutensili
                        </a>
                    </li>
                    <li>
                        <a href="https://www.edilportale.com/prodotti/antincendio-e-sicurezza/623">
                            Abbigliamento da lavoro
                        </a>
                    </li>
                    <li>
                        <a href="https://www.archiseller.com/">
                            Sei un rivenditore? Scopri Archiseller
                        </a>
                    </li>
            </ul>
        </div>
        <div class="introPanel-rightContent">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" drop-srcset="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" />
        </div>

    </div>
</li>


<li class="dropDownSubMenuList color03">
    <a href="/prodotti/strutture/1" class="dropColumn">
        Strutture
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/strutture/1">Strutture</a>
            <span>
                (1.178)
            </span>
        </li>

            <li>
                <a href="/prodotti/strutture/strutture-prefabbricate-in-cemento-armato/9">
                    Strutture prefabbricate in cemento armato
                </a>
            </li>
            <li>
                <a href="/prodotti/strutture/strutture-metalliche/31">
                    Strutture metalliche
                </a>
            </li>
            <li>
                <a href="/prodotti/strutture/strutture-in-legno-e-legno-lamellare/22">
                    Strutture in legno e legno lamellare
                </a>
            </li>
            <li>
                <a href="/prodotti/strutture/murature-portanti/2">
                    Murature portanti
                </a>
            </li>
            <li>
                <a href="/prodotti/strutture/solai/41">
                    Solai
                </a>
            </li>
            <li>
                <a href="/prodotti/strutture/ponti/49">
                    Ponti
                </a>
            </li>
            <li>
                <a href="/prodotti/strutture/strutture-speciali/54">
                    Strutture speciali
                </a>
            </li>
            <li>
                <a href="/prodotti/strutture/rinforzi-strutturali-giunti-e-dissipatori/59">
                    Rinforzi strutturali, giunti e dissipatori
                </a>
            </li>
            <li>
                <a href="/prodotti/strutture/case-ed-edifici-prefabbricati/1162">
                    Case ed edifici prefabbricati
                </a>
            </li>
            <li>
                <a href="/prodotti/strutture/architettura-tessile/2813">
                    Architettura tessile
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strutture.png" alt="Strutture" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color04">
    <a href="/prodotti/coperture/63" class="dropColumn">
        Coperture
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/coperture/63">Coperture</a>
            <span>
                (1.116)
            </span>
        </li>

            <li>
                <a href="/prodotti/coperture/pannelli-e-lastre-per-coperture/64">
                    Pannelli e lastre per coperture
                </a>
            </li>
            <li>
                <a href="/prodotti/coperture/coppi-e-tegole/75">
                    Coppi e tegole
                </a>
            </li>
            <li>
                <a href="/prodotti/coperture/sistemi-tetto/79">
                    Sistemi tetto
                </a>
            </li>
            <li>
                <a href="/prodotti/coperture/elementi-strutturali-per-coperture/1176">
                    Elementi strutturali per coperture
                </a>
            </li>
            <li>
                <a href="/prodotti/coperture/lattoneria-ed-accessori-per-coperture/83">
                    Lattoneria ed accessori per coperture
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/63" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Coperture.png" alt="Coperture" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color01">
    <a href="/prodotti/pareti-esterne-e-facciate/89" class="dropColumn">
        Pareti esterne e facciate
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/pareti-esterne-e-facciate/89">Pareti esterne e facciate</a>
            <span>
                (1.800)
            </span>
        </li>

            <li>
                <a href="/prodotti/pareti-esterne-e-facciate/blocchi-pannelli-e-lastre-per-pareti-esterne/90">
                    Blocchi, pannelli e lastre per pareti esterne
                </a>
            </li>
            <li>
                <a href="/prodotti/pareti-esterne-e-facciate/rivestimenti-per-facciate/1156">
                    Rivestimenti per facciate
                </a>
            </li>
            <li>
                <a href="/prodotti/pareti-esterne-e-facciate/sistemi-di-facciata/1159">
                    Sistemi di facciata
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/89" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pareti-esterne-e-facciate.png" alt="Pareti esterne e facciate" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color03">
    <a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124" class="dropColumn">
        Controsoffitti, partizioni e sistemi a secco
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124">Controsoffitti, partizioni e sistemi a secco</a>
            <span>
                (1.645)
            </span>
        </li>

            <li>
                <a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/controsoffitti/151">
                    Controsoffitti
                </a>
            </li>
            <li>
                <a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/partizioni/134">
                    Partizioni
                </a>
            </li>
            <li>
                <a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/sistemi-a-secco/3197">
                    Sistemi a secco
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/124" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Controsoffitti-partizioni.png" alt="Controsoffitti, partizioni e sistemi a secco" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color09">
    <a href="/prodotti/intonaci-vernici-e-collanti/1697" class="dropColumn">
        Intonaci, vernici e collanti
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/intonaci-vernici-e-collanti/1697">Intonaci, vernici e collanti</a>
            <span>
                (4.413)
            </span>
        </li>

            <li>
                <a href="/prodotti/intonaci-vernici-e-collanti/intonaci-e-stucchi/157">
                    Intonaci e stucchi
                </a>
            </li>
            <li>
                <a href="/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169">
                    Pitture, vernici e protettivi
                </a>
            </li>
            <li>
                <a href="/prodotti/intonaci-vernici-e-collanti/colle-e-ancoranti-chimici/681">
                    Colle e ancoranti chimici
                </a>
            </li>
            <li>
                <a href="/prodotti/intonaci-vernici-e-collanti/sigillanti-e-schiume/687">
                    Sigillanti e schiume
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1697" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Intonaci-vernici-e-collanti.png" alt="Intonaci, vernici e collanti" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color07">
    <a href="/prodotti/pavimenti-e-rivestimenti/205" class="dropColumn">
        Pavimenti e rivestimenti
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/pavimenti-e-rivestimenti/205">Pavimenti e rivestimenti</a>
            <span>
                (22.776)
            </span>
        </li>

            <li>
                <a href="/prodotti/pavimenti-e-rivestimenti/pavimenti-per-interni/206">
                    Pavimenti per interni
                </a>
            </li>
            <li>
                <a href="/prodotti/pavimenti-e-rivestimenti/rivestimenti-e-decorazioni-per-pareti/137">
                    Rivestimenti e decorazioni per pareti
                </a>
            </li>
            <li>
                <a href="/prodotti/pavimenti-e-rivestimenti/prodotti-per-la-posa-di-pavimenti-e-rivestimenti/234">
                    Prodotti per la posa di pavimenti e rivestimenti
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/205" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pavimenti-e-rivestimenti.png" alt="Pavimenti e rivestimenti" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color07">
    <a href="/prodotti/isolamento/246" class="dropColumn">
        Isolamento
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/isolamento/246">Isolamento</a>
            <span>
                (2.215)
            </span>
        </li>

            <li>
                <a href="/prodotti/isolamento/isolanti-sfusi/278">
                    Isolanti sfusi
                </a>
            </li>
            <li>
                <a href="/prodotti/isolamento/intonaci-malte-e-premiscelati-isolanti/1168">
                    Intonaci, malte e premiscelati isolanti
                </a>
            </li>
            <li>
                <a href="/prodotti/isolamento/pannelli-e-feltri-termoisolanti/247">
                    Pannelli e feltri termoisolanti
                </a>
            </li>
            <li>
                <a href="/prodotti/isolamento/pannelli-e-feltri-acustici/261">
                    Pannelli e feltri acustici
                </a>
            </li>
            <li>
                <a href="/prodotti/isolamento/blocchi-da-muratura-termoisolanti/258">
                    Blocchi da muratura termoisolanti
                </a>
            </li>
            <li>
                <a href="/prodotti/isolamento/blocchi-da-muratura-acustici/270">
                    Blocchi da muratura acustici
                </a>
            </li>
            <li>
                <a href="/prodotti/isolamento/barriere-antirumore-e-antivibrazione/273">
                    Barriere antirumore e antivibrazione
                </a>
            </li>
            <li>
                <a href="/prodotti/isolamento/accessori-e-prodotti-complementari-per-isolamento/282">
                    Accessori e prodotti complementari per isolamento
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/246" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Isolamento.png" alt="Isolamento" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color03">
    <a href="/prodotti/impermeabilizzazione/288" class="dropColumn">
        Impermeabilizzazione
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/impermeabilizzazione/288">Impermeabilizzazione</a>
            <span>
                (1.489)
            </span>
        </li>

            <li>
                <a href="/prodotti/impermeabilizzazione/impermeabilizzazione-coperture/289">
                    Impermeabilizzazione coperture
                </a>
            </li>
            <li>
                <a href="/prodotti/impermeabilizzazione/impermeabilizzazione-controterra/305">
                    Impermeabilizzazione controterra
                </a>
            </li>
            <li>
                <a href="/prodotti/impermeabilizzazione/vespai-aerati/311">
                    Vespai aerati
                </a>
            </li>
            <li>
                <a href="/prodotti/impermeabilizzazione/geosintetici/314">
                    Geosintetici
                </a>
            </li>
            <li>
                <a href="/prodotti/impermeabilizzazione/accessori-per-impermeabilizzazioni/326">
                    Accessori per impermeabilizzazioni
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/288" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impermeabilizzazione.png" alt="Impermeabilizzazione" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color03">
    <a href="/prodotti/porte-e-finestre/336" class="dropColumn">
        Porte e finestre
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/porte-e-finestre/336">Porte e finestre</a>
            <span>
                (4.360)
            </span>
        </li>

            <li>
                <a href="/prodotti/porte-e-finestre/porte/337">
                    Porte
                </a>
            </li>
            <li>
                <a href="/prodotti/porte-e-finestre/portoni-d-ingresso-e-porte-da-garage/2707">
                    Portoni d&#x27;ingresso e porte da garage
                </a>
            </li>
            <li>
                <a href="/prodotti/porte-e-finestre/infissi-e-serramenti/372">
                    Infissi e serramenti
                </a>
            </li>
            <li>
                <a href="/prodotti/porte-e-finestre/lucernari/382">
                    Lucernari
                </a>
            </li>
            <li>
                <a href="/prodotti/porte-e-finestre/vetri-per-l-architettura/388">
                    Vetri per l&#x27;architettura
                </a>
            </li>
            <li>
                <a href="/prodotti/porte-e-finestre/oscuranti-e-frangisole/399">
                    Oscuranti e frangisole
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/336" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Porte-e-finestre.png" alt="Porte e finestre" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color01">
    <a href="/prodotti/scale-ascensori-e-collegamenti/424" class="dropColumn">
        Scale, ascensori e collegamenti
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/scale-ascensori-e-collegamenti/424">Scale, ascensori e collegamenti</a>
            <span>
                (1.018)
            </span>
        </li>

            <li>
                <a href="/prodotti/scale-ascensori-e-collegamenti/scale/425">
                    Scale
                </a>
            </li>
            <li>
                <a href="/prodotti/scale-ascensori-e-collegamenti/ascensori-e-collegamenti/435">
                    Ascensori e collegamenti
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/424" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Scale-ascensori-e-collegamenti.png" alt="Scale, ascensori e collegamenti" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color02">
    <a href="/prodotti/impianti-idrici/466" class="dropColumn">
        Impianti idrici
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/impianti-idrici/466">Impianti idrici</a>
            <span>
                (2.170)
            </span>
        </li>

            <li>
                <a href="/prodotti/impianti-idrici/reti-di-adduzione/467">
                    Reti di adduzione
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-idrici/reti-di-scarico/475">
                    Reti di scarico
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-idrici/reti-di-drenaggio/482">
                    Reti di drenaggio
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-idrici/scaldabagni/489">
                    Scaldabagni
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-idrici/componenti-ed-accessori-per-impianti-idrosanitari/492">
                    Componenti ed accessori per impianti idrosanitari
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/466" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-idrici.png" alt="Impianti idrici" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color03">
    <a href="/prodotti/impianti-termici-e-climatizzazione/500" class="dropColumn">
        Impianti termici e climatizzazione
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/impianti-termici-e-climatizzazione/500">Impianti termici e climatizzazione</a>
            <span>
                (6.386)
            </span>
        </li>

            <li>
                <a href="/prodotti/impianti-termici-e-climatizzazione/caldaie-e-gruppi-termici/501">
                    Caldaie e gruppi termici
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/506">
                    Radiatori, ventilconvettori e termoventilatori
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-termici-e-climatizzazione/pavimenti-e-pareti-radianti/514">
                    Pavimenti e pareti radianti
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-termici-e-climatizzazione/caminetti-e-stufe/804">
                    Caminetti e stufe
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-termici-e-climatizzazione/condizionatori-split-system-e-compatti/522">
                    Condizionatori split-system e compatti
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-termici-e-climatizzazione/unit&#xE0;-centrali-di-condizionamento/527">
                    Unit&#xE0; centrali di condizionamento
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-termici-e-climatizzazione/trattamento-aria/539">
                    Trattamento aria
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-termici-e-climatizzazione/tubazioni-per-impianti-termici-e-climatizzazione/559">
                    Tubazioni per impianti termici e climatizzazione
                </a>
            </li>
            <li>
                <a href="/prodotti/impianti-termici-e-climatizzazione/canne-fumarie-e-accessori-per-impianti-termici/565">
                    Canne fumarie e accessori per impianti termici
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/500" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-termici-e-climatizzazione.png" alt="Impianti termici e climatizzazione" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color05">
    <a href="/prodotti/domotica-ed-impianti-elettrici/582" class="dropColumn">
        Domotica ed impianti elettrici
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/domotica-ed-impianti-elettrici/582">Domotica ed impianti elettrici</a>
            <span>
                (1.416)
            </span>
        </li>

            <li>
                <a href="/prodotti/domotica-ed-impianti-elettrici/domotica-e-building-automation/586">
                    Domotica e building automation
                </a>
            </li>
            <li>
                <a href="/prodotti/domotica-ed-impianti-elettrici/videocitofonia-e-sistemi-multimediali/594">
                    Videocitofonia e sistemi multimediali
                </a>
            </li>
            <li>
                <a href="/prodotti/domotica-ed-impianti-elettrici/antifurto-e-sorveglianza/600">
                    Antifurto e sorveglianza
                </a>
            </li>
            <li>
                <a href="/prodotti/domotica-ed-impianti-elettrici/impianti-elettrici-componenti-cablaggi/608">
                    Impianti elettrici, componenti, cablaggi
                </a>
            </li>
            <li>
                <a href="/prodotti/domotica-ed-impianti-elettrici/elettronica-ed-informatica/2748">
                    Elettronica ed Informatica
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/582" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Domotica-ed-impianti-elettrici.png" alt="Domotica ed impianti elettrici" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color06">
    <a href="/prodotti/antincendio-e-sicurezza/623" class="dropColumn">
        Antincendio e sicurezza
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/antincendio-e-sicurezza/623">Antincendio e sicurezza</a>
            <span>
                (908)
            </span>
        </li>

            <li>
                <a href="/prodotti/antincendio-e-sicurezza/impianti-antincendio-ed-estinguenti/643">
                    Impianti antincendio ed estinguenti
                </a>
            </li>
            <li>
                <a href="/prodotti/antincendio-e-sicurezza/evacuatori-di-fumo-e-calore-(efc)/640">
                    Evacuatori di fumo e calore (EFC)
                </a>
            </li>
            <li>
                <a href="/prodotti/antincendio-e-sicurezza/pareti-lastre-e-controsoffitti-ignifughi/634">
                    Pareti, lastre e controsoffitti ignifughi
                </a>
            </li>
            <li>
                <a href="/prodotti/antincendio-e-sicurezza/porte-e-chiusure-tagliafuoco/630">
                    Porte e chiusure tagliafuoco
                </a>
            </li>
            <li>
                <a href="/prodotti/antincendio-e-sicurezza/intonaci-e-pitture-intumescenti/624">
                    Intonaci e pitture intumescenti
                </a>
            </li>
            <li>
                <a href="/prodotti/antincendio-e-sicurezza/scale-di-sicurezza-e-antincendio/650">
                    Scale di sicurezza e antincendio
                </a>
            </li>
            <li>
                <a href="/prodotti/antincendio-e-sicurezza/sicurezza-sul-lavoro-e-negli-ambienti/658">
                    Sicurezza sul lavoro e negli ambienti
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/623" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Antincendio-e-sicurezza.png" alt="Antincendio e sicurezza" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color07">
    <a href="/prodotti/protezione-furto/3176" class="dropColumn">
        Protezione furto
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/protezione-furto/3176">Protezione furto</a>
            <span>
                (233)
            </span>
        </li>

            <li>
                <a href="/prodotti/protezione-furto/protezione-furto-passiva/3177">
                    Protezione furto passiva
                </a>
            </li>
            <li>
                <a href="/prodotti/protezione-furto/protezione-furto-attiva/3178">
                    Protezione furto attiva
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3176" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Protezione-furto.png" alt="Protezione furto" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color03">
    <a href="/prodotti/ferramenta-e-fissaggi/671" class="dropColumn">
        Ferramenta e fissaggi
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/ferramenta-e-fissaggi/671">Ferramenta e fissaggi</a>
            <span>
                (6.477)
            </span>
        </li>

            <li>
                <a href="/prodotti/ferramenta-e-fissaggi/fissaggi-meccanici/672">
                    Fissaggi meccanici
                </a>
            </li>
            <li>
                <a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-porte-e-finestre/410">
                    Ferramenta per porte e finestre
                </a>
            </li>
            <li>
                <a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-la-casa-e-fai-da-te/2708">
                    Ferramenta per la casa e fai-da-te
                </a>
            </li>
            <li>
                <a href="/prodotti/ferramenta-e-fissaggi/maniglie-per-porte-e-finestre/416">
                    Maniglie per porte e finestre
                </a>
            </li>
            <li>
                <a href="/prodotti/ferramenta-e-fissaggi/componenti-e-ferramenta-per-mobili/1558">
                    Componenti e ferramenta per mobili
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/671" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Ferramenta-e-fissaggi.png" alt="Ferramenta e fissaggi" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color07">
    <a href="/prodotti/risanamento-e-restauro/693" class="dropColumn">
        Risanamento e restauro
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/risanamento-e-restauro/693">Risanamento e restauro</a>
            <span>
                (1.620)
            </span>
        </li>

            <li>
                <a href="/prodotti/risanamento-e-restauro/risanamento-murature-umide/694">
                    Risanamento murature umide
                </a>
            </li>
            <li>
                <a href="/prodotti/risanamento-e-restauro/pulitura-e-protezione/698">
                    Pulitura e protezione
                </a>
            </li>
            <li>
                <a href="/prodotti/risanamento-e-restauro/prodotti-per-il-consolidamento-strutturale/705">
                    Prodotti per il consolidamento strutturale
                </a>
            </li>
            <li>
                <a href="/prodotti/risanamento-e-restauro/consolidamento-terreni/1374">
                    Consolidamento terreni
                </a>
            </li>
            <li>
                <a href="/prodotti/risanamento-e-restauro/prodotti-per-il-ripristino/710">
                    Prodotti per il ripristino
                </a>
            </li>
            <li>
                <a href="/prodotti/risanamento-e-restauro/bonifiche-amianto/713">
                    Bonifiche amianto
                </a>
            </li>
            <li>
                <a href="/prodotti/risanamento-e-restauro/accessori-per-il-restauro/718">
                    Accessori per il restauro
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/693" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Risanamento-e-restauro.png" alt="Risanamento e restauro" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color01">
    <a href="/prodotti/arredo-urbano-e-giardino/721" class="dropColumn">
        Arredo urbano e giardino
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <ul class="dropPanel dropPanelImage ">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/arredo-urbano-e-giardino/721">Arredo urbano e giardino</a>
            <span>
                (223)
            </span>
        </li>

            <li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Farredo-urbano%2F722%22%3EArredo%20urbano%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Fattrezzature-stradali%2F2388%22%3EAttrezzature%20stradali%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Fattrezzature-per-lo-sport%2F2386%22%3EAttrezzature%20per%20lo%20sport%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Filluminazione-per-esterni%2F762%22%3EIlluminazione%20per%20esterni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Farredo-giardino%2F744%22%3EArredo%20giardino%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Fcucine-e-barbecue%2F3027%22%3ECucine%20e%20barbecue%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Fcamini-e-stufe-per-esterni%2F3028%22%3ECamini%20e%20stufe%20per%20esterni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Fgazebo-pergole-e-ombrelloni%2F2717%22%3EGazebo%2C%20pergole%20e%20ombrelloni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Fpiscine-minipiscine-e-docce-per-esterni%2F3029%22%3EPiscine%2C%20minipiscine%20e%20docce%20per%20esterni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Fgiardinaggio-e-accessori%2F2716%22%3EGiardinaggio%20e%20accessori%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Fpavimentazioni-esterne%2F216%22%3EPavimentazioni%20esterne%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-e-giardino%2Frecinzioni-e-perimetrazioni%2F2387%22%3ERecinzioni%20e%20perimetrazioni%3C%2Fa%3E%3C%2Fli%3E"></li>

            <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/721" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredo-urbado-e-giardino.png" alt="Arredo urbano e giardino" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color08">
    <a href="/prodotti/arredamento-e-design/766" class="dropColumn">
        Arredamento e Design
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <ul class="dropPanel dropPanelImage ">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/arredamento-e-design/766">Arredamento e Design</a>
            <span>
                (889)
            </span>
        </li>

            <li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fdivani-e-poltrone%2F779%22%3EDivani%20e%20Poltrone%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftavoli-e-sedie%2F1394%22%3ETavoli%20e%20sedie%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-giorno-e-mobili-contenitori%2F1395%22%3EZona%20giorno%20e%20mobili%20contenitori%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-notte-e-camerette%2F1396%22%3EZona%20notte%20e%20camerette%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fmobili-cucina-e-complementi%2F773%22%3EMobili%20cucina%20e%20complementi%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Flavelli-e-rubinetti-da-cucina%2F2966%22%3ELavelli%20e%20rubinetti%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Felettrodomestici-da-cucina%2F2962%22%3EElettrodomestici%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fpentole-da-cucina%2F2337%22%3EPentole%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-cucina%2F778%22%3EAccessori%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-tavola%2F2190%22%3EAccessori%20per%20la%20tavola%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftessili-per-la-cucina%2F2212%22%3ETessili%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-per-bambini%2F749%22%3EArredo%20per%20bambini%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-ufficio%2F787%22%3EArredo%20ufficio%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faree-meeting-e-sale-d-attesa%2F3239%22%3EAree%20meeting%20e%20sale%20d%27attesa%3C%2Fa%3E%3C%2Fli%3E"></li>

            <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/766" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredamento-e-design.png" alt="Arredamento e Design" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color02">
    <a href="/prodotti/cantiere-e-macchine/828" class="dropColumn">
        Cantiere e macchine
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/cantiere-e-macchine/828">Cantiere e macchine</a>
            <span>
                (4.078)
            </span>
        </li>

            <li>
                <a href="/prodotti/cantiere-e-macchine/ponteggi/829">
                    Ponteggi
                </a>
            </li>
            <li>
                <a href="/prodotti/cantiere-e-macchine/casseforme-e-casserature/837">
                    Casseforme e casserature
                </a>
            </li>
            <li>
                <a href="/prodotti/cantiere-e-macchine/attrezzature-da-cantiere/850">
                    Attrezzature da cantiere
                </a>
            </li>
            <li>
                <a href="/prodotti/cantiere-e-macchine/macchine-da-cantiere/875">
                    Macchine da cantiere
                </a>
            </li>
            <li>
                <a href="/prodotti/cantiere-e-macchine/betonaggi-e-dosaggi/887">
                    Betonaggi e dosaggi
                </a>
            </li>
            <li>
                <a href="/prodotti/cantiere-e-macchine/recinzioni-e-box-per-il-cantiere/895">
                    Recinzioni e box per il cantiere
                </a>
            </li>
            <li>
                <a href="/prodotti/cantiere-e-macchine/strumenti-di-rilievo-e-misura/899">
                    Strumenti di rilievo e misura
                </a>
            </li>
            <li>
                <a href="/prodotti/cantiere-e-macchine/sicurezza-dei-cantieri/910">
                    Sicurezza dei cantieri
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/828" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Cantiere-e-macchine.png" alt="Cantiere e macchine" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color06">
    <a href="/prodotti/utensileria/3169" class="dropColumn">
        Utensileria
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/utensileria/3169">Utensileria</a>
            <span>
                (3.592)
            </span>
        </li>

            <li>
                <a href="/prodotti/utensileria/elettroutensili/852">
                    Elettroutensili
                </a>
            </li>
            <li>
                <a href="/prodotti/utensileria/utensili-manuali/3224">
                    Utensili manuali
                </a>
            </li>
            <li>
                <a href="/prodotti/utensileria/tagli-sabbiature/851">
                    Tagli, sabbiature
                </a>
            </li>
            <li>
                <a href="/prodotti/utensileria/saldature-incollature-iniezioni/854">
                    Saldature, incollature, iniezioni
                </a>
            </li>
            <li>
                <a href="/prodotti/utensileria/pitturazioni-verniciature/855">
                    Pitturazioni, verniciature
                </a>
            </li>
            <li>
                <a href="/prodotti/utensileria/portautensili/3244">
                    Portautensili
                </a>
            </li>
            <li>
                <a href="/prodotti/utensileria/ricambi-per-elettroutensili/3225">
                    Ricambi per elettroutensili
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3169" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Utensileria.png" alt="Utensileria" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color06">
    <a href="/prodotti/materiali-da-costruzione/916" class="dropColumn">
        Materiali da costruzione
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/materiali-da-costruzione/916">Materiali da costruzione</a>
            <span>
                (3.146)
            </span>
        </li>

            <li>
                <a href="/prodotti/materiali-da-costruzione/manufatti-in-laterizio/917">
                    Manufatti in laterizio
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/blocchi-e-manufatti-in-cls/1195">
                    Blocchi e manufatti in cls
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/calci-malte-e-cementi/931">
                    Calci, malte e cementi
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/premiscelati/944">
                    Premiscelati
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/inerti/951">
                    Inerti
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/acciaio-per-cemento-armato/966">
                    Acciaio per cemento armato
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/metalli-e-leghe/971">
                    Metalli e leghe
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/manufatti-in-pietra-e-marmo/989">
                    Manufatti in pietra e marmo
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/legno/997">
                    Legno
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/materie-plastiche-resine-e-gomma/1009">
                    Materie plastiche, resine e gomma
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/compositi-e-fibrorinforzati-(frp)/1017">
                    Compositi e fibrorinforzati (FRP)
                </a>
            </li>
            <li>
                <a href="/prodotti/materiali-da-costruzione/bitumi-e-asfalti/1025">
                    Bitumi e asfalti
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/916" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Materiali-da-costruzione.png" alt="Materiali da costruzione" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color02">
    <a href="/prodotti/infrastrutture-e-opere-speciali/1029" class="dropColumn">
        Infrastrutture e opere speciali
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/infrastrutture-e-opere-speciali/1029">Infrastrutture e opere speciali</a>
            <span>
                (389)
            </span>
        </li>

            <li>
                <a href="/prodotti/infrastrutture-e-opere-speciali/opere-stradali/1030">
                    Opere stradali
                </a>
            </li>
            <li>
                <a href="/prodotti/infrastrutture-e-opere-speciali/opere-marittime-ed-aeroportuali/1050">
                    Opere marittime ed aeroportuali
                </a>
            </li>
            <li>
                <a href="/prodotti/infrastrutture-e-opere-speciali/acquedotti-ed-opere-idrauliche/1057">
                    Acquedotti ed opere idrauliche
                </a>
            </li>
            <li>
                <a href="/prodotti/infrastrutture-e-opere-speciali/fognature-e-trattamento-rifiuti-liquidi/1065">
                    Fognature e trattamento rifiuti liquidi
                </a>
            </li>
            <li>
                <a href="/prodotti/infrastrutture-e-opere-speciali/reti-elettriche-e-comunicazioni/1073">
                    Reti elettriche e comunicazioni
                </a>
            </li>
            <li>
                <a href="/prodotti/infrastrutture-e-opere-speciali/produzione-e-distribuzione-energia/1081">
                    Produzione e distribuzione energia
                </a>
            </li>
            <li>
                <a href="/prodotti/infrastrutture-e-opere-speciali/trattamento-rifiuti-solidi/1092">
                    Trattamento rifiuti solidi
                </a>
            </li>
            <li>
                <a href="/prodotti/infrastrutture-e-opere-speciali/edifici-speciali/1098">
                    Edifici speciali
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1029" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Infrastrutture-e-opere-speciali.png" alt="Infrastrutture e opere speciali" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color07">
    <a href="/prodotti/energie-rinnovabili/1548" class="dropColumn">
        Energie rinnovabili
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/energie-rinnovabili/1548">Energie rinnovabili</a>
            <span>
                (433)
            </span>
        </li>

            <li>
                <a href="/prodotti/energie-rinnovabili/fotovoltaico/605">
                    Fotovoltaico
                </a>
            </li>
            <li>
                <a href="/prodotti/energie-rinnovabili/solare-termico/549">
                    Solare termico
                </a>
            </li>
            <li>
                <a href="/prodotti/energie-rinnovabili/geotermia/1375">
                    Geotermia
                </a>
            </li>
            <li>
                <a href="/prodotti/energie-rinnovabili/eolico/1549">
                    Eolico
                </a>
            </li>
            <li>
                <a href="/prodotti/energie-rinnovabili/cogenerazione/3036">
                    Cogenerazione
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1548" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Energie-rinnovabili.png" alt="Energie rinnovabili" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color04">
    <a href="/prodotti/industria-e-logistica/2680" class="dropColumn">
        Industria e logistica
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/industria-e-logistica/2680">Industria e logistica</a>
            <span>
                (328)
            </span>
        </li>

            <li>
                <a href="/prodotti/industria-e-logistica/pavimenti-industriali-continui/228">
                    Pavimenti industriali continui
                </a>
            </li>
            <li>
                <a href="/prodotti/industria-e-logistica/portoni-industriali/362">
                    Portoni industriali
                </a>
            </li>
            <li>
                <a href="/prodotti/industria-e-logistica/porte-tecniche/2753">
                    Porte tecniche
                </a>
            </li>
            <li>
                <a href="/prodotti/industria-e-logistica/tecnologie-di-carico-e-scarico/2683">
                    Tecnologie di carico e scarico
                </a>
            </li>
            <li>
                <a href="/prodotti/industria-e-logistica/arredamenti-industriali-e-per-magazzini/2699">
                    Arredamenti industriali e per magazzini
                </a>
            </li>
            <li>
                <a href="/prodotti/industria-e-logistica/illuminazione-industriale/70">
                    Illuminazione industriale
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2680" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Industria-e-logistica.png" alt="Industria e logistica" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color03">
    <a href="/prodotti/bagno/2812" class="dropColumn">
        Bagno
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <!-- NON STAMPARE SE MOBILE -->
    <ul class="dropPanel dropPanelImage">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/bagno/2812">Bagno</a>
            <span>
                (30.493)
            </span>
        </li>

            <li>
                <a href="/prodotti/bagno/sanitari-e-lavabi/2698">
                    Sanitari e lavabi
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/vasche-e-docce/2711">
                    Vasche e docce
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/rubinetteria/2712">
                    Rubinetteria
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/arredo-bagno/2715">
                    Arredo bagno
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/illuminazione-per-bagno/3083">
                    Illuminazione per bagno
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/accessori-per-bagno/767">
                    Accessori per bagno
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/lavanderia-e-pulizia-della-casa/2714">
                    Lavanderia e pulizia della casa
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/bagni-per-diversamente-abili/1470">
                    Bagni per diversamente abili
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/radiatori-e-termoarredi/803">
                    Radiatori e termoarredi
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/termoarredo-bagno/3040">
                    Termoarredo bagno
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/spa-bagno-e-wellness/1497">
                    Spa, bagno e wellness
                </a>
            </li>
            <li>
                <a href="/prodotti/bagno/piscine-ed-accessori/2695">
                    Piscine ed accessori
                </a>
            </li>

        <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2812" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Bagno.png" alt="Bagno" />
            <span></span>
        </li>
    </ul>
</li>
<li class="dropDownSubMenuList color01">
    <a href="/prodotti/lifestyle/2821" class="dropColumn">
        Lifestyle
        <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
    </a>
    <ul class="dropPanel dropPanelImage ">
        <li class="dropPanelTitle" style="display:none">
            <a href="/prodotti/lifestyle/2821">Lifestyle</a>
            <span>
                (650)
            </span>
        </li>

            <li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhi-tech-e-audio-video%2F2822%22%3EHi-Tech%20e%20Audio-Video%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsmartphone-e-tablet%2F2824%22%3ESmartphone%20e%20tablet%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhobby-e-tempo-libero%2F3060%22%3EHobby%20e%20tempo%20libero%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsalute-e-benessere%2F3064%22%3ESalute%20e%20benessere%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Ffashion%2F2875%22%3EFashion%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fidee-regalo%2F2816%22%3EIdee%20regalo%3C%2Fa%3E%3C%2Fli%3E"></li>

            <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2821" style="display:none;"></li>

        <li class="dropPanelCircle show-for-large" style="display:none;">
                <img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredamento-e-design.png" alt="Lifestyle" />
            <span></span>
        </li>
    </ul>
</li>
            <li class="dropDownSubMenuList nohide">
                <a href="javascript:void(0);" id="ShowOtherCategory" class="dropColumn dropdownHighlightLink">+ Più categorie</a>
            </li>


    </ul>
</li>

                        <li>
                            <a href="/tecnici" class="">Tecnici e Imprese</a>
                        </li>

                        <li class="menu-large-right menu-button-style bordered">
                            <a href="/forum/">
                                <svg class="icon show-for-large" width="23" height="36" style="margin-right:7px;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-community"></use></svg>
                                <div class="lineWrapper">
                                    <span class="line01">Chiedi alla</span>
                                    <span class="line02">community</span>
                                </div>
                            </a>
                        </li>

                        <li class="menu-large-right menu-button-style">
                            <a href="https://tour.edilportale.com/" target="_blank">
                                <svg class="icon show-for-large" height="20" width="17"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-italy"></use></svg>
                                Edilportale Tour
                            </a>
                        </li>

                        </ul>
                </nav>
                <!-- Menu secondario barra grigia | TODO: da nascondere con hide-for-large SOLO nella scheda prodotto -->
                <div class="cell small-12 secondaryMenu " id="divSecondaryMenu">
                    <ul class="vertical large-horizontal menu _animateDropdown" data-responsive-menu="drilldown large-dropdown" id="secondaryMenu">
                        <li class="hide-for-large mobileMenuSectionHeading">
                            Servizi
                        </li>
                        <li class="hide-for-large">
                            <a onclick="moveToTheTop();">Network</a>
                            <ul class="vertical menu">
                                <li><a href="https://www.archipassport.com/Mag">Archipassport</a></li>
                                <li><a href="https://www.archiproducts.com/">Archiproducts</a></li>
                                <li><a href="https://www.archilovers.com/">Arhilovers</a></li>
                                <li><a href="https://www.archiportale.com/">Archiportale</a></li>
                                <li><a href="https://www.edilportale.com/">Edilportale</a></li>
                                <li><a href="https://sayduck.com/">Sayduck</a></li>
                            </ul>
                        </li>
                        <li class="hide-for-large"><a href="/brochure.asp">Pubblica i tuoi prodotti</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- Modal DMP Banner -->
    <div id="modalDmp"></div>
    <!-- Render BODY -->
    <!-- Qui è necesario avere un grid-container per permettere la visualizzazione completa del banner Skin -->
    <div id="mainContent" data-toggler=".hide" class="grid-container filter-margin">
        


<div id="newsContainer" class="bg-white main-container" categoryid="5" categoriesId="5" publicationDate="2020-03-19" itemscope="" itemtype="https://schema.org/NewsArticle">


            
<div class="grid-x show-for-large">
    <div class="cell small-12">
        <section class="news-stream">
            <div id="news" class="news-stream-content">
                    <div class="item news-item">
                        <a newsid="75420" href="/news/2020/03/normativa/coronavirus-pubblicato-il-dl-cura-italia-ecco-le-misure-per-autonomi-e-professionisti_75420_15.html"
                           title="Coronavirus, pubblicato il DL &#x27;Cura Italia&#x27;: ecco le misure per autonomi e professionisti" categoryName="NORMATIVA" pubblicationDate="18/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75420_03.jpg" alt="Coronavirus, pubblicato il DL &#x27;Cura Italia&#x27;: ecco le misure per autonomi e professionisti">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">NORMATIVA</span>
                                    <span class="title">Coronavirus, pubblicato il DL &#x27;Cura Italia&#x27;: ecco le misure per autonomi e professionisti</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75479" href="/news/2020/03/professione/coronavirus-inarcassa-stanzia-100-milioni-di-euro_75479_33.html"
                           title="Coronavirus, Inarcassa stanzia 100 milioni di euro" categoryName="PROFESSIONE" pubblicationDate="18/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75479_01.jpg" alt="Coronavirus, Inarcassa stanzia 100 milioni di euro">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">PROFESSIONE</span>
                                    <span class="title">Coronavirus, Inarcassa stanzia 100 milioni di euro</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75454" href="/news/2020/03/sicurezza/emergenza-coronavirus-come-garantire-la-sicurezza-in-cantiere_75454_22.html"
                           title="Emergenza coronavirus, come garantire la sicurezza in cantiere? " categoryName="SICUREZZA" pubblicationDate="18/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75454_01.jpg" alt="Emergenza coronavirus, come garantire la sicurezza in cantiere? ">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">SICUREZZA</span>
                                    <span class="title">Emergenza coronavirus, come garantire la sicurezza in cantiere? </span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75463" href="/news/2020/03/mercati/gare-di-progettazione-oice-dopo-i-risultati-positivi-il-rischio-coronavirus_75463_13.html"
                           title="Gare di progettazione, Oice: dopo i risultati positivi il rischio Coronavirus" categoryName="MERCATI" pubblicationDate="18/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75463_01.jpg" alt="Gare di progettazione, Oice: dopo i risultati positivi il rischio Coronavirus">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">MERCATI</span>
                                    <span class="title">Gare di progettazione, Oice: dopo i risultati positivi il rischio Coronavirus</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75474" href="/news/2020/03/antincendio/coronavirus-i-tecnici-chiedono-la-proroga-delle-scadenze-antincendio_75474_2.html"
                           title="Coronavirus, i tecnici chiedono la proroga delle scadenze antincendio" categoryName="ANTINCENDIO" pubblicationDate="18/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75474_01.jpg" alt="Coronavirus, i tecnici chiedono la proroga delle scadenze antincendio">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">ANTINCENDIO</span>
                                    <span class="title">Coronavirus, i tecnici chiedono la proroga delle scadenze antincendio</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75450" href="/news/2020/03/normativa/infiltrazioni-in-condominio-chi-paga_75450_15.html"
                           title="Infiltrazioni in condominio, chi paga?" categoryName="NORMATIVA" pubblicationDate="18/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75450_01.jpg" alt="Infiltrazioni in condominio, chi paga?">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">NORMATIVA</span>
                                    <span class="title">Infiltrazioni in condominio, chi paga?</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75447" href="/news/2020/03/normativa/coronavirus-le-misure-per-famiglie-e-imprese_75447_15.html"
                           title="Coronavirus, le misure per famiglie e imprese" categoryName="NORMATIVA" pubblicationDate="17/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75447_01.jpg" alt="Coronavirus, le misure per famiglie e imprese">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">NORMATIVA</span>
                                    <span class="title">Coronavirus, le misure per famiglie e imprese</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75448" href="/news/2020/03/professione/decreto-cura-italia-cosa-ne-pensano-le-associazioni-professionali_75448_33.html"
                           title="Decreto Cura Italia, cosa ne pensano le associazioni professionali?" categoryName="PROFESSIONE" pubblicationDate="17/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75448_01.jpg" alt="Decreto Cura Italia, cosa ne pensano le associazioni professionali?">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">PROFESSIONE</span>
                                    <span class="title">Decreto Cura Italia, cosa ne pensano le associazioni professionali?</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75422" href="/news/2020/03/normativa/balconi-in-condominio-chi-paga-per-la-manutenzione_75422_15.html"
                           title="Balconi in condominio, chi paga per la manutenzione?" categoryName="NORMATIVA" pubblicationDate="17/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75422_01.jpg" alt="Balconi in condominio, chi paga per la manutenzione?">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">NORMATIVA</span>
                                    <span class="title">Balconi in condominio, chi paga per la manutenzione?</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75365" href="/news/2020/03/normativa/valorizzazione-edilizia-quali-interventi-fruiscono-degli-incentivi-del-decreto-crescita_75365_15.html"
                           title="Valorizzazione edilizia, quali interventi fruiscono degli incentivi del Decreto Crescita?" categoryName="NORMATIVA" pubblicationDate="17/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75365_01.jpg" alt="Valorizzazione edilizia, quali interventi fruiscono degli incentivi del Decreto Crescita?">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">NORMATIVA</span>
                                    <span class="title">Valorizzazione edilizia, quali interventi fruiscono degli incentivi del Decreto Crescita?</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75410" href="/news/2020/03/normativa/tettoia-o-pergolato-nuova-costruzione-o-ristrutturazione-come-decide-il-comune_75410_15.html"
                           title="Tettoia o pergolato, nuova costruzione o ristrutturazione, come decide il Comune?" categoryName="NORMATIVA" pubblicationDate="16/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75410_02.jpg" alt="Tettoia o pergolato, nuova costruzione o ristrutturazione, come decide il Comune?">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">NORMATIVA</span>
                                    <span class="title">Tettoia o pergolato, nuova costruzione o ristrutturazione, come decide il Comune?</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75409" href="/news/2020/03/professione/equo-compenso-in-arrivo-il-nucleo-di-monitoraggio-per-i-tecnici_75409_33.html"
                           title="Equo compenso, in arrivo il Nucleo di monitoraggio per i tecnici" categoryName="PROFESSIONE" pubblicationDate="16/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75409_01.jpg" alt="Equo compenso, in arrivo il Nucleo di monitoraggio per i tecnici">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">PROFESSIONE</span>
                                    <span class="title">Equo compenso, in arrivo il Nucleo di monitoraggio per i tecnici</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75401" href="/news/2020/03/ristrutturazione/sismabonus-vale-anche-quando-si-acquista-una-casa_75401_21.html"
                           title="Sismabonus, vale anche quando si acquista una casa" categoryName="RISTRUTTURAZIONE" pubblicationDate="16/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75401_01.jpg" alt="Sismabonus, vale anche quando si acquista una casa">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">RISTRUTTURAZIONE</span>
                                    <span class="title">Sismabonus, vale anche quando si acquista una casa</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75400" href="/news/2020/03/lavori-pubblici/coronavirus-ance-costretti-a-sospendere-i-cantieri-in-tutta-italia_75400_11.html"
                           title="Coronavirus, Ance: costretti a sospendere i cantieri in tutta Italia" categoryName="LAVORI PUBBLICI" pubblicationDate="13/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75400_01.jpg" alt="Coronavirus, Ance: costretti a sospendere i cantieri in tutta Italia">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">LAVORI PUBBLICI</span>
                                    <span class="title">Coronavirus, Ance: costretti a sospendere i cantieri in tutta Italia</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75417" href="/news/2020/03/professione/coronavirus-da-inarcassa-le-prime-misure-per-architetti-e-ingegneri_75417_33.html"
                           title="Coronavirus, da Inarcassa le prime misure per architetti e ingegneri" categoryName="PROFESSIONE" pubblicationDate="13/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75417_01.jpg" alt="Coronavirus, da Inarcassa le prime misure per architetti e ingegneri">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">PROFESSIONE</span>
                                    <span class="title">Coronavirus, da Inarcassa le prime misure per architetti e ingegneri</span>
                                </div>
                            </article>
                        </a>
                    </div>
                    <div class="item news-item">
                        <a newsid="75393" href="/news/2020/03/lavori-pubblici/edilizia-universitaria-400-milioni-di-euro-per-progetti-cantierabili-nel-2020_75393_11.html"
                           title="Edilizia universitaria, 400 milioni di euro per progetti cantierabili nel 2020" categoryName="LAVORI PUBBLICI" pubblicationDate="13/03/2020">
                            <article class="media-object">
                                <div class="media-object-section">
                                    <figure>
                                        <img src="#" data-src="https://img.edilportale.com/News/m_75393_01.jpg" alt="Edilizia universitaria, 400 milioni di euro per progetti cantierabili nel 2020">
                                    </figure>
                                </div>
                                <div class="media-object-section">
                                    <span class="cat">LAVORI PUBBLICI</span>
                                    <span class="title">Edilizia universitaria, 400 milioni di euro per progetti cantierabili nel 2020</span>
                                </div>
                            </article>
                        </a>
                    </div>
            </div>
        </section>
    </div>
</div>


    <!-- next article news -->
    <section class="article-right next-article-fixed _nextArticleFixed hide-for-medium">
        <a href="/news/2020/03/normativa/coronavirus-pubblicato-il-dl-cura-italia-ecco-le-misure-per-autonomi-e-professionisti_75420_15.html"  title="Coronavirus, pubblicato il DL &#x27;Cura Italia&#x27;: ecco le misure per autonomi e professionisti">
            <span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
            <article class="media-object" style="margin-top:8px;">
                <div class="media-object-section">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_75420_03.jpg" data-src="https://img.edilportale.com/News/m_75420_03.jpg" alt="Coronavirus, pubblicato il DL &#x27;Cura Italia&#x27;: ecco le misure per autonomi e professionisti">
                    </figure>                    
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Coronavirus, pubblicato il DL &#x27;Cura Italia&#x27;: ecco le misure per autonomi e professionisti</span>
                    <time class="">18/03/2020</time>
                </div>
            </article>
        </a>
    </section>





        
    <div class="grid-x relative-cont">
        <!-- column right -->
        <div class="cell small-12 medium-12 large-9 leftContent">
            <div class="left-wrapper topContent">
                <article class="main-news" id="NewsArticle">


                            
<header>
    <span class="leftBar" itemprop="articleSection">AZIENDE</span>
    <h1 itemprop="headline">Novit&#xE0; ai vertici di Sch&#xF6;ck </h1>
    <figure class="leftBar author">
        <figcaption>
                <span>di</span>
<a href="https://www.edilportale.com/aziende/sch%C3%B6ck-italia_56373.html">Schöck Italia</a>                <span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="https://www.edilportale.com/aziende/sch%C3%B6ck-italia_56373.html">Schöck Italia</a></span></span>
        </figcaption>
        <div style="display:none;" itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="">
            <span itemprop="name" content="Edilportale"></span>
            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.edilportale.it/NL/layout/EDILdem2x.png">
                <meta itemprop="width" content="344">
                <meta itemprop="height" content="60">
            </div>
        </div>
    </figure>
    <h2 itemprop="description">Mike Bucher &#xE8; il nuovo CEO di Sch&#xF6;ck AG</h2>
    <meta itemprop="inLanguage" content="it-IT" />
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html" />
</header>



                        


                            
<div class="option" style="overflow:hidden;">
    <div class="left">
        <!--Skip business category news-->

    </div>
    <div class="right">
        <span class="comments-counter">
            <svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-comment"></use></svg>
            <a href="#SectionComments"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html"></span> Commenti</a>
        </span>
    </div>
</div>

<section class="leftBar share-and-comment">
    <div class="sharebig sticky" data-sticky  id="socialBox" data-top-anchor="NewsArticle:top" data-btm-anchor="NewsArticle:bottom" data-margin-top="8">
        <ul class="conticonshared">
            <li class="i-facebook" data-url="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html"  data-text="Novit%c3%a0&#x2B;ai&#x2B;vertici&#x2B;di&#x2B;Sch%c3%b6ck&#x2B;" title="Novit%c3%a0&#x2B;ai&#x2B;vertici&#x2B;di&#x2B;Sch%c3%b6ck&#x2B;">
                <div class="share-button fb">
                    <a class="reveal-share-list-button" href="#">
                        Consiglia
                    </a>
                    <div class="count bubble fb_comments_count" href="#">0</div>
                </div>
            </li>
            <li data-url="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html" data-text="Novit&#xE0; ai vertici di Sch&#xF6;ck " class="reveal-share-list-button i-twitter no-icon">
                <div class="buttons"></div>
            </li>
            <li>
                <div class="share-button comments"><a href="#SectionComments"><i class="icon-comment"></i> Commenti<div class="count bubble"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html">0</span></div></a></div>
            </li>
        </ul>
    </div>
</section>




<div class="main-photo">
    <div id="photo-slider">
                <div class="item">
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">


                        <img src="https://img.edilportale.com/News/75488_01.jpg" alt="Novit&#xE0; ai vertici di Sch&#xF6;ck " itemprop="url" content="https://img.edilportale.com/News/75488_01.jpg"  />

                        <meta itemprop="contentUrl" content="https://img.edilportale.com/News/75488_01.jpg" />
                        <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html" />

                    </figure>
                </div>
    </div>
</div>



                        
                    <div class="main" itemprop="articleBody">
                        19/03/2020 -&nbsp;<strong>A partire dal 16 aprile 2020, Mike Bucher riveste l&rsquo;incarico di CEO di <a href="https://www.edilportale.com/aziende/sch%C3%B6ck-italia_56373.html">Sch&ouml;ck </a>AG e, al contempo, di Presidente del Consiglio di Amministrazione di Sch&ouml;ck Bauteile GmbH. Subentra cos&igrave; ad Alfons H&ouml;rmann che lascia l&rsquo;incarico per intraprendere una carriera nella politica regionale.</strong><br />
<br />
Mike Bucher (41) &egrave; stato dal 2018 CEO di Wienerberger &Ouml;sterreich GmbH. Precedentemente aveva ricoperto diverse cariche dirigenziali in imprese del settore edile quali Prefa e Geze. Vanta un&rsquo;esperienza ventennale come manager di fornitori edili, specializzati in innovazione, business development e digitalizzazione.<br />
Mike Bucher guider&agrave; il gruppo internazionale Sch&ouml;ck in qualit&agrave; di CEO e verr&agrave; affiancato in questa sua nuova mansione dagli amministratori Dr. Harald Braasch (tecnica) e Thomas St&uuml;rzl (commerciale). Il CEO Mike Bucher si occuper&agrave; dell&rsquo;orientamento strategico del gruppo Sch&ouml;ck, delle vendite in aera nazionale e internazionale nonch&eacute; del marketing.<br />
&nbsp;<br />
&ldquo;Grazie alle nostre competenze chiave quali l&rsquo;isolamento termico degli elementi costruttivi portanti e l&rsquo;isolamento al rumore da calpestio, nonch&eacute; la recente conquista del segmento di mercato dei sistemi di ancoraggio per facciate, Sch&ouml;ck &egrave; un&rsquo;impresa del settore edile estremamente interessante. Per Sch&ouml;ck l&rsquo;efficienza energetica e le tecniche di costruzione moderna sono di gran rilevanza. La creazione della nuova unit&agrave; dedicata alla digitalizzazione durante lo scorso anno e le innovative soluzioni adottate hanno indicato il percorso che l&rsquo;azienda intraprender&agrave; negli anni a venire. Sono lieto di poter mettere la mia esperienza al servizio di Sch&ouml;ck e proseguire, all&rsquo;insegna della continuit&agrave;, il percorso di sviluppo strategico intrapreso. Il nostro obiettivo continuer&agrave; ad essere quello di offrire un valore aggiunto nell&rsquo;intera catena di produzione ai nostri clienti e partner&rdquo;, sottolinea Mike Bucher.<br />
&nbsp;<br />
Alfons H&ouml;rmann aveva assunto, nel 2017, la carica di CEO di Sch&ouml;ck AG. Dal 1999 era stato membro del Consiglio di Sorveglianza di Sch&ouml;ck, assumendone la presidenza nel 2003. In tutti questi anni alla guida dell&rsquo;impresa familiare &egrave; riuscito, grazie al suo impegno personale, a gestire con successo il lascito del fondatore Eberhard Sch&ouml;ck. Il gruppo Sch&ouml;ck ha chiuso lo scorso esercizio con un fatturato di 202 milioni di euro, superando inoltre la soglia di 1000 collaboratori.<br />
&nbsp;<br />
<a href="https://www.edilportale.com/aziende/sch%C3%B6ck-italia_56373.html"><strong>Sch&ouml;ck Italia su Edilportale.com</strong></a><br />
&nbsp;
                    </div>

                    <div class="cont-leaderBoard">
                        <div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
                    </div>
                </article>

                <!--Norms-->

                <!--Documents-->

                <!--Events-->

                <!--Projects-->

                <!--Products-->

                <!--Insights-->

                <!-- Linked News -->
                    <section class="related-cont related-news highlight-box">
                        <span class="title">Notizie correlate</span>
                            <article>
                                <a href="/news/2019/12/aziende/sch%C3%B6ck-isolink-il-connettore-per-facciate-in-calcestruzzo-ad-alta-efficienza-energetica_73918_5.html"
                                   title="Sch&#xF6;ck Isolink&#xAE;: il connettore per facciate in calcestruzzo ad alta efficienza energetica ">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Sch&#xF6;ck Isolink&#xAE;: il connettore per facciate in calcestruzzo ad alta efficienza energetica </h3>
                                        <time>13/12/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/06/aziende/sch%C3%B6ck-combar-assicura-la-precisione-degli-apparecchi-destinati-ai-trattamenti-oncologici-di-radioterapia_71031_5.html"
                                   title="Sch&#xF6;ck Combar&#xAE; assicura la precisione degli apparecchi destinati ai trattamenti oncologici di radioterapia">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Sch&#xF6;ck Combar&#xAE; assicura la precisione degli apparecchi destinati ai trattamenti oncologici di radioterapia</h3>
                                        <time>19/06/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/05/aziende/sch%C3%B6ck-italia-la-fibra-di-vetro-%C3%A8-la-nuova-frontiera-dell-edilizia_70315_5.html"
                                   title="Sch&#xF6;ck Italia: la fibra di vetro &#xE8; la nuova frontiera dell&#x27;edilizia">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Sch&#xF6;ck Italia: la fibra di vetro &#xE8; la nuova frontiera dell&#x27;edilizia</h3>
                                        <time>16/05/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/01/aziende/sch%C3%B6ck-italia-con-isokorb-l-isolamento-termico-%C3%A8-ora-certificato-ce_67815_5.html"
                                   title="Sch&#xF6;ck Italia: con Isokorb&#xAE; l&#x27;isolamento termico &#xE8; ora certificato CE">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Sch&#xF6;ck Italia: con Isokorb&#xAE; l&#x27;isolamento termico &#xE8; ora certificato CE</h3>
                                        <time>02/01/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2018/09/aziende/calcolo-dei-ponti-termici-semplice-e-veloce-grazie-al-nuovo-database-firmato-sch%C3%B6ck-anit_65766_5.html"
                                   title="Calcolo dei ponti termici: semplice e veloce grazie al nuovo database firmato Sch&#xF6;ck &#x2013; ANIT">
                                    <div class="media-body">
                                        <h3><span>AZIENDE</span> Calcolo dei ponti termici: semplice e veloce grazie al nuovo database firmato Sch&#xF6;ck &#x2013; ANIT</h3>
                                        <time>07/09/2018</time>
                                    </div>
                                </a>
                            </article>
                    </section>

            </div>


                    
<div class="left-wrapper">

    <hr class="noborder" />

    <!--Comments-->
    <section class="comments _sectionComments" id="SectionComments">
        <span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html"></span> commenti)</span></span>

        <a id="useFb" href="javascript:;" class="button small fb margin-bottom-0" style="background: #4c67a1;"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
        <a id="useComment" href="javascript:;" class="button small hollow ternary margin-bottom-0" style="color:#333;">Non hai un account Facebook? Clicca qui</a>

    </section>

    <section id="fbCommentSection" class="comments">
        <div id="fb-root"></div>

        <div class="fb-comments" data-href="https://www.edilportale.com/news/2020/03/aziende/novit%C3%A0-ai-vertici-di-sch%C3%B6ck_75488_5.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
    </section>

    <section id="commentSection" class="comments form-comments" style="display:none;">
        <form method="post" id="frmCommentNews" action="/News/CommentNews">

            <input type="hidden" name="Id" value="75488" />
            <input type="hidden" name="NewsTitle" value="Novit&#xE0; ai vertici di Sch&#xF6;ck " />
            <input type="hidden" name="CategoryId" value="5" />
            <input type="hidden" name="CategoryName" value="AZIENDE" />
            <input type="hidden" name="PublicationDate" value="19/03/2020" />
            <input type="hidden" name="AuthorMarkup" value="&lt;a href=&quot;https://www.edilportale.com/aziende/sch%C3%B6ck-italia_56373.html&quot;&gt;Sch&#xF6;ck Italia&lt;/a&gt;" />

            <div class="media-object edil-comments">
                <div class="media-object-section">
                    <figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
                </div>
                <div class="media-object-section" style="width:100%;">
                    <div class="form-group textfield large">
                        <input name="Title" class="form-control label-up" type="text" id="Title" placeholder="Il tuo nome" />
                        <label class="control-label" for="Title">Nome *</label>
                    </div>
                    <div class="form-group textfield large">
                        <textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
                        <label class="control-label hide" for="Comment">Commento *</label>
                    </div>
                    <div class="form-group">
                        <input type="submit" name="btnCommentNews" value="Commenta" class="button small" />
                    </div>
                </div>
            </div>
        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8FyqYsHEwH5GsOcK8ZUezzisI9HTAJFU_PStM8aRIWx0wB7dKacqWllEckAW7Ab2qTshPD7Pcr8iiYseDgkzBW2nCPMnABy17xsoiK_T8CF8-LKTv4WI9nyewMMf9xwIUY-ofZCYG5eVqot5ZVBxHzQ" /></form>

    </section>

    <section id="edilComments" class="comments" commentscount="0">

    </section>
</div>






                
                <div class="cont-leaderBoard">
                    <div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
                </div>
                <hr class="noborder">
                <div class="left-wrapper show-for-large">
                    <section id="otherCategoryNews" class="related-news" newsid="75488" categoryid="5" url="/News/NewsByCategory">
                        <span class="leftBar"><span>Altre Notizie</span></span>
                    </section>
                </div>
        </div>

        <!-- column left -->
        <div class="cell small-12 medium-12 large-3 sidebar-right">

                <div class="banner-placeholder">
                    <div class="BigSquare"></div>
                </div>
                <script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>

<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>

<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>

<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>

<div class="banner-talk" id="banner-talk"></div>

                <div class="banner-placeholder">
                    <div class="BigSquare"></div>
                </div>
                <!--Top read news-->

<section class="article-right show-for-large">
    <span class="main-title">Le più lette</span>
        <article class="media-object">
            <a href="/news/2020/03/professione/coronavirus-allo-studio-un-bonus-mensile-per-tutti-i-professionisti_75265_33.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75265_01.jpg" alt="Coronavirus, allo studio un bonus mensile per tutti i professionisti">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Coronavirus, allo studio un bonus mensile per tutti i professionisti</span>
                    <time>06/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/lavori-pubblici/coronavirus-ance-costretti-a-sospendere-i-cantieri-in-tutta-italia_75400_11.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75400_01.jpg" alt="Coronavirus, Ance: costretti a sospendere i cantieri in tutta Italia">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Coronavirus, Ance: costretti a sospendere i cantieri in tutta Italia</span>
                    <time>13/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/normativa/coronavirus-pubblicato-il-dl-cura-italia-ecco-le-misure-per-autonomi-e-professionisti_75420_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75420_03.jpg" alt="Coronavirus, pubblicato il DL &#x27;Cura Italia&#x27;: ecco le misure per autonomi e professionisti">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Coronavirus, pubblicato il DL &#x27;Cura Italia&#x27;: ecco le misure per autonomi e professionisti</span>
                    <time>18/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/02/normativa/bonus-facciate-vs-ecobonus-e-bonus-ristrutturazioni-qual-%C3%A8-la-detrazione-pi%C3%B9-conveniente_75076_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75076_01.jpg" alt="Bonus facciate vs ecobonus e bonus ristrutturazioni, qual &#xE8; la detrazione pi&#xF9; conveniente?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bonus facciate vs ecobonus e bonus ristrutturazioni, qual &#xE8; la detrazione pi&#xF9; conveniente?</span>
                    <time>25/02/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/professione/coronavirus-da-inarcassa-le-prime-misure-per-architetti-e-ingegneri_75417_33.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75417_01.jpg" alt="Coronavirus, da Inarcassa le prime misure per architetti e ingegneri">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Coronavirus, da Inarcassa le prime misure per architetti e ingegneri</span>
                    <time>13/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/normativa/ecobonus-100-e-sconto-in-fattura-il-piano-anticrisi-(e-antivirus)-del-governo_75223_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75223_01.jpg" alt="Ecobonus 100% e sconto in fattura, il piano anticrisi (e antivirus) del Governo">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ecobonus 100% e sconto in fattura, il piano anticrisi (e antivirus) del Governo</span>
                    <time>03/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/02/normativa/bonus-facciate-cosa-si-intende-per-facciata-esterna_75026_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75026_01.jpg" alt="Bonus facciate, cosa si intende per facciata esterna?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bonus facciate, cosa si intende per facciata esterna?</span>
                    <time>21/02/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/professione/professionisti-500-euro-al-mese-e-pagamenti-sospesi-nelle-aree-del-coronavirus_75200_33.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75200_01.jpg" alt="Professionisti, 500 euro al mese e pagamenti sospesi nelle aree del coronavirus">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Professionisti, 500 euro al mese e pagamenti sospesi nelle aree del coronavirus</span>
                    <time>03/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/02/ristrutturazione/bonus-facciate-come-ci-si-regola-dove-i-piani-non-hanno-zone-a-e-b_75165_21.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75165_01.jpg" alt="Bonus facciate, come ci si regola dove i piani non hanno zone A e B?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus facciate, come ci si regola dove i piani non hanno zone A e B?</span>
                    <time>28/02/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/professione/coronavirus-inarcassa-domani-i-provvedimenti-per-gli-associati_75384_33.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75384_01.jpg" alt="Coronavirus, Inarcassa: &#x2018;domani i provvedimenti per gli associati&#x2019;">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Coronavirus, Inarcassa: &#x2018;domani i provvedimenti per gli associati&#x2019;</span>
                    <time>12/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/02/normativa/progettazione-con-calcoli-complessi-nullo-il-contratto-con-il-geometra_75042_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75042_01.jpg" alt="Progettazione con calcoli complessi, nullo il contratto con il geometra">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Progettazione con calcoli complessi, nullo il contratto con il geometra</span>
                    <time>24/02/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/normativa/catasto-anche-i-vani-inagibili-producono-reddito_75235_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75235_02.jpg" alt="Catasto, anche i vani inagibili producono reddito ">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Catasto, anche i vani inagibili producono reddito </span>
                    <time>04/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/normativa/valorizzazione-edilizia-a-quali-fabbricati-si-applicano-gli-incentivi-del-decreto-crescita_75283_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75283_01.jpg" alt="Valorizzazione edilizia, a quali fabbricati si applicano gli incentivi del Decreto Crescita?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Valorizzazione edilizia, a quali fabbricati si applicano gli incentivi del Decreto Crescita?</span>
                    <time>09/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/normativa/tettoia-o-pergolato-nuova-costruzione-o-ristrutturazione-come-decide-il-comune_75410_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75410_02.jpg" alt="Tettoia o pergolato, nuova costruzione o ristrutturazione, come decide il Comune?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Tettoia o pergolato, nuova costruzione o ristrutturazione, come decide il Comune?</span>
                    <time>16/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/02/normativa/bonus-facciate-come-si-calcola-la-superficie-degli-interventi_75032_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75032_01.jpg" alt="Bonus facciate, come si calcola la superficie degli interventi?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bonus facciate, come si calcola la superficie degli interventi?</span>
                    <time>21/02/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/normativa/abusi-edilizi-ne-risponde-anche-il-funzionario-dell-ufficio-tecnico_75264_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75264_01.jpg" alt="Abusi edilizi, ne risponde anche il funzionario dell&#x2019;Ufficio tecnico?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Abusi edilizi, ne risponde anche il funzionario dell&#x2019;Ufficio tecnico?</span>
                    <time>06/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/professione/coronavirus-fino-a-25-miliardi-di-euro-per-lavoratori-imprese-e-professionisti_75344_33.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75344_02.jpg" alt="Coronavirus, fino a 25 miliardi di euro per lavoratori, imprese e professionisti">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Coronavirus, fino a 25 miliardi di euro per lavoratori, imprese e professionisti</span>
                    <time>11/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/02/normativa/regolamento-edilizio-tipo-cosa-accade-nei-comuni-che-non-l-hanno-recepito_75006_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75006_01.jpg" alt="Regolamento edilizio tipo, cosa accade nei comuni che non l&#x2019;hanno recepito?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Regolamento edilizio tipo, cosa accade nei comuni che non l&#x2019;hanno recepito?</span>
                    <time>20/02/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/normativa/cappotto-termico-fatto-male-%C3%A8-un-grave-difetto-dell-opera_75253_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75253_01.jpg" alt="Cappotto termico fatto male, &#xE8; un grave difetto dell&#x2019;opera?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Cappotto termico fatto male, &#xE8; un grave difetto dell&#x2019;opera?</span>
                    <time>05/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/normativa/sismabonus-vale-per-demolizione-e-ricostruzione_75303_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75303_01.jpg" alt="Sismabonus, vale per demolizione e ricostruzione?">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sismabonus, vale per demolizione e ricostruzione?</span>
                    <time>10/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/lavori-pubblici/coronavirus-la-filiera-dell-edilizia-chiede-misure-straordinarie_75378_11.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75378_01.jpg" alt="Coronavirus, la filiera dell&#x2019;edilizia chiede misure straordinarie">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Coronavirus, la filiera dell&#x2019;edilizia chiede misure straordinarie</span>
                    <time>12/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/lavori-pubblici/le-aree-urbane-abbandonate-diventeranno-quartieri-degli-artisti_75252_11.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75252_02.jpg" alt="Le aree urbane abbandonate diventeranno &#x2018;quartieri degli artisti&#x2019;">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Le aree urbane abbandonate diventeranno &#x2018;quartieri degli artisti&#x2019;</span>
                    <time>05/03/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/02/normativa/bonus-facciate-tra-dubbi-e-coronavirus-detrazione-a-rischio_75154_15.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75154_01.jpg" alt="Bonus facciate, tra dubbi e Coronavirus detrazione a rischio">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bonus facciate, tra dubbi e Coronavirus detrazione a rischio</span>
                    <time>28/02/2020</time>
                </div>
            </a>
        </article>
        <article class="media-object">
            <a href="/news/2020/03/professione/coronavirus-confprofessioni-in-arrivo-misure-per-gli-studi-professionali_75335_33.html">
                <div class="media-object-section">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_75335_02.jpg" alt="Coronavirus, Confprofessioni: in arrivo misure per gli studi professionali ">
                    </figure>
                </div>
                <div class="media-object-section">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Coronavirus, Confprofessioni: in arrivo misure per gli studi professionali </span>
                    <time>11/03/2020</time>
                </div>
            </a>
        </article>

</section>
                <div class="banner-placeholder">
                    <div class="BigSquare"></div>
                </div>
                <!--Top commented news-->
                <div class="banner-placeholder">
                    <div class="BigSquare"></div>
                </div>
        </div>

    </div>

</div>




<!--Robo di velux non cancellare-->

    </div>
    <!-- End Render Body -->
    <div class="header-hover-overlay hide"></div>
    <text id="footerBanner" data-toggler=".hide"><div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div></text>
    <div id="mainFooter" data-toggler=".hide">
        <div class="footer-newsletter-social">
            <div class="grid-container">
                <div class="grid-x align-justify">
                    <div id="newsletterSubsciptionDiv" class="cell small-12 medium-12 large-5 footer-newsletter">
                        <span class="title">Scopri le novità dal mondo dell'Edilizia</span>
                        <small class="_newsletterSubscriptionErrorMsg hide">E' necessario inserire una email valida</small>
                        <div class="input-group">
                            <input class="input-group-field _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail" aria-label="Inserisci il tuo indirizzo e-mail">
                            <div class="input-group-button">
                                <button type="submit" class="button _buttonNewsletterSubscription">
                                    Iscriviti <span class="show-for-large">alla newsletter</span>
                                </button>
                            </div>
                        </div>

                        <fieldset class="fieldset checkbox-standard padding-0 border-0 margin-0 help-text show-for-large">
                            <p class="text-accept-privacy">
                                <input required="required" data-checkbox-to-check="" id="checkboxInfoPrivacyFooterNewsletter" name="InfoPrivacy" class="" type="checkbox">
                                <label for="checkboxInfoPrivacyFooterNewsletter" style="font-size:11px;color:#fff;display: -webkit-inline-box;margin-left:0;">
                                    Dichiaro di aver preso visione dell'<a onclick="window.open('https://www.edilportale.com/terms/?t=tab3','privacy','width=400,height=500,scrollbar=yes,resizable=no')" href="javascript:void(0)" class="cursor" style="color:#fff;">Informativa Privacy</a> e ACCONSENTO al
                                    trattamento dei miei dati personali per finalità di marketing da parte di Edilportale.
                                </label>
                            </p>
                        </fieldset>

                    </div>
                    <div id="subscriptionDialog" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"></div>
                    <div class="cell small-12 medium-12 large-6 footer-social">
                        <span class="title">Seguici sui social</span>
                        <div class="footer-social-list">
                            <a href="https://www.facebook.com/edilportale" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Facebook" target="_blank">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
                            </a>
                            <a href="https://twitter.com/edilportale" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Twitter" target="_blank">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
                            </a>
                            <a href="https://www.youtube.com/user/edilportalevideo" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Youtube" target="_blank">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
                            </a>
                            <a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su linkedin" target="_blank">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
                            </a>
                            <a href="https://www.instagram.com/edilportale/" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Instagram" target="_blank">
                                <svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-link-list">
            <div class="grid-container">
                <div class="grid-x">
                    <div class="cell small-12 medium-12 large-3">
                        <span class="title button" data-toggle="link-list-edilportale">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
                            Edilportale
                        </span>
                        <ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
                            <li>
                                <a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
                            </li>
                            <li>
                                <a href="/forum/">Forum</a>
                            </li>
                            <li>
                                <a href="/assistenza.asp#redazione">Contattaci</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabReferenze">Dicono di noi</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
                            </li>
                        </ul>
                    </div>
                    <div class="cell small-12 medium-12 large-3">
                        <span class="title button" data-toggle="link-list-esplora">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
                            Esplora
                        </span>
                        <ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
                            <li>
                                <a href="/news">Notizie</a>
                            </li>
                            <li>
                                <a href="/prodotti">Archivio Prodotti</a>
                            </li>
                            <li>
                                <a href="/tecnici">Tecnici e Imprese</a>
                            </li>
                            <li>
                                <a href="/normativa/">Normative</a>
                            </li>
                            <li>
                                <a href="/newsletter/">Archivio Newsletter</a>
                            </li>
                            <li>
                                <a href="/csmartnews/default.asp" title="Dossier">Dossier</a>
                            </li>
                        </ul>
                    </div>
                    <div class="cell small-12 medium-12 large-3">
                        <span class="title button" data-toggle="link-list-business">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
                            Business
                        </span>
                        <ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">

                            <li>
                                <a href="/brochure.asp">Pubblica i tuoi prodotti</a>
                            </li>
                            <li>
                                <a href="/Marketplace">Marketplace Edilportale <span class="label primary">New</span></a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabAdv">ADV: Pubblicità su Edilportale</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabDem">DEM: Direct Email Marketing</a>
                            </li>
                        </ul>
                    </div>
                    <div class="cell small-12 medium-12 large-3">
                        <span class="title button" data-toggle="link-list-network">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
                            Network
                        </span>
                        <ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
                            <li>
                                <a href="https://www.archiproducts.com/">Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://bim.archiproducts.com/">BIM.Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://www.archilovers.com/">Archilovers</a>
                            </li>
                            <li>
                                <a href="https://www.archiportale.com/">Archiportale</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag">Archipassport</a>
                            </li>
                        </ul>
                    </div>


                    <div class="grid-x secure-shop">
                        <div class="small-12 medium-3 large-2 cell">
                            <svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Lock"></use></svg>
                            <p class="secure-shop-title"><strong>Acquisti Sicuri,<br> in tutto il mondo</strong></p>
                        </div>
                        <div class="small-12 medium-9 large-4 cell">
                            <p class="float-left text">Paga in modo semplice e sicuro con Paypal, Carta di credito, Bonifico bancario o Klarna. La tua privacy è garantita da connessioni sicure. Spediamo in tutto il mondo.</p>
                        </div>
                        <div class="small-10 medium-6 large-4 large-offset-1 cell text-right">
                            <img alt="Paypal and Credit Cards" style="background-color: rgb(255, 255, 255); opacity: 1; transition: opacity 0.5s ease 0s; min-width: 1px;" lazy-src="https://www.archiproducts.com/images/boxed-cards-1x.png" lazy-srcset="https://www.archiproducts.com/images/boxed-cards-2x.png 2x">
                        </div>
                        <div class="small-2 medium-2 large-1 cell text-center">
                            <a href="https://www.trustedshops.co.uk/buyerrating/info_X804569D8FD39208333BD3D4AA5486F35.html" target="_blank" rel="noopener"><img class="trusted-ico" alt="Trusted Shop Logo" style="margin-top: 1rem; background-color: rgb(255, 255, 255); opacity: 1; transition: opacity 0.5s ease 0s; min-width: 1px;" lazy-src="https://www.archiproducts.com/images/trusted-shop.png" lazy-srcset="https://www.archiproducts.com/images/trusted-shop@2x.png 2x"></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-copyright">
            <div class="grid-container">
                <div class="grid-x grid-padding-y">
                    <div class="cell text-center large-text-right small-12 medium-7 large-5 medium-order-1 large-order-2">
                        <a href="/terms/?t=tab3">Privacy</a>
                        <a href="/terms/?t=tab2">Cookie</a>
                        <a href="/terms/?t=tab1">Termini d’uso</a>
                        <a href="/rss.xml/">RSS Notizie</a>
                        <a href="/directory/prodotti/a_0">Site Map</a>
                    </div>
                    <div id="cont-locality" class="cell small-12 medium-5 large-2 medium-order-2 large-order-3"></div>
                    <div class="cell text-center large-text-left medium-12 large-5 medium-order-3 large-order-1">
                        &copy; 2001-2020 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    <link href="/assets/css/survey-manchette.min.css?v=cn5eQetYbTIP1OvKmEFJOmWkNdIOWVSuTM6xzmOj_us" rel="preload" as="style" />
    <link href="/assets/css/survey-manchette.min.css?v=cn5eQetYbTIP1OvKmEFJOmWkNdIOWVSuTM6xzmOj_us" rel="stylesheet" />
    <section class="surveyManchette">
        <span class="go-next-icon _closeSurveyManchette">x</span>
        <a class="" href="https://it.surveymonkey.com/r/G698FN7" target="_blank">
            <span class="go-next">Sondaggi Edilportale</span>
            <article class="media">
                <div class="media-body">
                    <span class="title">Il Coronavirus stravolge il lavoro. Come uscirne?</span>
                    <span class="smallAndWhite">Partecipa</span>
                </div>
            </article>
        </a>
    </section>

    <!-- modal box change ecommerce language-->
    <div class="reveal" id="changeEcommerceLanguage" data-reveal>
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="_modal-body">
                </div>
                <div class="modal-footer">
                    <button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
                    <button id="closeChangeLanguage" type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
                </div>
            </div>
        </div>
    </div>
    <!-- box cookies -->
    <div class="cookie-box hide" id="cookieContainer">
        <div class="grid-container">
            <div class="grid-x grid-padding-x align-center">
                <p class="cell auto float-left">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                    <svg class="icon micro closeCookie"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
                </p>
            </div>
        </div>
    </div>
    <!-- DIV scroll top -->
    <button type="button" duration="duration" class="button icon-button-normal icon-solo ternary backToTop hideAndFade" id="btnBackToTop" aria-label="Torna su">
        <svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right"></use></svg>
    </button>
    <script src="/lib/foundation-sites/dist/js/foundation.min.js" type="text/javascript" defer></script>
    <script src="/lib/what-input/dist/what-input.min.js" type="text/javascript" defer></script>
    <script src="/js/svgxuse.min.js" type="text/javascript" defer></script>

    <script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
    <script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
    <script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>

    

    
        <script src="/js/bundles/layout_foundation.min.js?v=fiLsE-8xazZalF_Lbd0Gxy44iU6QZAvYQaYQHfPB4wc" type="text/javascript" defer></script>
        <script src="https://adv.edilportale.com/js/dmp-logger.min.js" type="text/javascript" defer></script>

        <link rel="preload" href="/Assets/css/layout-bottom.min.css" as="style" />
        <link rel="stylesheet" href="/Assets/css/layout-bottom.min.css?v=r23279NYGpfCdRYpKUaebnTaiFkqQVzMSYKqHvzvtI0" />
        <link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" as="style" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" />
    

    

    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
            fjs.parentNode.insertBefore(js, fjs)
                ;
        }(document, 'script', 'facebook-jssdk'));</script>


    
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.7.1/slick.min.js" defer></script>
        <script type="text/javascript" src="/js/bundles/page-news.min.js?v=y_VNn9amSY6jesvIvQRj5etGpEUVFndcYiSs4PV5eFk" defer></script>
    
    

    <script type="text/javascript">
    var dmpMeta = null;
    var loggedUserUid = null;

                    dmpMeta = {"CategoriesNews":["5"]};
                    dmpMeta.userId = "";
             
        loggedUserUid = "";
        advCulture = "IT";

            </script>
</body>
</html>
