<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="theme-color" content="#009ed4" />
<meta name="dmpKey" content="NewsByCategory_11,News_83763" />
<title>Pavimentazione stradale, da Anas 76 nuovi bandi per 380 milioni di euro</title>
<meta name="description" content="13/07/2021 - Anas (Gruppo FS Italiane) ha pubblicato sulla Gazzetta Ufficiale&#xA0;76 nuovi bandi di gara&#xA0;per l&#x2019;esecuzione di lavori di manutenzione&#xA0;programmata della pavimentazione della rete stradale e autostradale in gestione, del valore complessivo di&#xA0;380 milioni di euro&#xA0;nell&#x2019;ambito del Piano #bastab..." />
<meta name="keywords" content="" />
<meta name="medium" content="news" />
<meta name="copyright" content="Edilportale.com Spa" />
<meta property="article:publisher" content="https://facebook.com/edilportale" />
<meta property="article:publisher.logo" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.logo.url" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.name" content="Edilportale.com" />
<meta property="article:headline" content="Pavimentazione stradale, da Anas 76 nuovi bandi per 380 milioni di euro" />
<meta property="article:published_time" content="2021-07-13 06:00:00Z" />
<meta property="article:modified_time" content="2021-07-13 06:00:00Z" />

<meta property="og:title" content="Pavimentazione stradale, da Anas 76 nuovi bandi per 380 milioni di euro" />
<meta property="og:image" content="https://img.edilportale.com/News/83763_01.jpg" />
<meta property="og:url" content="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html" />
<meta property="og:description" content="13/07/2021 - Anas (Gruppo FS Italiane) ha pubblicato sulla Gazzetta Ufficiale&#xA0;76 nuovi bandi di gara&#xA0;per l&#x2019;esecuzione di lavori di manutenzione&#xA0;programmata della pavimentazione della rete stradale e autostradale in gestione, del valore complessivo di&#xA0;380 milioni di euro&#xA0;nell&#x2019;ambito del Piano #bastab..." />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="132616766822932" />
<meta property="og:site_name" content="Edilportale" />
<meta property="fb:admins" content="100023598700468" />
<!-- -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@edilportale" />
<meta name="twitter:title" content="Pavimentazione stradale, da Anas 76 nuovi bandi per 380 milioni di euro" />
<meta name="twitter:image:src" content="https://img.edilportale.com/News/83763_01.jpg" />
<meta name="twitter:url" content="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html" />
<meta name="twitter:domain" content="Edilportale" />
<meta name="twitter:creator" content="@edilportale" />
<meta name="twitter:app:id:iphone" content="345036397" />
<meta name="twitter:app:id:ipad" content="345036397" />

<meta name="robots" content="index,follow" />
<meta name="copyright" content="edilportale.com s.p.a." />
<link rel="canonical" href="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html" />
<link rel="amphtml" href="https://www.edilportale.com/news/amp/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html">

<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57NJLNH');</script>

<link rel="shortcut icon" href="/Assets/img/favicon/favicon.png" type="image/png">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-192x192.png" sizes="192x192" type="image/png">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-384x384.png" sizes="384x384" type="image/png">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" as="style" />
<link rel="preload" href="/Assets/css/layout-above-V2.min.css?v=RxjEAd6CS7QqIE-GwUnfgB8WlBDA-H4I-q7arGCrKvE" as="style" />
<link rel="preload" href="/Assets/css/layout-bottom.min.css?v=Z2Oa6k8vmZMrHZRpGcCRX0k6_p_5OEWy1eYJ0tcwm_0" as="style" />
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
<link rel="stylesheet" href="/Assets/css/layout-above-V2.min.css?v=RxjEAd6CS7QqIE-GwUnfgB8WlBDA-H4I-q7arGCrKvE" />
<script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: '/ecommerce/shoppingcart',
            cartButtonSelector: '._cart-menu-button',
            totalArticlesQuantitySelector: '._articles-number',
			portalType: 1,
			searchSellerUrl: '/product/searchseller'
        };

        var archiproductsPath = 'https://www.archiproducts.com';
        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
<script src="https://code.jquery.com/jquery-3.5.0.min.js" type="text/javascript"></script>
<link as="style" href="/Assets/css/News/news-styles.min.css?v=1Tg6LZxOWobChsWsLQlShhrORjMx1iCnom_Ux01o0W0" rel="preload" />
<link type="text/css" href="/Assets/css/News/news-styles.min.css?v=1Tg6LZxOWobChsWsLQlShhrORjMx1iCnom_Ux01o0W0" rel="stylesheet" />
</head>
<body class="_foundation" user-id="0">

<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57NJLNH&gtm_cookies_win=x'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>

<input id="bannerScheduled" serviceUrl="/Banner/GetBanner" type="hidden" name="name" value="{&amp;quot;skinBanners&amp;quot;:[643004],&amp;quot;skinBannerFixedBanners&amp;quot;:[],&amp;quot;bigSquareBanners&amp;quot;:[623671,627149,695458,695459,695460,695465,695466,695467,695468,696360],&amp;quot;leaderBoardBanners&amp;quot;:[617701,646570,681185,695457],&amp;quot;verticalVideoBanners&amp;quot;:[696564],&amp;quot;adWordsBanners&amp;quot;:[{&amp;quot;id&amp;quot;:462795,&amp;quot;category&amp;quot;:[336,337,372,382,388,2707]},{&amp;quot;id&amp;quot;:484347,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:485352,&amp;quot;category&amp;quot;:[89,90,124,134,151,1156,1159,3197]},{&amp;quot;id&amp;quot;:491247,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331]},{&amp;quot;id&amp;quot;:491722,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:492208,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:493050,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494063,&amp;quot;category&amp;quot;:[549,605,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:494514,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494515,&amp;quot;category&amp;quot;:[623,624,630,634,640,643,650,658]},{&amp;quot;id&amp;quot;:496970,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:497488,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,63,64,75,79,83,1162,1176,2813]},{&amp;quot;id&amp;quot;:498768,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:500448,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:500853,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331]},{&amp;quot;id&amp;quot;:501457,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:501469,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:503740,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:509397,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:509684,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,623,624,630,634,640,643,650,658,1162,2813]},{&amp;quot;id&amp;quot;:517702,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:518636,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,693,694,698,705,710,713,718,1144,1162,1374,2813]},{&amp;quot;id&amp;quot;:523029,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:524344,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:524863,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,89,90,916,917,931,944,951,966,971,989,997,1009,1017,1025,1156,1159,1162,1195,2813]},{&amp;quot;id&amp;quot;:525074,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:526944,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:528403,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:528493,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:533958,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:539461,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:548375,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:552356,&amp;quot;category&amp;quot;:[157,169,246,247,258,261,270,273,278,282,681,687,1168,1697]},{&amp;quot;id&amp;quot;:555316,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966]},{&amp;quot;id&amp;quot;:556210,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:557443,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:557755,&amp;quot;category&amp;quot;:[63,64,75,79,83,124,134,151,246,247,258,261,270,273,278,282,1168,1176,3197]},{&amp;quot;id&amp;quot;:561441,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:563235,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:563827,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,582,586,594,600,608,804,2748]},{&amp;quot;id&amp;quot;:563829,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:564135,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:564264,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:564845,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:566172,&amp;quot;category&amp;quot;:[89,90,246,247,258,261,270,273,278,282,1156,1159,1168]},{&amp;quot;id&amp;quot;:572908,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:574363,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:574935,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:575139,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:577335,&amp;quot;category&amp;quot;:[336,372]},{&amp;quot;id&amp;quot;:577494,&amp;quot;category&amp;quot;:[828,829,837,850,851,852,854,855,875,887,895,899,910,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,3169,3224,3225,3244]},{&amp;quot;id&amp;quot;:595262,&amp;quot;category&amp;quot;:[63,64,75,79,83,89,90,1156,1159,1176]},{&amp;quot;id&amp;quot;:595300,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,916,917,931,944,951,966,971,989,997,1009,1017,1025,1162,1168,1195,2813]},{&amp;quot;id&amp;quot;:595790,&amp;quot;category&amp;quot;:[1,2,41,63,79,89,90,124,246,247,828,837,916,944,1159,3197]},{&amp;quot;id&amp;quot;:597841,&amp;quot;category&amp;quot;:[157,169,205,234,288,289,305,326,681,687,693,694,705,710,916,931,944,1009,1697]},{&amp;quot;id&amp;quot;:612890,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966,3239,3240,3241,3242]},{&amp;quot;id&amp;quot;:614615,&amp;quot;category&amp;quot;:[89,205,234,288,289,681,687,693,694,710,916,931,1017,1159,1697]},{&amp;quot;id&amp;quot;:615597,&amp;quot;category&amp;quot;:[605,1548]},{&amp;quot;id&amp;quot;:616448,&amp;quot;category&amp;quot;:[89,246,247,258,261,270,273,278,282,288,289,305,311,314,326,693,694,698,705,710,713,718,916,917,931,944,951,966,971,989,997,1009,1017,1025,1144,1156,1168,1195,1374]},{&amp;quot;id&amp;quot;:618295,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,749,766,773,787,804,810,1395,1396,1498,1499,1500,2726,2809,3239,3242]},{&amp;quot;id&amp;quot;:618845,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,549,559,565,605,804,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:618917,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,693,694,698,705,710,713,718,767,803,804,828,829,837,850,875,887,895,910,1144,1374,1470,1497,2695,2698,2711,2712,2714,2715,2812,3040,3083]},{&amp;quot;id&amp;quot;:619718,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:621145,&amp;quot;category&amp;quot;:[1,2,41,89,90,124,134,246,258,270,623,634]},{&amp;quot;id&amp;quot;:625453,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:627154,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:629507,&amp;quot;category&amp;quot;:[288,289,305,311,314,326,693,694,698,705,710,713,718,1144,1374]},{&amp;quot;id&amp;quot;:633035,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,916,931,944,1168]},{&amp;quot;id&amp;quot;:634944,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:635500,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:637383,&amp;quot;category&amp;quot;:[89,90,124,134,151,246,247,258,261,270,273,278,282,500,514,693,694,698,705,710,713,718,916,944,1144,1156,1159,1168,1374,3197]},{&amp;quot;id&amp;quot;:638127,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:639336,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:639469,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:641177,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,767,803,1470,1497,2695,2698,2711,2712,2714,2715,2812,3040,3083]},{&amp;quot;id&amp;quot;:641643,&amp;quot;category&amp;quot;:[681,687,1697]},{&amp;quot;id&amp;quot;:644694,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,288,289,305,311,314,326,916,917,931,944,951,966,971,989,997,1009,1017,1025,1168,1195]},{&amp;quot;id&amp;quot;:644796,&amp;quot;category&amp;quot;:[623,624,630,634,640,643,650,658]},{&amp;quot;id&amp;quot;:645066,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:645192,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,916,1168,1195]},{&amp;quot;id&amp;quot;:645291,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,157,169,288,289,305,311,314,326,681,687,1162,1697,2813]},{&amp;quot;id&amp;quot;:646936,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:648498,&amp;quot;category&amp;quot;:[157,169,681,687,1697]},{&amp;quot;id&amp;quot;:649553,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:650213,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:653542,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:653632,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331]},{&amp;quot;id&amp;quot;:653685,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:653721,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:654329,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:655587,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,1029,1065]},{&amp;quot;id&amp;quot;:658489,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:658501,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:660984,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:663682,&amp;quot;category&amp;quot;:[89,90,246,247,258,261,270,273,278,282,1156,1159,1168]},{&amp;quot;id&amp;quot;:667839,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:676331,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,910]},{&amp;quot;id&amp;quot;:679104,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,549,559,565,582,586,594,600,605,608,693,694,698,705,710,713,718,804,916,917,931,944,951,966,971,989,997,1009,1017,1025,1144,1195,1374,1375,1548,1549,2448,2748,3036]},{&amp;quot;id&amp;quot;:681059,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,416,2707]},{&amp;quot;id&amp;quot;:687004,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,1162,1168,2813]},{&amp;quot;id&amp;quot;:689021,&amp;quot;category&amp;quot;:[1,41,63,64,79,89,124,246,247,258,261,270,273,278,282,1156,1159,1168,3197]},{&amp;quot;id&amp;quot;:690436,&amp;quot;category&amp;quot;:[89,90,124,134,151,246,247,258,261,270,273,278,282,916,917,931,944,951,966,971,989,997,1009,1017,1025,1156,1159,1168,1195,3197]}],&amp;quot;customADVBanners&amp;quot;:[],&amp;quot;modalBanners&amp;quot;:[],&amp;quot;dmpBanner&amp;quot;:[],&amp;quot;dataProviding&amp;quot;:[]}" generationTime="13/07/2021 08:20:27" />
<div id="bannerSkin" class="bannerSkin" data-toggler=".hide">
<div class="Skin"></div>
</div>

<div id="fakeDivToSticky"></div>
<div id="requestInfo" hidden loggedUser="{ id = 0, email = , lastName = , name =  }" loggedUser-id="0"></div>
<div class="sticky-container grid-container filter-margin header-container padding-0" id="stickyContainer" data-toggler=".mobileNotStiked" data-sticky-container>
<div class="sticky sticky-shadow-down header-wrapper _stickyBar" data-sticky data-margin-top="0" data-sticky-on="medium down" id="stickyTopBar">
<div class="grid-x grid-padding-x show-for-large networkTopBar">
<div class="cell shrink networkLabel" data-toggle="network-dropdown" data-close-on-click="true">
Network
</div>
<a href="https://business.edilportale.com/" class="cell shrink publishProductsLink">Pubblica i tuoi prodotti</a>
<div class="dropdown-pane network-dropdown" id="network-dropdown" data-dropdown data-hover="true" data-hover-pane="true">
<span class="title">Esplora il Network</span>
<a href="https://www.archipassport.com/Mag" rel="noopener" title="archipassport" class="network-archipassport" target="_blank"><div></div></a>
<a href="https://www.archiproducts.com" rel="noopener" title="archiproducts" class="network-archiproducts" target="_blank"><div></div></a>
<a href="https://www.archilovers.com" rel="noopener" title="archilovers" class="network-archilovers" target="_blank"><div></div></a>
<a href="https://www.archiportale.com" rel="noopener" title="archiportale" class="network-archiportale" target="_blank"><div></div></a>
<a href="https://www.edilportale.com" rel="noopener" title="edilportale" class="network-edilportale" target="_blank"><div></div></a>
<a href="https://bim.archiproducts.com" rel="noopener" title="bim archiproducts" class="network-bim" target="_blank"><div></div></a>
</div>
</div>
<div class="grid-x grid-padding-x grid-padding-y headerMenu align-justify">
<div class="cell large-2 medium-3 small-6" id="logoEdilportale" data-toggler=".hide">
<a href="https://www.edilportale.com" title="Il motore di ricerca dell'edilizia">
<img src="/Assets/img/pictures/EDIL_20YEARS_DEF1x.png" srcset="/Assets/img/pictures/EDIL_20YEARS_DEF2x.png 2x" width="232" height="37" alt="Edilportale Logo" class="logo" />
</a>
</div>
<div class="cell small-12 large-8 show-for-large" id="searchBar" data-toggler=".show-for-large">
<form autocomplete="off" class="" id="autocomplete-form" action="/search/">
<div class="posRelative">
<autocomplete ng-model="text" attr-input-id="inputSearch" attr-placeholder="Cerca tra aziende, prodotti, news, bim&cad" click-activation="true" data="results" on-type="suggest" on-select="onselect" autocomplete-required="true"></autocomplete>
<div class="autocomplete " id="">
<svg class="icon small show-for-large" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-search-bold"></use></svg>
<input type="text" placeholder="CERCA AZIENDE, PRODOTTI, NEWS, BIM" searchurl="/api/Search/Get" id="inputSearch" data-toggle="suggestedList" name="" ng-required="true" required="required">
</div>
<input class="button alpha flat autocomplete-submit-button" type="submit" id="submit" value="">
</div>
<button class="close hide-for-large" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale">
<svg class="icon small" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
</form>
</div>
<div class="cell medium-4 large-2 small-6" id="interactiveArea">
<button type="button" name="button" class="button loginButton show-for-large _loginButton" id="loginButton">Accedi</button>

<button onclick="checkMenuMobile();" type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large icon-button-normal icon-solo" id="button-h-menu" aria-label="Apri menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-H-Menu"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-menu" aria-label="Chiudi menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="filterColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-filter-menu btnBackToTop" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-filter-menu" aria-label="Chiudi filtri">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="sortingColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-sort-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-sort-menu" aria-label="Chiudi ordinamento">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-forum-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-forum-menu" aria-label="Chiudi filtri Forum">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="results tech-btn-searchResult tech-column-filter tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-menu" aria-label="Chiudi filtri Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="tech-mobile-sort-toggler tech-user-mobile-sort results tech-btn-searchResult tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-sort" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-sort" aria-label="Chiudi ordinamento Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter newsArchive-mainContent newsArchive-bottomContent newsArchive-rightContent mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-news-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-news-menu" aria-label="Chiudi filtri News">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" name="button" class="button icon-button-medium icon-solo cartButton _cart-menu-button" data-toggler=".hide" id="button-cart" aria-label="Carrello">
<svg class="icon" width="24"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-cart-s"></use></svg>
<span class="_articles-number articles-number"></span>
</button>


<button type="button" data-toggler=".hide" class="button icon-button-normal icon-solo hide-for-large" id="button-search" aria-label="Cerca">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Search"></use></svg>
</button>
</div>
</div>

<div class="grid-x show-for-large" id="navigationMenu" data-toggler=".show-for-large">

<div class="cell small-12 hide-for-large text-left mobileAccountMenu">
<button type="button" name="button" class="button expanded loginButtonMobileClass _loginButton">Accedi</button>
</div>
<nav class="cell small-12 primaryMenu">
 <ul class="vertical large-horizontal menu" id="mainMenu" data-responsive-menu="drilldown large-dropdown" data-close-on-click-inside="false" data-closing-time="200" data-hover-delay="100" data-click-open="true" data-close-on-click="false" data-disable-hover="true" data-back-button="&lt;li class&#x3D;&quot;js-drilldown-back&quot;&gt;&lt;a tabindex&#x3D;&quot;0&quot;&gt;Indietro&lt;/a&gt;&lt;/li&gt;">
<li class="hide-for-large mobileMenuSectionHeading">
Sezioni principali
</li>
<li class="customMegaDropDown" data-submenu="notizie">
<a href="#" class="customMegaTabLink">
Notizie
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/news" class="dropColumn dropdownHighlightLink">
Tutte le notizie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Approfondimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel columnizeForLarge">
<li class="dropPanelTitle">
<h3>
Approfondimenti
</h3>
</li>
<li>
<a href="/news/superbonus_110">
Superbonus 110%
</a>
</li>
<li>
<a href="/news/piano_nazionale_di_ripresa_e_resilienza">
Piano Nazionale di Ripresa e Resilienza
</a>
</li>
<li>
<a href="/news/bonus_facciate">
Bonus Facciate
</a>
</li>
<li>
<a href="/news/detrazioni_fiscali_ristrutturazione">
Detrazioni fiscali ristrutturazione
</a>
</li>
<li>
<a href="/news/bonus_mobili">
Bonus Mobili
</a>
</li>
<li>
<a href="/news/ecobonus_riqualificazione_energetica">
Ecobonus riqualificazione energetica
</a>
</li>
<li>
<a href="/news/sismabonus_e_adeguamento_antisismico">
Sismabonus e adeguamento antisismico
</a>
</li>
<li>
<a href="/news/bonus_verde">
Bonus Verde
</a>
</li>
<li>
<a href="/news/ristrutturare_casa">
Ristrutturare casa
</a>
</li>
<li>
<a href="/news/certificazione_energetica">
Certificazione energetica
</a>
</li>
<li>
<a href="/news/tasse_sui_professionisti">
Tasse sui Professionisti
</a>
</li>
<li>
<a href="/news/equo_compenso">
Equo compenso
</a>
</li>
<li>
<a href="/news/Osservatorio_di_Edilportale">
Osservatorio di Edilportale
</a>
</li>
<li>
<a href="/news/codice_appalti">
Codice Appalti
</a>
</li>
<li>
<a href="/news/dissesto_idrogeologico">
Dissesto idrogeologico
</a>
</li>
<li>
<a href="/news/edilizia_scolastica">
Edilizia scolastica
</a>
</li>
<li>
<a href="/news/piano_nazionale_edilizia_abitativa">
Piano nazionale edilizia abitativa
</a>
</li>
<li>
<a href="/news/norme_tecniche_per_le_costruzioni">
Norme tecniche per le costruzioni
</a>
</li>
<li>
<a href="/news/terremoto_e_ricostruzione">
Terremoto e ricostruzione
</a>
</li>
<li>
<a href="/news/pratiche_edilizie">
Pratiche edilizie
</a>
</li>
<li>
<a href="/news/bando_periferie">
Bando Periferie
</a>
</li>
<li>
<a href="/news/piano_casa">
Piano Casa
</a>
</li>
<li>
<a href="/news/Guinness_vintage_e_curiosita">
Guinness, vintage e curiosit&#xE0;
</a>
</li>
<li>
<a href="/news/condominio">
Condominio
</a>
</li>
<li>
<a href="/news/conto_termico">
Conto Termico
</a>
</li>
<li>
<a href="/news/consumo_di_suolo">
Consumo di suolo
</a>
</li>
<li>
<a href="/news/durc">
Durc
</a>
</li>
<li>
<a href="/news/riforma_catasto">
Riforma Catasto
</a>
</li>
<li>
<a href="/news/competenze_ingegneri_architetti_geometri">
Competenze ingegneri architetti geometri
</a>
</li>
<li>
<a href="/news/condono_edilizio">
Condono edilizio
</a>
</li>
<li>
<a href="/news/nuova_legge_urbanistica">
Nuova legge urbanistica
</a>
</li>
<li>
<a href="/news/sicurezza_sul_lavoro">
Sicurezza sul lavoro
</a>
</li>
</ul>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Speciali Tecnici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel ">
<li class="dropPanelTitle">
<h3>
Speciali Tecnici
</h3>
</li>
<li>
<a href="/antincendio/">
Antincendio
</a>
</li>
<li>
<a href="/antisismica/">
Antisismica
</a>
</li>
<li>
<a href="/certificazioni-di-sostenibilita/">
Certificazioni di sostenibilit&#xE0;
</a>
</li>
<li>
<a href="/consolidamento-terreno-e-fondazioni/">
Consolidamento terreno e fondazioni
</a>
</li>
<li>
<a href="/coperture-coibentate/">
Coperture Coibentate
</a>
</li>
<li>
<a href="/facciate-architettoniche/">
Facciate Architettoniche
</a>
</li>
<li>
<a href="/involucro-edilizio/">
Involucro Edilizio
</a>
</li>
<li>
<a href="/isolamento-acustico/">
Isolamento Acustico
</a>
</li>
<li>
<a href="/isolamento-termico/">
Isolamento Termico
</a>
</li>
<li>
<a href="/pannelli-metallici-isolanti/">
Pannelli Metallici Isolanti
</a>
</li>
<li>
<a href="/pavimentazioni-continue/">
Pavimentazioni Continue in Resina
</a>
</li>
<li>
<a href="/risparmio-energetico/">
Risparmio Energetico
</a>
</li>
<li>
<a href="/sicurezza-cantieri/">
Sicurezza Cantieri
</a>
</li>
<li>
<a href="/sistemi-costruttivi-a-secco/">
Sistemi Costruttivi a Secco
</a>
</li>
<li>
<a href="/sistemi-di-rivestimento-per-facciate/">
Sistemi di rivestimento per facciate
</a>
</li>
</ul>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/normativa" class="dropColumn ">
Normativa
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prezzari" class="dropColumn ">
Prezzari
</a>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="        width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/concorsi-appalti" class="dropColumn ">
Concorsi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/eventi" class="dropColumn ">
Eventi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/job" class="dropColumn ">
Lavoro
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/formazione" class="dropColumn ">
Formazione
</a>
</li> </ul>
</li>
<li class="customMegaDropDown categoryMegaDropDown is-dropdown-submenu-parent" data-submenu="prodotti">
<a href="#" class="customMegaTabLink">
<span class="tabWithLabel">Prodotti</span>
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu" id="ProductCateogryMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prodotti" class="dropColumn dropdownHighlightLink">
Tutte le categorie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
<div class="dropPanel introPanel show-for-large">
<div class="introPanel-leftContent">
<h3 class="padding-left-0 padding-right-1 margin-top-1">Scopri, acquista o richiedi preventivi su oltre 200 mila prodotti e 3.500 marchi</h3>
<div class="titleLinkList">In evidenza</div>
<ul>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169/in-vendita?orderBy=0">
Intonaci, vernici e collanti
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/radiatori/508/in-vendita?orderBy=0">
Radiatori ad acqua calda
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/utensileria/3169">
Elettroutensili
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/antincendio-e-sicurezza/623">
Abbigliamento da lavoro
</a>
</li>
<li class="Blue">
<a href="https://www.archiseller.com/">
Sei un rivenditore? Scopri Archiseller
</a>
</li>
</ul>
</div>
<div class="introPanel-rightContent">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" drop-srcset="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" />
</div>
</div>
</li>
<li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/strutture/1" class="dropColumn">
Strutture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strutture/1">Strutture</a>
<span>
(1.330)
</span>
</li>
<li>
<a href="/prodotti/strutture/strutture-prefabbricate-in-cemento-armato/9">
Strutture prefabbricate in cemento armato
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-metalliche/31">
Strutture metalliche
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-in-legno-e-legno-lamellare/22">
Strutture in legno e legno lamellare
</a>
</li>
<li>
<a href="/prodotti/strutture/murature-portanti/2">
Murature portanti
</a>
</li>
<li>
<a href="/prodotti/strutture/solai/41">
Solai
</a>
</li>
<li>
<a href="/prodotti/strutture/ponti/49">
Ponti
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-speciali/54">
Strutture speciali
</a>
</li>
<li>
<a href="/prodotti/strutture/rinforzi-strutturali-giunti-e-dissipatori/59">
Rinforzi strutturali, giunti e dissipatori
</a>
</li>
<li>
<a href="/prodotti/strutture/case-ed-edifici-prefabbricati/1162">
Case ed edifici prefabbricati
</a>
</li>
<li>
<a href="/prodotti/strutture/architettura-tessile/2813">
Architettura tessile
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strutture.png" alt="Strutture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/coperture/63" class="dropColumn">
Coperture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/coperture/63">Coperture</a>
<span>
(1.216)
</span>
</li>
<li>
<a href="/prodotti/coperture/pannelli-e-lastre-per-coperture/64">
Pannelli e lastre per coperture
</a>
</li>
<li>
 <a href="/prodotti/coperture/coppi-e-tegole/75">
Coppi e tegole
</a>
</li>
<li>
<a href="/prodotti/coperture/sistemi-tetto/79">
Sistemi tetto
</a>
</li>
<li>
<a href="/prodotti/coperture/elementi-strutturali-per-coperture/1176">
Elementi strutturali per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/lattoneria-ed-accessori-per-coperture/83">
Lattoneria ed accessori per coperture
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/63" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Coperture.png" alt="Coperture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/pareti-esterne-e-facciate/89" class="dropColumn">
Pareti esterne e facciate
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pareti-esterne-e-facciate/89">Pareti esterne e facciate</a>
<span>
(2.020)
</span>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/blocchi-pannelli-e-lastre-per-pareti-esterne/90">
Blocchi, pannelli e lastre per pareti esterne
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/rivestimenti-per-facciate/1156">
Rivestimenti per facciate
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/sistemi-di-facciata/1159">
Sistemi di facciata
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/89" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pareti-esterne-e-facciate.png" alt="Pareti esterne e facciate" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124" class="dropColumn">
Controsoffitti, partizioni e sistemi a secco
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124">Controsoffitti, partizioni e sistemi a secco</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/controsoffitti/151">
Controsoffitti
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/partizioni/134">
 Partizioni
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/sistemi-a-secco/3197">
Sistemi a secco
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/124" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Controsoffitti, partizioni e sistemi a secco@2x.png" alt="Controsoffitti, partizioni e sistemi a secco" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color09" hex="">
<a href="/prodotti/intonaci-vernici-e-collanti/1697" class="dropColumn">
Intonaci, vernici e collanti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/intonaci-vernici-e-collanti/1697">Intonaci, vernici e collanti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/intonaci-e-stucchi/157">
Intonaci e stucchi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169">
Pitture, vernici e protettivi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/colle-e-ancoranti-chimici/681">
Colle e ancoranti chimici
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/sigillanti-e-schiume/687">
Sigillanti e schiume
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1697" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Intonaci-vernici-e-collanti.png" alt="Intonaci, vernici e collanti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/pavimenti-e-rivestimenti/205" class="dropColumn">
Pavimenti e rivestimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pavimenti-e-rivestimenti/205">Pavimenti e rivestimenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/pavimenti-per-interni/206">
Pavimenti per interni
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/rivestimenti-e-decorazioni-per-pareti/137">
Rivestimenti e decorazioni per pareti
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/prodotti-per-la-posa-di-pavimenti-e-rivestimenti/234">
Prodotti per la posa di pavimenti e rivestimenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/205" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pavimenti-e-rivestimenti.png" alt="Pavimenti e rivestimenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/isolamento/246" class="dropColumn">
Isolamento
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/isolamento/246">Isolamento</a>
<span>
(2.421)
</span>
</li>
<li>
<a href="/prodotti/isolamento/isolanti-sfusi/278">
Isolanti sfusi
</a>
</li>
<li>
<a href="/prodotti/isolamento/intonaci-malte-e-premiscelati-isolanti/1168">
Intonaci, malte e premiscelati isolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-termoisolanti/247">
Pannelli e feltri termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-acustici/261">
Pannelli e feltri acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-termoisolanti/258">
Blocchi da muratura termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-acustici/270">
Blocchi da muratura acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/barriere-antirumore-e-antivibrazione/273">
Barriere antirumore e antivibrazione
</a>
</li>
<li>
<a href="/prodotti/isolamento/accessori-e-prodotti-complementari-per-isolamento/282">
Accessori e prodotti complementari per isolamento
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/246" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Isolamento.png" alt="Isolamento" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impermeabilizzazione/288" class="dropColumn">
Impermeabilizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impermeabilizzazione/288">Impermeabilizzazione</a>
<span>
(1.654)
</span>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-coperture/289">
Impermeabilizzazione coperture
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-controterra/305">
Impermeabilizzazione controterra
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/vespai-aerati/311">
Vespai aerati
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/geosintetici/314">
Geosintetici
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/accessori-per-impermeabilizzazioni/326">
Accessori per impermeabilizzazioni
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/288" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impermeabilizzazione.png" alt="Impermeabilizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/porte-e-finestre/336" class="dropColumn">
Porte e finestre
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/porte-e-finestre/336">Porte e finestre</a>
<span>
(4.234)
</span>
</li>
<li>
<a href="/prodotti/porte-e-finestre/porte/337">
Porte
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/portoni-d-ingresso-e-porte-da-garage/2707">
Portoni d&#x27;ingresso e porte da garage
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/infissi-e-serramenti/372">
Infissi e serramenti
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/lucernari/382">
Lucernari
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/vetri-per-l-architettura/388">
Vetri per l&#x27;architettura
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/oscuranti-e-frangisole/399">
Oscuranti e frangisole
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/336" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Porte-e-finestre.png" alt="Porte e finestre" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/scale-ascensori-e-collegamenti/424" class="dropColumn">
Scale, ascensori e collegamenti
 <svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/scale-ascensori-e-collegamenti/424">Scale, ascensori e collegamenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/scale/425">
Scale
</a>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/ascensori-e-collegamenti/435">
Ascensori e collegamenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/424" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Scale-ascensori-e-collegamenti.png" alt="Scale, ascensori e collegamenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/impianti-idrici/466" class="dropColumn">
Impianti idrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-idrici/466">Impianti idrici</a>
<span>
(2.626)
</span>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-adduzione/467">
Reti di adduzione
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-scarico/475">
Reti di scarico
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-drenaggio/482">
Reti di drenaggio
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/scaldabagni/489">
Scaldabagni
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/componenti-ed-accessori-per-impianti-idrosanitari/492">
Componenti ed accessori per impianti idrosanitari
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/466" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-idrici.png" alt="Impianti idrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impianti-termici-e-climatizzazione/500" class="dropColumn">
Impianti termici e climatizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-termici-e-climatizzazione/500">Impianti termici e climatizzazione</a>
 <span>
(5.502)
</span>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caldaie-e-gruppi-termici/501">
Caldaie e gruppi termici
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/506">
Radiatori, ventilconvettori e termoventilatori
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/pavimenti-e-pareti-radianti/514">
Pavimenti e pareti radianti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caminetti-e-stufe/804">
Caminetti e stufe
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/condizionatori-split-system-e-compatti/522">
Condizionatori split-system e compatti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/unit&#xE0;-centrali-di-condizionamento/527">
Unit&#xE0; centrali di condizionamento
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/trattamento-aria/539">
Trattamento aria
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/tubazioni-per-impianti-termici-e-climatizzazione/559">
Tubazioni per impianti termici e climatizzazione
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/canne-fumarie-e-accessori-per-impianti-termici/565">
Canne fumarie e accessori per impianti termici
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/500" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-termici-e-climatizzazione.png" alt="Impianti termici e climatizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/domotica-ed-impianti-elettrici/582" class="dropColumn">
Domotica ed impianti elettrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/domotica-ed-impianti-elettrici/582">Domotica ed impianti elettrici</a>
<span>
(1.564)
</span>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/domotica-e-building-automation/586">
Domotica e building automation
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/videocitofonia-e-sistemi-multimediali/594">
Videocitofonia e sistemi multimediali
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/antifurto-e-sorveglianza/600">
Antifurto e sorveglianza
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/impianti-elettrici-componenti-cablaggi/608">
Impianti elettrici, componenti, cablaggi
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/elettronica-ed-informatica/2748">
Elettronica ed Informatica
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/582" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Domotica-ed-impianti-elettrici.png" alt="Domotica ed impianti elettrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/antincendio-e-sicurezza/623" class="dropColumn">
Antincendio e sicurezza
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/antincendio-e-sicurezza/623">Antincendio e sicurezza</a>
<span>
(4.866)
</span>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/impianti-antincendio-ed-estinguenti/643">
Impianti antincendio ed estinguenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/evacuatori-di-fumo-e-calore-(efc)/640">
Evacuatori di fumo e calore (EFC)
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/pareti-lastre-e-controsoffitti-ignifughi/634">
Pareti, lastre e controsoffitti ignifughi
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/porte-e-chiusure-tagliafuoco/630">
Porte e chiusure tagliafuoco
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/intonaci-e-pitture-intumescenti/624">
Intonaci e pitture intumescenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/scale-di-sicurezza-e-antincendio/650">
Scale di sicurezza e antincendio
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/sicurezza-sul-lavoro-e-negli-ambienti/658">
Sicurezza sul lavoro e negli ambienti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/623" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Antincendio-e-sicurezza.png" alt="Antincendio e sicurezza" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280" class="dropColumn">
Sanificazione e prevenzione Covid-19
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280">Sanificazione e prevenzione Covid-19</a>
<span>
(2.965)
</span>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/sanificazione-e-controllo-accessi/3281">
Sanificazione e controllo accessi
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-per-distanziamento/3284">
Dispositivi per distanziamento
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-sanitari-di-protezione-individuale/3285">
Dispositivi sanitari di protezione individuale
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/superfici-e-pitture-antibatteriche/3303">
Superfici e pitture antibatteriche
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/prodotti-con-trattamento-antibatterico/3304">
Prodotti con trattamento antibatterico
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-ad-infrarossi-e-no-touch/3323">
Dispositivi ad infrarossi e no-touch
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/purificazione-dell-aria/3305">
Purificazione dell&#x27;aria
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/disinfezione-ambienti-e-superfici/3283">
Disinfezione ambienti e superfici
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/software-covid-19/3306">
Software Covid-19
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3280" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/COVID-19@2x.png" alt="Sanificazione e prevenzione Covid-19" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/protezione-furto/3176" class="dropColumn">
Protezione furto
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/protezione-furto/3176">Protezione furto</a>
<span>
(241)
</span>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-passiva/3177">
Protezione furto passiva
</a>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-attiva/3178">
Protezione furto attiva
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3176" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Protezione-furto.png" alt="Protezione furto" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/cantiere-e-macchine/828" class="dropColumn">
Cantiere e macchine
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/cantiere-e-macchine/828">Cantiere e macchine</a>
<span>
(5.846)
</span>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/ponteggi/829">
Ponteggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/casseforme-e-casserature/837">
Casseforme e casserature
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/attrezzature-da-cantiere/850">
Attrezzature da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/macchine-da-cantiere/875">
Macchine da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/betonaggi-e-dosaggi/887">
Betonaggi e dosaggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/recinzioni-e-box-per-il-cantiere/895">
Recinzioni e box per il cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/sicurezza-dei-cantieri/910">
Sicurezza dei cantieri
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/828" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Cantiere-e-macchine.png" alt="Cantiere e macchine" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/utensileria/3169" class="dropColumn">
Utensileria
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/utensileria/3169">Utensileria</a>
<span>
(5.728)
</span>
</li>
<li>
<a href="/prodotti/utensileria/elettroutensili/852">
Elettroutensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/utensili-manuali/3224">
Utensili manuali
</a>
</li>
<li>
<a href="/prodotti/utensileria/tagli-e-sabbiature/851">
Tagli e sabbiature
</a>
</li>
<li>
<a href="/prodotti/utensileria/saldature-incollature-iniezioni/854">
Saldature, incollature, iniezioni
</a>
</li>
<li>
<a href="/prodotti/utensileria/pitturazioni-e-verniciature/855">
Pitturazioni e verniciature
</a>
</li>
<li>
<a href="/prodotti/utensileria/portautensili/3244">
Portautensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/ricambi-per-utensili/3225">
Ricambi per utensili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3169" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Utensileria.png" alt="Utensileria" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/ferramenta-e-fissaggi/671" class="dropColumn">
Ferramenta e fissaggi
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/ferramenta-e-fissaggi/671">Ferramenta e fissaggi</a>
<span>
(5.109)
</span>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/fissaggi-meccanici/672">
Fissaggi meccanici
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-porte-e-finestre/410">
Ferramenta per porte e finestre
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-la-casa-e-fai-da-te/2708">
Ferramenta per la casa e fai-da-te
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/maniglie-per-porte-e-finestre/416">
Maniglie per porte e finestre
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/componenti-e-ferramenta-per-mobili/1558">
Componenti e ferramenta per mobili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/671" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Ferramenta-e-fissaggi.png" alt="Ferramenta e fissaggi" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373" class="dropColumn">
Strumenti di rilievo e misura
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373">Strumenti di rilievo e misura</a>
<span>
(956)
</span>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura/899">
Strumenti di misura
</a>
</li>
 <li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/controllo-igrometrico-e-termografico/3377">
Controllo igrometrico e termografico
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura-delle-grandezze-elettriche/3378">
Strumenti di misura delle grandezze elettriche
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-per-indagini/3379">
Strumenti per indagini
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/prove-di-carico-e-collaudi/3380">
Prove di carico e collaudi
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/rilievi-topografici-e-geodetici/3381">
Rilievi topografici e geodetici
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/telerilevamento-satellitare/3382">
Telerilevamento satellitare
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3373" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strumenti di misurazione e rilievo@2x.png" alt="Strumenti di rilievo e misura" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/risanamento-e-restauro/693" class="dropColumn">
Risanamento e restauro
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/risanamento-e-restauro/693">Risanamento e restauro</a>
<span>
(1.952)
</span>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/risanamento-murature-umide/694">
Risanamento murature umide
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/pulitura-e-protezione/698">
Pulitura e protezione
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-consolidamento-strutturale/705">
Prodotti per il consolidamento strutturale
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/consolidamento-terreni/1374">
Consolidamento terreni
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-ripristino/710">
Prodotti per il ripristino
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/bonifiche-amianto/713">
Bonifiche amianto
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/accessori-per-il-restauro/718">
Accessori per il restauro
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/693" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Risanamento-e-restauro.png" alt="Risanamento e restauro" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/materiali-da-costruzione/916" class="dropColumn">
Materiali da costruzione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/materiali-da-costruzione/916">Materiali da costruzione</a>
<span>
(3.446)
</span>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-laterizio/917">
Manufatti in laterizio
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/blocchi-e-manufatti-in-cls/1195">
Blocchi e manufatti in cls
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/calci-malte-e-cementi/931">
Calci, malte e cementi
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/premiscelati/944">
Premiscelati
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/inerti/951">
Inerti
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/acciaio-per-cemento-armato/966">
Acciaio per cemento armato
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/metalli-e-leghe/971">
Metalli e leghe
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-pietra-e-marmo/989">
Manufatti in pietra e marmo
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/legno/997">
Legno
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/materie-plastiche-resine-e-gomma/1009">
Materie plastiche, resine e gomma
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/compositi-e-fibrorinforzati-(frp)/1017">
Compositi e fibrorinforzati (FRP)
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/bitumi-e-asfalti/1025">
Bitumi e asfalti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/916" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Materiali-da-costruzione.png" alt="Materiali da costruzione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029" class="dropColumn">
Infrastrutture e opere speciali
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029">Infrastrutture e opere speciali</a>
<span>
(431)
</span>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-stradali/1030">
Opere stradali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-marittime-ed-aeroportuali/1050">
Opere marittime ed aeroportuali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/acquedotti-ed-opere-idrauliche/1057">
Acquedotti ed opere idrauliche
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/fognature-e-trattamento-rifiuti-liquidi/1065">
Fognature e trattamento rifiuti liquidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/reti-elettriche-e-comunicazioni/1073">
Reti elettriche e comunicazioni
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/produzione-e-distribuzione-energia/1081">
Produzione e distribuzione energia
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/trattamento-rifiuti-solidi/1092">
Trattamento rifiuti solidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/edifici-speciali/1098">
Edifici speciali
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1029" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Infrastrutture-e-opere-speciali.png" alt="Infrastrutture e opere speciali" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/energie-rinnovabili/1548" class="dropColumn">
Energie rinnovabili
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/energie-rinnovabili/1548">Energie rinnovabili</a>
<span>
(307)
</span>
</li>
 <li>
<a href="/prodotti/energie-rinnovabili/fotovoltaico/605">
Fotovoltaico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/solare-termico/549">
Solare termico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/geotermia/1375">
Geotermia
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/eolico/1549">
Eolico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/cogenerazione/3036">
Cogenerazione
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1548" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Energie-rinnovabili.png" alt="Energie rinnovabili" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/industria-e-logistica/2680" class="dropColumn">
Industria e logistica
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/industria-e-logistica/2680">Industria e logistica</a>
<span>
(301)
</span>
</li>
<li>
<a href="/prodotti/industria-e-logistica/pavimenti-industriali-continui/228">
Pavimenti industriali continui
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/portoni-industriali/362">
Portoni industriali
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/porte-tecniche/2753">
Porte tecniche
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/tecnologie-di-carico-e-scarico/2683">
Tecnologie di carico e scarico
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/arredamenti-industriali-e-per-magazzini/2699">
Arredamenti industriali e per magazzini
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/illuminazione-industriale/70">
Illuminazione industriale
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2680" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Industria-e-logistica.png" alt="Industria e logistica" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/software" class="dropColumn">
Software
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
 </a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/software">Software</a>
<span>
(819)
</span>
</li>
<li>
<a href="/software/computo-e-contabilit&#xE0;/1273">
Computo e contabilit&#xE0;
</a>
</li>
<li>
<a href="/software/bim-cad-e-rendering/1243">
BIM, CAD e rendering
</a>
</li>
<li>
<a href="/software/calcolo-strutturale/1256">
Calcolo strutturale
</a>
</li>
<li>
<a href="/software/antincendio/1237">
Antincendio
</a>
</li>
<li>
<a href="/software/geotecnica-e-fondazioni/1278">
Geotecnica e fondazioni
</a>
</li>
<li>
<a href="/software/idraulica/1288">
Idraulica
</a>
</li>
<li>
<a href="/software/termotecnica-e-impianti/1297">
Termotecnica e impianti
</a>
</li>
<li>
<a href="/software/manutenzione/1311">
Manutenzione
</a>
</li>
<li>
<a href="/software/rilievo-fotogrammetria/1315">
Rilievo, fotogrammetria
</a>
</li>
<li>
<a href="/software/topografia-strade-e-gis/1319">
Topografia, strade e gis
</a>
</li>
<li>
<a href="/software/sicurezza-cantieri-e-lavoro/1325">
Sicurezza cantieri e lavoro
</a>
</li>
<li>
<a href="/software/studio-tecnico-pratiche/1334">
Studio tecnico, pratiche
</a>
</li>
<li>
<a href="/software/lavori-pubblici/1345">
Lavori pubblici
</a>
</li>
<li>
<a href="/software/gestionali-cantiere-e-imprese/1353">
Gestionali, cantiere e imprese
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1236" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Software.png" alt="Software" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/arredo-urbano-ed-esterni/721" class="dropColumn">
Arredo urbano ed esterni
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredo-urbano-ed-esterni/721">Arredo urbano ed esterni</a>
<span>
(5.173)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Farredo-urbano%2F722%22%3EArredo%20urbano%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-stradali%2F2388%22%3EAttrezzature%20stradali%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-per-lo-sport%2F2386%22%3EAttrezzature%20per%20lo%20sport%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Frecinzioni-e-perimetrazioni%2F2387%22%3ERecinzioni%20e%20perimetrazioni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fgiardinaggio-e-accessori%2F2716%22%3EGiardinaggio%20e%20accessori%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/721" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredo urbado e giardino@2x.png" alt="Arredo urbano ed esterni" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color08" hex="">
<a href="/prodotti/arredamento-e-design/766" class="dropColumn">
Arredamento e Design
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredamento-e-design/766">Arredamento e Design</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fdivani-e-poltrone%2F779%22%3EDivani%20e%20Poltrone%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftavoli-e-sedie%2F1394%22%3ETavoli%20e%20sedie%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-giorno-e-mobili-contenitori%2F1395%22%3EZona%20giorno%20e%20mobili%20contenitori%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-notte-e-camerette%2F1396%22%3EZona%20notte%20e%20camerette%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fmobili-cucina-e-complementi%2F773%22%3EMobili%20cucina%20e%20complementi%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Flavelli-e-rubinetti-da-cucina%2F2966%22%3ELavelli%20e%20rubinetti%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Felettrodomestici-da-cucina%2F2962%22%3EElettrodomestici%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fpentole-da-cucina%2F2337%22%3EPentole%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-cucina%2F778%22%3EAccessori%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-tavola%2F2190%22%3EAccessori%20per%20la%20tavola%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftessili-per-la-cucina%2F2212%22%3ETessili%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-per-bambini%2F749%22%3EArredo%20per%20bambini%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-ufficio%2F787%22%3EArredo%20ufficio%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faree-meeting-e-sale-d-attesa%2F3239%22%3EAree%20meeting%20e%20sale%20d%27attesa%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/766" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredamento-e-design.png" alt="Arredamento e Design" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/bagno/2812" class="dropColumn">
Bagno
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/bagno/2812">Bagno</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/bagno/lavabi-e-sanitari/2698">
Lavabi e sanitari
</a>
</li>
<li>
<a href="/prodotti/bagno/vasche-e-docce/2711">
Vasche e docce
</a>
</li>
<li>
<a href="/prodotti/bagno/rubinetteria/2712">
Rubinetteria
</a>
</li>
<li>
<a href="/prodotti/bagno/arredo-bagno/2715">
Arredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/illuminazione-per-bagno/3083">
Illuminazione per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/accessori-per-bagno/767">
Accessori per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/lavanderia-e-pulizia-della-casa/2714">
Lavanderia e pulizia della casa
</a>
</li>
<li>
<a href="/prodotti/bagno/bagni-per-diversamente-abili/1470">
Bagni per diversamente abili
</a>
</li>
<li>
<a href="/prodotti/bagno/radiatori-e-termoarredi/803">
Radiatori e termoarredi
</a>
</li>
<li>
<a href="/prodotti/bagno/termoarredo-bagno/3040">
Termoarredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/spa-bagno-e-wellness/1497">
Spa, bagno e wellness
</a>
</li>
<li>
<a href="/prodotti/bagno/piscine-ed-accessori/2695">
Piscine ed accessori
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2812" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Bagno.png" alt="Bagno" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList " hex="#faf0db">
<a href="/prodotti/lifestyle/2821" class="dropColumn">
Lifestyle
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: #faf0db">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/lifestyle/2821">Lifestyle</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhi-tech-e-audio-video%2F2822%22%3EHi-Tech%20e%20Audio-Video%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsmartphone-e-tablet%2F2824%22%3ESmartphone%20e%20tablet%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhobby-e-tempo-libero%2F3060%22%3EHobby%20e%20tempo%20libero%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsalute-e-benessere%2F3064%22%3ESalute%20e%20benessere%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Ffashion%2F2875%22%3EFashion%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2821" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Lifestyle@2x.png" alt="Lifestyle" />
<span style="background-color: #eadcbe"></span>
</li>
</ul>
</li>
<li class="dropDownSubMenuList nohide">
<a href="#" id="ShowOtherCategory" class="dropColumn dropdownHighlightLink">+ Più categorie</a>
</li>
</ul>
</li>
<li>
<a href="/tecnici" class="">Tecnici e Imprese</a>
</li>
<li class="menu-large-right menu-button-style bordered">
<a href="/forum">
<svg class="icon show-for-large" width="23" height="36" style="margin-right:7px;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-community"></use></svg>
<div class="lineWrapper">
<span class="line01">Chiedi alla</span>
<span class="line02">community</span>
</div>
</a>
</li>
</ul>
</nav>

<div class="cell small-12 secondaryMenu " id="divSecondaryMenu">
<ul class="vertical large-horizontal menu _animateDropdown" data-responsive-menu="drilldown large-dropdown" id="secondaryMenu">
<li class="hide-for-large mobileMenuSectionHeading">
Servizi
</li>
<li class="hide-for-large">
<a onclick="moveToTheTop();">Network</a>
<ul class="vertical menu">
<li><a href="https://www.archipassport.com/Mag" rel="noopener">Archipassport</a></li>
<li><a href="https://www.archiproducts.com" rel="noopener">Archiproducts</a></li>
<li><a href="https://www.archilovers.com" rel="noopener">Archilovers</a></li>
<li><a href="https://www.archiportale.com" rel="noopener">Archiportale</a></li>
<li><a href="https://www.edilportale.com" rel="noopener">Edilportale</a></li>
</ul>
</li>
<li class="hide-for-large"><a href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="grid-container filter-margin padding-0">
</div>

<div id="modalDmp"></div>


<div id="mainContent" data-toggler=".hide" class="grid-container filter-margin">
<div id="newsContainer" class="bg-white main-container" categoryid="11" categoriesId="11" publicationDate="2021-07-13" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="grid-x show-for-large">
<div class="cell small-12">
<section class="news-stream">
<div id="news" class="news-stream-content">
<div class="item news-item">
<a newsid="83747" href="/news/2021/07/ristrutturazione/sconto-in-fattura-e-cessione-del-credito-senza-sal-ecco-quando-e-possibile_83747_21.html" title="Sconto in fattura e cessione del credito senza SAL, ecco quando &#xE8; possibile" categoryName="RISTRUTTURAZIONE" pubblicationDate="13/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83747_01.jpg" alt="Sconto in fattura e cessione del credito senza SAL, ecco quando &#xE8; possibile">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Sconto in fattura e cessione del credito senza SAL, ecco quando &#xE8; possibile</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83350" href="/news/2021/07/tecnologie/pannelli-fonoassorbenti-la-soluzione-per-il-massimo-comfort-acustico_83350_12.html" title="Pannelli fonoassorbenti, la soluzione per il massimo comfort acustico" categoryName="TECNOLOGIE" pubblicationDate="13/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83350_03.jpg" alt="Pannelli fonoassorbenti, la soluzione per il massimo comfort acustico">
</figure>
</div>
<div class="media-object-section">
<span class="cat">TECNOLOGIE</span>
<span class="title">Pannelli fonoassorbenti, la soluzione per il massimo comfort acustico</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83763" href="/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html" title="Pavimentazione stradale, da Anas 76 nuovi bandi per 380 milioni di euro" categoryName="LAVORI PUBBLICI" pubblicationDate="13/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83763_01.jpg" alt="Pavimentazione stradale, da Anas 76 nuovi bandi per 380 milioni di euro">
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Pavimentazione stradale, da Anas 76 nuovi bandi per 380 milioni di euro</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83753" href="/news/2021/07/ambiente/case-galleggianti-palafitte-e-botti-il-friuli-venezia-giulia-definisce-le-regole_83753_52.html" title="Case galleggianti, palafitte e botti: il Friuli Venezia Giulia definisce le regole" categoryName="AMBIENTE" pubblicationDate="13/07/2021">
 <article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83753_01.jpg" alt="Case galleggianti, palafitte e botti: il Friuli Venezia Giulia definisce le regole">
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Case galleggianti, palafitte e botti: il Friuli Venezia Giulia definisce le regole</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83722" href="/news/2021/07/finanziamenti/accesso-al-credito-di-pmi-e-professionisti-in-arrivo-34-milioni-di-euro_83722_18.html" title="Accesso al credito di PMI e professionisti, in arrivo 34 milioni di euro" categoryName="FINANZIAMENTI" pubblicationDate="12/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83722_01.jpg" alt="Accesso al credito di PMI e professionisti, in arrivo 34 milioni di euro">
</figure>
</div>
<div class="media-object-section">
<span class="cat">FINANZIAMENTI</span>
<span class="title">Accesso al credito di PMI e professionisti, in arrivo 34 milioni di euro</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83730" href="/news/2021/07/normativa/rischio-smottamenti-non-si-possono-realizzare-opere-di-contenimento-in-autonomia_83730_15.html" title="Rischio smottamenti, non si possono realizzare opere di contenimento in autonomia" categoryName="NORMATIVA" pubblicationDate="12/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83730_01.jpg" alt="Rischio smottamenti, non si possono realizzare opere di contenimento in autonomia">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Rischio smottamenti, non si possono realizzare opere di contenimento in autonomia</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83726" href="/news/2021/07/mercati/alberghi-in-italia-3-miliardi-di-euro-di-investimenti-nei-prossimi-3-anni_83726_13.html" title="Alberghi, in Italia 3 miliardi di euro di investimenti nei prossimi 3 anni" categoryName="MERCATI" pubblicationDate="12/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83726_01.jpg" alt="Alberghi, in Italia 3 miliardi di euro di investimenti nei prossimi 3 anni">
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
<span class="title">Alberghi, in Italia 3 miliardi di euro di investimenti nei prossimi 3 anni</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83717" href="/news/2021/07/mercati/caro-materiali-un-fondo-da-100-milioni-di-euro-compensera-l-aumento-dei-prezzi_83717_13.html" title="Caro materiali, un Fondo da 100 milioni di euro compenser&#xE0; l&#x2019;aumento dei prezzi" categoryName="MERCATI" pubblicationDate="09/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83717_01.jpg" alt="Caro materiali, un Fondo da 100 milioni di euro compenser&#xE0; l&#x2019;aumento dei prezzi">
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
 <span class="title">Caro materiali, un Fondo da 100 milioni di euro compenser&#xE0; l&#x2019;aumento dei prezzi</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83693" href="/news/2021/07/normativa/superbonus-come-si-conteggiano-le-pertinenze_83693_15.html" title="Superbonus, come si conteggiano le pertinenze?" categoryName="NORMATIVA" pubblicationDate="09/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83693_02.jpg" alt="Superbonus, come si conteggiano le pertinenze?">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, come si conteggiano le pertinenze?</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83706" href="/news/2021/07/normativa/prove-su-materiali-e-costruzioni-gli-addetti-ai-lavori-chiedono-lo-sblocco-delle-autorizzazioni_83706_15.html" title="Prove su materiali e costruzioni, gli addetti ai lavori chiedono lo sblocco delle autorizzazioni" categoryName="NORMATIVA" pubblicationDate="09/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83706_01.jpg" alt="Prove su materiali e costruzioni, gli addetti ai lavori chiedono lo sblocco delle autorizzazioni">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Prove su materiali e costruzioni, gli addetti ai lavori chiedono lo sblocco delle autorizzazioni</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83708" href="/news/2021/07/ristrutturazione/puglia-presentato-un-ddl-per-aiutare-i-comuni-ad-acquistare-immobili-storici_83708_21.html" title="Puglia, presentato un ddl per aiutare i Comuni ad acquistare immobili storici" categoryName="RISTRUTTURAZIONE" pubblicationDate="09/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83708_01.jpg" alt="Puglia, presentato un ddl per aiutare i Comuni ad acquistare immobili storici">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Puglia, presentato un ddl per aiutare i Comuni ad acquistare immobili storici</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
 <a newsid="83667" href="/news/2021/07/risparmio-energetico/superbonus-in-vigore-le-proroghe-per-condomini-edifici-plurifamiliari-e-ex-iacp_83667_27.html" title="Superbonus, in vigore le proroghe per condom&#xEC;ni, edifici plurifamiliari e ex Iacp" categoryName="RISPARMIO ENERGETICO" pubblicationDate="08/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83667_01.jpg" alt="Superbonus, in vigore le proroghe per condom&#xEC;ni, edifici plurifamiliari e ex Iacp">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Superbonus, in vigore le proroghe per condom&#xEC;ni, edifici plurifamiliari e ex Iacp</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83687" href="/news/2021/07/ristrutturazione/beni-culturali-dal-credito-sportivo-finanziamenti-per-ristrutturare-ed-efficientare_83687_21.html" title="Beni culturali, dal Credito Sportivo finanziamenti per ristrutturare ed efficientare" categoryName="RISTRUTTURAZIONE" pubblicationDate="08/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83687_01.jpg" alt="Beni culturali, dal Credito Sportivo finanziamenti per ristrutturare ed efficientare">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Beni culturali, dal Credito Sportivo finanziamenti per ristrutturare ed efficientare</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83671" href="/news/2021/07/ambiente/infrastrutture-geologi-necessario-un-piano-di-manutenzione-e-rilancio-della-rete_83671_52.html" title="Infrastrutture, Geologi: &#x2018;necessario un piano di manutenzione e rilancio della rete&#x2019;" categoryName="AMBIENTE" pubblicationDate="08/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83671_01.jpg" alt="Infrastrutture, Geologi: &#x2018;necessario un piano di manutenzione e rilancio della rete&#x2019;">
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Infrastrutture, Geologi: &#x2018;necessario un piano di manutenzione e rilancio della rete&#x2019;</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83663" href="/news/2021/07/lavori-pubblici/riqualificazione-urbana-2-1-milioni-di-euro-per-i-piccoli-comuni-del-lazio_83663_11.html" title="Riqualificazione urbana; 2,1 milioni di euro per i piccoli Comuni del Lazio" categoryName="LAVORI PUBBLICI" pubblicationDate="08/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83663_01.jpg" alt="Riqualificazione urbana; 2,1 milioni di euro per i piccoli Comuni del Lazio">
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Riqualificazione urbana; 2,1 milioni di euro per i piccoli Comuni del Lazio</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="83649" href="/news/2021/07/lavori-pubblici/edilizia-residenziale-sociale-assegnati-219-milioni-di-euro-alle-regioni_83649_11.html" title="Edilizia residenziale sociale, assegnati 219 milioni di euro alle Regioni" categoryName="LAVORI PUBBLICI" pubblicationDate="07/07/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_83649_02.jpg" alt="Edilizia residenziale sociale, assegnati 219 milioni di euro alle Regioni">
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Edilizia residenziale sociale, assegnati 219 milioni di euro alle Regioni</span>
</div>
</article>
</a>
</div>
</div>
</section>
</div>
</div>

<section class="article-right next-article-fixed _nextArticleFixed hide-for-medium">
<a href="/news/2021/07/ambiente/case-galleggianti-palafitte-e-botti-il-friuli-venezia-giulia-definisce-le-regole_83753_52.html" title="Case galleggianti, palafitte e botti: il Friuli Venezia Giulia definisce le regole">
<span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
<article class="media-object" style="margin-top:8px;">
<div class="media-object-section">
<figure>
<img src="https://img.edilportale.com/News/m_83753_01.jpg" data-src="https://img.edilportale.com/News/m_83753_01.jpg" alt="Case galleggianti, palafitte e botti: il Friuli Venezia Giulia definisce le regole">
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Case galleggianti, palafitte e botti: il Friuli Venezia Giulia definisce le regole</span>
<time class="">13/07/2021</time>
</div>
</article>
</a>
</section>
<div class="grid-x relative-cont">

<div class="cell small-12 medium-12 large-9 leftContent">
<div class="left-wrapper topContent">
<article class="main-news" id="NewsArticle">
<header>
<span class="leftBar" itemprop="articleSection">LAVORI PUBBLICI</span>
<h1>Pavimentazione stradale, da Anas 76 nuovi bandi per 380 milioni di euro</h1>
<figure class="leftBar author">
<figcaption>
</figcaption>
<div style="display:none;" itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="">
<span itemprop="name" content="Edilportale"></span>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.edilportale.it/NL/layout/EDILdem2x.png">
<meta itemprop="width" content="344">
<meta itemprop="height" content="60">
</div>
</div>
</figure>
<h2 itemprop="description">Il Piano #bastabuche punta a migliorare la mobilit&#xE0; del Paese garantendo la sicurezza del patrimonio infrastrutturale esistente</h2>
<meta itemprop="inLanguage" content="it-IT" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html" />
</header>
<div class="option" style="overflow:hidden;">
<div class="left">

<time itemprop="datePublished" content="2021-7-13">13/07/2021</time>
<time style="display:none;" itemprop="dateModified" content="2021-7-13"></time>
</div>
<div class="right">
<span class="comments-counter">
<svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-comment"></use></svg>
<a href="#SectionComments"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html"></span> Commenti</a>
</span>
</div>
</div>
<section class="leftBar share-and-comment">
<div class="sharebig sticky" data-sticky id="socialBox" data-top-anchor="NewsArticle:top" data-btm-anchor="NewsArticle:bottom" data-margin-top="8">
<ul class="conticonshared">
<li class="i-facebook" data-url="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html" data-text="Pavimentazione&#x2B;stradale%2c&#x2B;da&#x2B;Anas&#x2B;76&#x2B;nuovi&#x2B;bandi&#x2B;per&#x2B;380&#x2B;milioni&#x2B;di&#x2B;euro" title="Pavimentazione&#x2B;stradale%2c&#x2B;da&#x2B;Anas&#x2B;76&#x2B;nuovi&#x2B;bandi&#x2B;per&#x2B;380&#x2B;milioni&#x2B;di&#x2B;euro">
<div class="share-button fb">
<a class="reveal-share-list-button" href="#">
Consiglia
</a>
<div class="count bubble fb_comments_count" href="#">0</div>
</div>
</li>
<li data-url="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html" data-text="Pavimentazione stradale, da Anas 76 nuovi bandi per 380 milioni di euro" class="reveal-share-list-button i-twitter no-icon">
<div class="buttons"></div>
</li>
<li>
<div class="share-button comments"><a href="#SectionComments"><i class="icon-comment"></i> Commenti<div class="count bubble"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html">0</span></div></a></div>
</li>
</ul>
</div>
</section>
<div class="main-photo">
<div id="photo-slider">
<div class="item">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-lazy="https://img.edilportale.com/News/83763_01.jpg" alt="Foto: stradeanas.it" title="Foto: stradeanas.it" itemprop="url" content="https://img.edilportale.com/News/83763_01.jpg" />
<meta itemprop="contentUrl" content="https://img.edilportale.com/News/83763_01.jpg" />
<meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html" />
<figcaption>
Foto: stradeanas.it
</figcaption>
</figure>
</div>
</div>
</div>
<div class="main" itemprop="articleBody">
13/07/2021 - Anas (Gruppo FS Italiane) ha pubblicato sulla Gazzetta Ufficiale&nbsp;<strong>76 nuovi bandi di gara</strong>&nbsp;per l&rsquo;esecuzione di lavori di manutenzione&nbsp;programmata della pavimentazione della rete stradale e autostradale in gestione, del valore complessivo di&nbsp;<strong>380 milioni di euro</strong>&nbsp;nell&rsquo;ambito del Piano #bastabuche. Ciascun bando ha un valore di 5 milioni di euro.<br />
&nbsp;<br />
Il Piano #bastabuche, arrivato alla&nbsp;nona tranche, ha consentito di&nbsp;pavimentare 40mila km di corsie stradali, per un valore di&nbsp;circa 3 miliardi di euro. Con questa nuova tornata di bandi, Anas risaner&agrave; la pavimentazione e la segnaletica orizzontale su almeno&nbsp;<strong>ulteriori&nbsp;5mila km</strong>&nbsp;sull&rsquo;intero territorio nazionale, incluse anche le strade rientrate all&#39;azienda dagli Enti locali fra il 2019 e i primi mesi di quest&rsquo;anno.&nbsp;<br />
&nbsp;<br />
Nel dettaglio, la nuova gara riguarda <strong>76 bandi per l&rsquo;affidamento di altrettanti accordi quadro</strong> da cinque milioni di euro ciascuno, di durata quadriennale, ripartiti per regione e distribuiti su tutta la rete Anas.<br />
&nbsp;<br />
Per ciascuna regione gli investimenti sono: 15 milioni per l&rsquo;<strong>Abruzzo</strong>, 20 milioni per la&nbsp;<strong>Basilicata</strong>, 25 milioni per la&nbsp;<strong>Calabria</strong>, 25 milioni per la&nbsp;<strong>Campania</strong>, 25 milioni per l&rsquo;<strong>Emilia-Romagna</strong>, 20 milioni per il&nbsp;<strong>Lazio</strong>, 5 milioni per la&nbsp;<strong>Liguria</strong>, 30 milioni per la&nbsp;<strong>Lombardia</strong>, 15 milioni per le&nbsp;<strong>Marche</strong>, 10 milioni per il&nbsp;<strong>Molise</strong>, 25 milioni per il&nbsp;<strong>Piemonte</strong>, 25 milioni per la&nbsp;<strong>Puglia</strong>, 15 milioni per la&nbsp;<strong>A2 &ldquo;Autostrada del Mediterraneo&rdquo;</strong>&nbsp;in Basilicata, Calabria e Campania, 35 milioni in&nbsp;<strong>Sardegna</strong>, 45 milioni per la&nbsp;<strong>Sicilia</strong>, 20 milioni per la&nbsp;<strong>Toscana</strong>, 10 milioni per l&rsquo;<strong>Umbria</strong>, 15 milioni per il&nbsp;<strong>Veneto</strong>.<br />
&nbsp;
<div><div class='banner-placeholder'><div class='LeaderBoard'></div></div></div>
<br />
La strategia di investimento di Anas &egrave; focalizzata sulla&nbsp;<strong>manutenzione programmata</strong>&nbsp;e sul potenziamento della rete stradale. L&rsquo;obiettivo fondamentale &egrave; quello di&nbsp;<strong>migliorare la mobilit&agrave; del Paese</strong>, garantendo la sicurezza del patrimonio infrastrutturale esistente con interventi mirati a superare la logica del rattoppo temporaneo. Questo grazie al costante monitoraggio delle opere e alla puntuale pianificazione delle attivit&agrave; di manutenzione su tutto il territorio, per rendere ancora migliore la qualit&agrave; del servizio offerto e contribuire al rilancio del settore.<br />
&nbsp;<br />
Gli <strong>appalti, di durata quadriennale</strong>, saranno attivati mediante Accordo quadro, che garantisce la possibilit&agrave; di avviare i lavori con la massima tempestivit&agrave; in relazione alla programmazione della manutenzione delle strade, senza dover espletare ogni volta una nuova gara di appalto, consentendo quindi risparmio di tempo e maggiore efficienza nell&rsquo;esecuzione.<br />
&nbsp;<br />
Le imprese interessate dovranno far pervenire le&nbsp;<strong>offerte digitali</strong>, corredate dalla documentazione richiesta, sul Portale Acquisti di Anas&nbsp;<a href="https://eur02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwebmail.stradeanas.it%2Fowa%2Fredir.aspx%3FC%3DKeYdzzGlL7g_Ui82g2Y6zcKjDWZusIcxx5fn6rAKZxWx44ybkcnXCA..%26URL%3Dhttps%253a%252f%252facquisti.stradeanas.it%252f&amp;data=04%7C01%7Ce.fischetti%40stradeanas.it%7C40e4310b2da44d0a599e08d9451c2403%7Cf57bababd7b54fb88ddd057ce542d039%7C0%7C0%7C637616809436173988%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=FR39VG5G4QHUXlJsGe4uZ8LHLG%2FhzZrDwdi%2BT2nekf8%3D&amp;reserved=0" target="_blank"><strong>https://acquisti.stradeanas.it</strong></a>, pena esclusione, <strong>entro le ore 12.00 del 27 luglio 2021</strong>.<br />
&nbsp;<br />
Per informazioni dettagliate su tutti i bandi di gara e per i termini di presentazione delle offerte &egrave; possibile consultare il sito internet&nbsp;<a href="https://eur02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwebmail.stradeanas.it%2Fowa%2Fredir.aspx%3FC%3DxslwrSoC2n4VFs0f-blctx8fifLKEacNMv6YyN_9QASx44ybkcnXCA..%26URL%3Dhttp%253a%252f%252fwww.stradeanas.it%252f&amp;data=04%7C01%7Ce.fischetti%40stradeanas.it%7C40e4310b2da44d0a599e08d9451c2403%7Cf57bababd7b54fb88ddd057ce542d039%7C0%7C0%7C637616809436183980%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=GmKdPVQI6OHl2VjoxNjftTtmGK7iaT4zPs2brzQhBD4%3D&amp;reserved=0" target="_blank"><strong>stradeanas.it</strong></a>&nbsp;alla sezione Fornitori/Bandi di gara.<br />
&nbsp;<br />
<br />
Fonte: <strong>ANAS</strong><br />
&nbsp;
</div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard"></div>
</aside>
</div>
</div>
</div>
</article>







<section class="related-cont related-news highlight-box">
<span class="title">Notizie correlate</span>
<article>
<a href="/news/2021/07/normativa/prove-su-materiali-e-costruzioni-gli-addetti-ai-lavori-chiedono-lo-sblocco-delle-autorizzazioni_83706_15.html" title="Prove su materiali e costruzioni, gli addetti ai lavori chiedono lo sblocco delle autorizzazioni">
<div class="media-body">
<h3><span>NORMATIVA</span> Prove su materiali e costruzioni, gli addetti ai lavori chiedono lo sblocco delle autorizzazioni</h3>
<time>09/07/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/05/lavori-pubblici/stretto-di-messina-il-ponte-a-piu-campate-e-la-soluzione-migliore_82584_11.html" title="Stretto di Messina, il ponte a pi&#xF9; campate &#xE8; la soluzione migliore">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Stretto di Messina, il ponte a pi&#xF9; campate &#xE8; la soluzione migliore</h3>
<time>11/05/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/05/ambiente/strade-ponti-e-viadotti-mancano-le-informazioni-per-garantire-la-sicurezza_82450_52.html" title="Strade, ponti e viadotti: mancano le informazioni per garantire la sicurezza">
<div class="media-body">
 <h3><span>AMBIENTE</span> Strade, ponti e viadotti: mancano le informazioni per garantire la sicurezza</h3>
<time>03/05/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/04/lavori-pubblici/opere-strategiche-al-via-a-breve-i-cantieri-per-83-miliardi-di-euro_82179_11.html" title="Opere strategiche, al via a breve i cantieri per 83 miliardi di euro ">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Opere strategiche, al via a breve i cantieri per 83 miliardi di euro </h3>
<time>19/04/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/04/lavori-pubblici/gallerie-ognuna-avra-il-proprio-piano-di-sorveglianza_82086_11.html" title="Gallerie, ognuna avr&#xE0; il proprio Piano di Sorveglianza">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Gallerie, ognuna avr&#xE0; il proprio Piano di Sorveglianza</h3>
<time>13/04/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/04/lavori-pubblici/codice-appalti-e-opere-del-recovery-plan-giovannini-dimezziamo-i-tempi_82085_11.html" title="Codice Appalti e opere del Recovery Plan, Giovannini: &#x2018;dimezziamo i tempi&#x2019;">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Codice Appalti e opere del Recovery Plan, Giovannini: &#x2018;dimezziamo i tempi&#x2019;</h3>
<time>12/04/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/03/progettazione/case-cantoniere-da-anas-il-bando-per-l-assegnazione-di-100-immobili_81750_17.html" title="Case Cantoniere, da Anas il bando per l&#x2019;assegnazione di 100 immobili">
<div class="media-body">
<h3><span>PROGETTAZIONE</span> Case Cantoniere, da Anas il bando per l&#x2019;assegnazione di 100 immobili</h3>
<time>23/03/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/03/lavori-pubblici/ponti-e-viadotti-in-arrivo-1-15-miliardi-di-euro-per-la-messa-in-sicurezza-e-la-sostituzione_81616_11.html" title="Ponti e viadotti, in arrivo 1,15 miliardi di euro per la messa in sicurezza e la sostituzione">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Ponti e viadotti, in arrivo 1,15 miliardi di euro per la messa in sicurezza e la sostituzione</h3>
<time>17/03/2021</time>
</div>
</a>
</article>
</section>
</div>
<div class="left-wrapper">
<hr class="noborder" />
 
<section class="comments _sectionComments" id="SectionComments">
<span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html"></span> commenti)</span></span>
<a id="useFb" href="javascript:;" class="button small fb margin-bottom-0" style="background: #4c67a1;"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
<a id="useComment" href="javascript:;" class="button small hollow ternary margin-bottom-0" style="color:#333;">Non hai un account Facebook? Clicca qui</a>
</section>
<section id="fbCommentSection" class="comments">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.edilportale.com/news/2021/07/lavori-pubblici/pavimentazione-stradale-da-anas-76-nuovi-bandi-per-380-milioni-di-euro_83763_11.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
</section>
<section id="commentSection" class="comments form-comments" style="display:none;">
<form method="post" id="frmCommentNews" action="/News/CommentNews">
<input type="hidden" name="Id" value="83763" />
<input type="hidden" name="NewsTitle" value="Pavimentazione stradale, da Anas 76 nuovi bandi per 380 milioni di euro" />
<input type="hidden" name="CategoryId" value="11" />
<input type="hidden" name="CategoryName" value="LAVORI PUBBLICI" />
<input type="hidden" name="PublicationDate" value="13/07/2021" />
<input type="hidden" name="AuthorMarkup" value="" />
<div class="media-object edil-comments">
<div class="media-object-section">
<figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
</div>
<div class="media-object-section" style="width:100%;">
<div class="form-group textfield large">
<input name="Title" class="form-control label-up" type="text" id="Title" placeholder="Il tuo nome" />
<label class="control-label" for="Title">Nome *</label>
</div>
<div class="form-group textfield large">
<textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
<label class="control-label hide" for="Comment">Commento *</label>
</div>
<div class="form-group">
<input type="submit" name="btnCommentNews" value="Commenta" class="button small" />
</div>
</div>
</div>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8OdQsFFgjKlAqEXXwEOuC82z6VoNRe9UmULsfTVXr5qobx9QxR8BS1T4yrKYF_m0YEXjHKS3ebcd0RWcaFyWnBc1WhX8Yj06Wuly1PK3qkFesA97h-4LQhLM_4CS6AU7W1I17fIn6r32M9mvBWatPto" /></form>
</section>
<section id="edilComments" class="comments" commentscount="0">
</section>
</div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard"></div>
</aside>
</div>
</div>
</div>
<hr class="noborder">
<div class="left-wrapper show-for-large">
<section id="otherCategoryNews" class="related-news" newsid="83763" categoryid="11" url="/News/NewsByCategory">
<span class="leftBar"><span>Altre Notizie</span></span>
</section>
</div>
</div>

<div class="cell small-12 medium-12 large-3 sidebar-right">
<div class="banner-placeholder">
<div class="BigSquare"></div>
</div>
<script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>
<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>
<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>
<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>
<div class="banner-talk" id="banner-talk"></div>
<div class="banner-placeholder">
<div class="BigSquare"></div>
</div>

<section class="article-right show-for-large">
<span class="main-title">Le più lette</span>
<article class="media-object">
<a href="/news/2021/06/risparmio-energetico/superbonus-confermati-i-tempi-piu-lunghi-per-condomini-edifici-plurifamiliari-e-case-popolari_83336_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83336_01.jpg" alt="Superbonus, confermati i tempi pi&#xF9; lunghi per condom&#xEC;ni, edifici plurifamiliari e case popolari">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Superbonus, confermati i tempi pi&#xF9; lunghi per condom&#xEC;ni, edifici plurifamiliari e case popolari</span>
<time>18/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/risparmio-energetico/superbonus-da-fondazione-inarcassa-chiarimenti-su-finestre-impianti-e-parti-non-riscaldate_83265_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83265_01.jpg" alt="Superbonus, da Fondazione Inarcassa chiarimenti su finestre, impianti e parti non riscaldate">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Superbonus, da Fondazione Inarcassa chiarimenti su finestre, impianti e parti non riscaldate</span>
<time>16/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/normativa/abusi-edilizi-a-quanto-ammonta-la-multa-alternativa-alla-demolizione_83417_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83417_01.jpg" alt="Abusi edilizi, a quanto ammonta la multa alternativa alla demolizione?">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Abusi edilizi, a quanto ammonta la multa alternativa alla demolizione?</span>
<time>24/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/normativa/gazebo-quando-e-realizzabile-in-regime-di-edilizia-libera_83236_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83236_01.jpg" alt="Gazebo, quando &#xE8; realizzabile in regime di edilizia libera?">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Gazebo, quando &#xE8; realizzabile in regime di edilizia libera?</span>
<time>15/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/normativa/abusi-edilizi-si-puo-sospendere-la-demolizione_83211_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83211_01.jpg" alt="Abusi edilizi, si pu&#xF2; sospendere la demolizione?">
 </figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Abusi edilizi, si pu&#xF2; sospendere la demolizione?</span>
<time>14/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/07/risparmio-energetico/superbonus-in-vigore-le-proroghe-per-condomini-edifici-plurifamiliari-e-ex-iacp_83667_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83667_01.jpg" alt="Superbonus, in vigore le proroghe per condom&#xEC;ni, edifici plurifamiliari e ex Iacp">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Superbonus, in vigore le proroghe per condom&#xEC;ni, edifici plurifamiliari e ex Iacp</span>
<time>08/07/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/normativa/sismabonus-110-in-centro-storico-il-caos-del-progetto-unitario_83441_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83441_01.jpg" alt="Sismabonus 110% in centro storico, il caos del progetto unitario">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Sismabonus 110% in centro storico, il caos del progetto unitario</span>
<time>25/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/normativa/superbonus-come-funziona-la-cessione-del-credito-parziale_83257_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83257_01.jpg" alt="Superbonus, come funziona la cessione del credito parziale">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, come funziona la cessione del credito parziale</span>
<time>16/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/ristrutturazione/sismabonus-110-nei-centri-storici-progetto-unitario-vs-unita-strutturale_83501_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83501_01.jpg" alt="Sismabonus 110% nei centri storici, progetto unitario vs unit&#xE0; strutturale">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Sismabonus 110% nei centri storici, progetto unitario vs unit&#xE0; strutturale</span>
<time>29/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/ristrutturazione/superbonus-dubbi-su-impianti-termici-e-manutenzioni-nelle-unita-immobiliari_83247_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83247_01.jpg" alt="Superbonus, dubbi su impianti termici e manutenzioni nelle unit&#xE0; immobiliari">
 </figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Superbonus, dubbi su impianti termici e manutenzioni nelle unit&#xE0; immobiliari</span>
<time>15/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/normativa/superbonus-ance-subito-i-moduli-aggiornati-per-la-cila_83288_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83288_01.jpg" alt="Superbonus, Ance: &#x2018;subito i moduli aggiornati per la CILA&#x2019; ">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, Ance: &#x2018;subito i moduli aggiornati per la CILA&#x2019; </span>
<time>17/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/normativa/bonus-acqua-potabile-ecco-come-ottenerlo_83338_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83338_01.jpg" alt="Bonus acqua potabile, ecco come ottenerlo">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Bonus acqua potabile, ecco come ottenerlo</span>
<time>21/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/risparmio-energetico/superbonus-110-la-cessione-del-credito-non-crea-debito-pubblico-per-ora_83219_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83219_01.jpg" alt="Superbonus 110%, la cessione del credito non crea debito pubblico. Per ora">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Superbonus 110%, la cessione del credito non crea debito pubblico. Per ora</span>
<time>14/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/ristrutturazione/ristrutturazione-con-risparmio-energetico-cosa-accade-se-non-si-invia-la-comunicazione-all-enea_83282_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83282_01.jpg" alt="Ristrutturazione con risparmio energetico, cosa accade se non si invia la comunicazione all&#x2019;Enea?">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Ristrutturazione con risparmio energetico, cosa accade se non si invia la comunicazione all&#x2019;Enea?</span>
<time>17/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/07/normativa/ascensori-quando-hanno-diritto-al-superbonus-110_83642_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83642_01.jpg" alt="Ascensori, quando hanno diritto al Superbonus 110%">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Ascensori, quando hanno diritto al Superbonus 110%</span>
<time>07/07/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/normativa/autorizzazione-sismica-serve-anche-per-le-strutture-leggere_83469_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83469_01.jpg" alt="Autorizzazione sismica, serve anche per le strutture leggere?">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Autorizzazione sismica, serve anche per le strutture leggere?</span>
<time>28/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/07/mercati/caro-materiali-un-fondo-da-100-milioni-di-euro-compensera-l-aumento-dei-prezzi_83717_13.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83717_01.jpg" alt="Caro materiali, un Fondo da 100 milioni di euro compenser&#xE0; l&#x2019;aumento dei prezzi">
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
<span class="title">Caro materiali, un Fondo da 100 milioni di euro compenser&#xE0; l&#x2019;aumento dei prezzi</span>
<time>09/07/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/lavori-pubblici/scuole-innovative-nei-piccoli-centri-del-sud-ecco-il-bando_83515_11.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83515_01.jpg" alt="Scuole innovative nei piccoli centri del Sud, ecco il bando">
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Scuole innovative nei piccoli centri del Sud, ecco il bando</span>
<time>30/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/risparmio-energetico/alberghi-e-strutture-ricettive-in-arrivo-un-superbonus-dell-80_83523_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83523_01.jpg" alt="Alberghi e strutture ricettive, in arrivo un superbonus dell&#x2019;80%">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Alberghi e strutture ricettive, in arrivo un superbonus dell&#x2019;80%</span>
<time>30/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/professione/pnrr-il-ministero-della-transizione-ecologica-assumera-oltre-400-tecnici_83368_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83368_01.jpg" alt="PNRR, il Ministero della Transizione Ecologica assumer&#xE0; oltre 400 tecnici">
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">PNRR, il Ministero della Transizione Ecologica assumer&#xE0; oltre 400 tecnici</span>
<time>22/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/normativa/bonus-edilizi-2021-la-guida-dei-notai_83440_15.html">
<div class="media-object-section">
 <figure>
<img data-src="https://img.edilportale.com/News/f_83440_01.jpg" alt="Bonus edilizi 2021, la Guida dei Notai">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Bonus edilizi 2021, la Guida dei Notai</span>
<time>25/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/06/ristrutturazione/sismabonus-ok-al-110-se-si-attesta-la-congruita-delle-spese-entro-fine-lavori_83322_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83322_01.jpg" alt="Sismabonus, ok al 110% se si attesta la congruit&#xE0; delle spese entro fine lavori">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Sismabonus, ok al 110% se si attesta la congruit&#xE0; delle spese entro fine lavori</span>
<time>18/06/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/07/lavori-pubblici/appalti-pubblici-via-libera-alla-riforma_83556_11.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83556_01.jpg" alt="Appalti pubblici, via libera alla riforma">
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Appalti pubblici, via libera alla riforma</span>
<time>01/07/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/07/normativa/superbonus-come-si-conteggiano-le-pertinenze_83693_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83693_02.jpg" alt="Superbonus, come si conteggiano le pertinenze?">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, come si conteggiano le pertinenze?</span>
<time>09/07/2021</time>
</div>
</a>
</article>
</section>
<div class="banner-placeholder">
<div class="BigSquare"></div>
</div>

<div class="banner-placeholder">
<div class="BigSquare"></div>
</div>
</div>
</div>
</div>

</div>

<div class="header-hover-overlay hide"></div>
<text id="footerBanner" data-toggler=".hide"><div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard"></div>
</aside>
</div>
</div></text>
<div id="mainFooter" data-toggler=".hide">
<div class="footer-newsletter-social">
<div class="grid-container">
<div class="grid-x align-justify">
<div id="newsletterSubsciptionDiv" class="cell small-12 medium-12 large-5 footer-newsletter">
<span class="title">Scopri le novità dal mondo dell'Edilizia</span>
<small class="_newsletterSubscriptionErrorMsg hide">E' necessario inserire una email valida</small>
 <div class="input-group">
<input class="input-group-field _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail" aria-label="Inserisci il tuo indirizzo e-mail">
<div class="input-group-button">
<button type="submit" class="button _buttonNewsletterSubscription">
Iscriviti <span class="show-for-large">alla newsletter</span>
</button>
</div>
</div>
<fieldset class="fieldset checkbox-standard padding-0 border-0 margin-0 help-text">
<p class="text-accept-privacy">
<input required="required" data-checkbox-to-check="" id="checkboxInfoPrivacyFooterNewsletter" name="InfoPrivacy" class="_checkPrivacySubscription" type="checkbox">
<label for="checkboxInfoPrivacyFooterNewsletter" style="font-size:11px;color:#fff;margin-left:0;">
Dichiaro di aver preso visione dell'<span onclick="window.open('https://www.edilportale.com/terms/?t=tab3','privacy','width=400,height=500,scrollbar=yes,resizable=no')" class="cursor" style="color: #fff;text-decoration: underline;">Informativa Privacy</span> e ACCONSENTO al
trattamento dei miei dati personali per finalità di marketing da parte di Edilportale.
</label>
</p>
</fieldset>
</div>
<div id="subscriptionDialog" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"></div>
<div class="cell small-12 medium-12 large-6 footer-social">
<span class="title">Seguici sui social</span>
<div class="footer-social-list">
<a href="https://www.facebook.com/edilportale" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Facebook" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
</a>
<a href="https://twitter.com/edilportale" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Twitter" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
</a>
<a href="https://www.youtube.com/user/edilportalevideo" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Youtube" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
</a>
<a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su linkedin" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
</a>
<a href="https://www.instagram.com/edilportale/" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Instagram" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-link-list">
<div class="grid-container">
<div class="grid-x">
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-edilportale">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
Edilportale
</span>
<ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
<li>
<a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
</li>
<li>
<a href="/forum">Forum</a>
</li>
<li>
<a href="/assistenza.asp#redazione">Contattaci</a>
</li>
<li>
<a href="/brochure.asp#tabReferenze">Dicono di noi</a>
</li>
<li>
<a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-esplora">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
Esplora
</span>
<ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
<li>
<a href="/news">Notizie</a>
</li>
<li>
<a href="/prodotti">Archivio Prodotti</a>
</li>
<li>
<a href="/tecnici">Tecnici e Imprese</a>
</li>
<li>
<a href="/produttori">Produttori</a>
</li>
<li>
<a href="/normativa">Normative</a>
</li>
<li>
<a href="/newsletter/">Archivio Newsletter</a>
</li>
<li>
<a href="/csmartnews/default.asp" title="Dossier">Dossier</a>
</li>
<li>
<a rel="noreferrer" href="https://tour.edilportale.com" title="Edilportale Tour">Edilportale Tour</a>
</li>
<li>
<a rel="noreferrer" href="https://digitalforum.edilportale.com/" title="Edilportale Digital Forum 2020">Edilportale Digital Forum 2020</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-business">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
Business
</span>
<ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//Marketplace">Marketplace Edilportale <span class="label primary">New</span></a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//advertising/">ADV: Pubblicità su Edilportale</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//bim-3d/">DEM: Direct Email Marketing</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-network">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
Network
</span>
<ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
<li>
<a href="https://www.archiproducts.com/" rel="noopener">Archiproducts</a>
</li>
<li>
<a href="https://bim.archiproducts.com/" rel="noopener">BIM.Archiproducts</a>
</li>
<li>
<a href="https://www.archilovers.com/" rel="noopener">Archilovers</a>
</li>
<li>
<a href="https://www.archiportale.com/" rel="noopener">Archiportale</a>
</li>
<li>
<a href="https://www.archipassport.com/Mag" rel="noopener">Archipassport</a>
</li>
</ul>
</div>
<div class="grid-x secure-shop">
<div class="small-12 medium-3 large-2 cell">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Lock"></use></svg>
<p class="secure-shop-title"><strong>Acquisti Sicuri,<br> in tutto il mondo</strong></p>
</div>
<div class="small-12 medium-9 large-4 cell">
<p class="float-left text">Paga in modo semplice e sicuro con Paypal, Carta di credito, Bonifico bancario o Klarna. La tua privacy è garantita da connessioni sicure. Spediamo in tutto il mondo.</p>
</div>
<div class="small-10 medium-6 large-4 large-offset-1 cell text-right">
<img width="262" height="82" alt="Paypal and Credit Cards" style="background-color: rgb(255, 255, 255); opacity: 1; transition: opacity 0.5s ease 0s; min-width: 1px;" lazy-src="https://www.archiproducts.com/images/boxed-cards-1x.png" lazy-srcset="https://www.archiproducts.com/images/boxed-cards-2x.png 2x">
</div>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="grid-container">
<div class="grid-x grid-padding-y">
<div class="cell text-center large-text-right small-12 medium-7 large-5 medium-order-1 large-order-2">
<a href="/terms/?t=tab3">Privacy</a>
<a href="/terms/?t=tab2">Cookie</a>
<a href="/terms/?t=tab1">Termini d’uso</a>
<a href="/rss.xml">RSS Notizie</a>
<a href="/directory/prodotti/a_0">Site Map</a>
</div>
<div id="cont-locality" class="cell small-12 medium-5 large-2 medium-order-2 large-order-3"></div>
<div class="cell text-center large-text-left medium-12 large-5 medium-order-3 large-order-1">
&copy; 2001-2021 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
<br />
iscritta presso il Tribunale di Bari, Num.R.G. 1862/2020 © Riproduzione riservata
</div>
</div>
</div>
</div>
</div>

<div class="reveal" id="changeEcommerceLanguage" data-reveal>
<div class="modal-dialog">
<div class="modal-content">
<div class="_modal-body">
</div>
<div class="modal-footer">
<button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
<button id="closeChangeLanguage" type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
</div>
</div>
</div>
</div>

<div class="cookie-box hide" id="cookieContainer">
<div class="grid-container">
<div class="grid-x grid-padding-x align-center">
<p class="cell auto float-left">
Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
<svg class="icon micro closeCookie"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</p>
</div>
</div>
</div>

<button type="button" duration="duration" class="button icon-button-normal icon-solo ternary backToTop hideAndFade" id="btnBackToTop" aria-label="Torna su" data-toggler=".hide">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right"></use></svg>
</button>
<script src="/lib/foundation-sites/dist/js/foundation.min.js" type="text/javascript" defer></script>
<script src="/lib/what-input/dist/what-input.min.js" type="text/javascript" defer></script>
<script src="/js/svgxuse.min.js" type="text/javascript" defer></script>
<script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>
<script src="/js/bundles/layout_foundation.min.js?v=VuIxIXEn6Zhwxta4Hh_KjMyRyyusDLC7lIKVV5kgzqE" type="text/javascript" defer></script>
<script src="https://adv.edilportale.com/js/dmp-logger.min.js" type="text/javascript" defer></script>
<link rel="stylesheet" href="/Assets/css/layout-bottom.min.css?v=Z2Oa6k8vmZMrHZRpGcCRX0k6_p_5OEWy1eYJ0tcwm_0" />
<link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" as="style" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" />
<script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.7.1/slick.min.js" defer></script>
<script type="text/javascript" src="/js/bundles/page-news.min.js?v=65qyHcfbzuTBXQmgxptw08FUyjudQHzbM8R-k0icMtA" defer></script>
<script type="text/javascript">
    var dmpMeta = null;
    var loggedUserUid = null;

                    dmpMeta = {"CategoriesNews":["11"]};
                    dmpMeta.userId = "";
             
        loggedUserUid = "";
        advCulture = "IT";

            </script>
</body>
</html>
