<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="theme-color" content="#009ed4" />
<meta name="dmpKey" content="NewsByCategory_33,News_84424" />
<title>Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud</title>
<meta name="description" content="02/09/2021 -&#xA0;&#xC8; stato approvato dal Consiglio dei Ministri di oggi il DL Infrastrutture, che contiene norme urgenti in materia di investimenti e sicurezza delle infrastrutture, dei trasporti e della circolazione stradale.&#xA0;Si tratta di un testo che i Ministeri stanno scrivendo da molte settimane e che..." />
<meta name="keywords" content="" />
<meta name="medium" content="news" />
<meta name="copyright" content="Edilportale.com Spa" />
<meta property="article:publisher" content="https://facebook.com/edilportale" />
<meta property="article:publisher.logo" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.logo.url" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.name" content="Edilportale.com" />
<meta property="article:headline" content="Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud" />
<meta property="article:published_time" content="2021-09-02 06:00:00Z" />
<meta property="article:modified_time" content="2021-09-02 06:00:00Z" />
<meta name="author" content="Rossella Calabrese" />
<meta property="article:author" content="Rossella Calabrese" />

<meta property="og:title" content="Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud" />
<meta property="og:image" content="https://img.edilportale.com/News/84424_01.jpg" />
<meta property="og:url" content="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html" />
<meta property="og:description" content="02/09/2021 -&#xA0;&#xC8; stato approvato dal Consiglio dei Ministri di oggi il DL Infrastrutture, che contiene norme urgenti in materia di investimenti e sicurezza delle infrastrutture, dei trasporti e della circolazione stradale.&#xA0;Si tratta di un testo che i Ministeri stanno scrivendo da molte settimane e che..." />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="132616766822932" />
<meta property="og:site_name" content="Edilportale" />
<meta property="fb:admins" content="100023598700468" />
<!-- -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@edilportale" />
<meta name="twitter:title" content="Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud" />
<meta name="twitter:image:src" content="https://img.edilportale.com/News/84424_01.jpg" />
<meta name="twitter:url" content="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html" />
<meta name="twitter:domain" content="Edilportale" />
<meta name="twitter:creator" content="@edilportale" />
<meta name="twitter:app:id:iphone" content="345036397" />
<meta name="twitter:app:id:ipad" content="345036397" />

<meta name="robots" content="index,follow" />
<meta name="copyright" content="edilportale.com s.p.a." />
<link rel="canonical" href="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html" />
<link rel="amphtml" href="https://www.edilportale.com/news/amp/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html">

<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57NJLNH');</script>

<link rel="shortcut icon" href="/Assets/img/favicon/favicon.png" type="image/png">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-192x192.png" sizes="192x192" type="image/png">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-384x384.png" sizes="384x384" type="image/png">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" as="style" />
<link rel="preload" href="/fonts/icomoon.woff?-mq44pc" as="font" crossorigin="anonymous">
<link rel="preload" href="/Assets/css/layout-above-V2.min.css?v=e0a68jPloXScsPzaROexfHqWtSsZc-ywazWYA4gVvl8" as="style" />
<link rel="preload" href="/Assets/css/layout-bottom.min.css?v=HDuqfbzEnvE2PNEUCotM8Z2GCwzq38QBe4R0bAQfpCY" as="style" />
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" rel="stylesheet">
<link rel="stylesheet" href="/Assets/css/layout-above-V2.min.css?v=e0a68jPloXScsPzaROexfHqWtSsZc-ywazWYA4gVvl8" />
<script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: '/ecommerce/shoppingcart',
            cartButtonSelector: '._cart-menu-button',
            totalArticlesQuantitySelector: '._articles-number',
			portalType: 1,
			searchSellerUrl: '/product/searchseller'
        };

        var archiproductsPath = 'https://www.archiproducts.com';
        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
<script src="https://code.jquery.com/jquery-3.5.0.min.js" type="text/javascript"></script>
<link as="style" href="/Assets/css/News/news-styles.min.css?v=yRDB4fqeRoNwc0TVy8Fhv3U6s5J2oBHawZEXw4Xcztc" rel="preload" />
<link type="text/css" href="/Assets/css/News/news-styles.min.css?v=yRDB4fqeRoNwc0TVy8Fhv3U6s5J2oBHawZEXw4Xcztc" rel="stylesheet" />
<link rel="preload" as="image" href="https://img.edilportale.com/News/84424_01.jpg" />
</head>
<body class="_foundation" user-id="0">
<link rel="stylesheet" href="/Assets/css/layout-bottom.min.css?v=HDuqfbzEnvE2PNEUCotM8Z2GCwzq38QBe4R0bAQfpCY" />
<link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" as="style" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&display=swap" />

<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57NJLNH&gtm_cookies_win=x'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>

<input id="bannerScheduled" serviceUrl="/Banner/GetBanner" type="hidden" name="name" value="{&amp;quot;skinBanners&amp;quot;:[],&amp;quot;skinBannerFixedBanners&amp;quot;:[],&amp;quot;bigSquareBanners&amp;quot;:[690279,696746,696758,698407,699220,699229,699220],&amp;quot;leaderBoardBanners&amp;quot;:[667247,696382,696508,696690,699236],&amp;quot;verticalVideoBanners&amp;quot;:[],&amp;quot;adWordsBanners&amp;quot;:[{&amp;quot;id&amp;quot;:462795,&amp;quot;category&amp;quot;:[336,337,372,382,388,2707]},{&amp;quot;id&amp;quot;:484347,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:485352,&amp;quot;category&amp;quot;:[89,90,124,134,151,1156,1159,3197]},{&amp;quot;id&amp;quot;:491247,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331]},{&amp;quot;id&amp;quot;:491722,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:492208,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:493050,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494063,&amp;quot;category&amp;quot;:[549,605,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:494514,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494515,&amp;quot;category&amp;quot;:[623,624,630,634,640,643,650,658]},{&amp;quot;id&amp;quot;:496970,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:498768,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:500448,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:500853,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331]},{&amp;quot;id&amp;quot;:501457,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:501469,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:503740,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:509397,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:509684,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,623,624,630,634,640,643,650,658,1162,2813]},{&amp;quot;id&amp;quot;:518636,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,693,694,698,705,710,713,718,1144,1162,1374,2813]},{&amp;quot;id&amp;quot;:523029,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:524344,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:524863,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,89,90,916,917,931,944,951,966,971,989,997,1009,1017,1025,1156,1159,1162,1195,2813]},{&amp;quot;id&amp;quot;:525074,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:526944,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:528403,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:528493,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:533958,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:539461,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:548375,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:552356,&amp;quot;category&amp;quot;:[157,169,246,247,258,261,270,273,278,282,681,687,1168,1697]},{&amp;quot;id&amp;quot;:555316,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966]},{&amp;quot;id&amp;quot;:556210,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:557443,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:557755,&amp;quot;category&amp;quot;:[63,64,75,79,83,124,134,151,246,247,258,261,270,273,278,282,1168,1176,3197]},{&amp;quot;id&amp;quot;:561441,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:563235,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:563827,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,582,586,594,600,608,804,2748]},{&amp;quot;id&amp;quot;:563829,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:564135,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:564264,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:564845,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:566172,&amp;quot;category&amp;quot;:[89,90,246,247,258,261,270,273,278,282,1156,1159,1168]},{&amp;quot;id&amp;quot;:572908,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:574363,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:574935,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:575139,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:577335,&amp;quot;category&amp;quot;:[336,372]},{&amp;quot;id&amp;quot;:577494,&amp;quot;category&amp;quot;:[828,829,837,850,851,852,854,855,875,887,895,899,910,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,3169,3224,3225,3244]},{&amp;quot;id&amp;quot;:595262,&amp;quot;category&amp;quot;:[63,64,75,79,83,89,90,1156,1159,1176]},{&amp;quot;id&amp;quot;:595300,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,916,917,931,944,951,966,971,989,997,1009,1017,1025,1162,1168,1195,2813]},{&amp;quot;id&amp;quot;:595790,&amp;quot;category&amp;quot;:[1,2,41,63,79,89,90,124,246,247,828,837,916,944,1159,3197]},{&amp;quot;id&amp;quot;:597841,&amp;quot;category&amp;quot;:[157,169,205,234,288,289,305,326,681,687,693,694,705,710,916,931,944,1009,1697]},{&amp;quot;id&amp;quot;:612890,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966,3239,3240,3241,3242]},{&amp;quot;id&amp;quot;:614615,&amp;quot;category&amp;quot;:[89,205,234,288,289,681,687,693,694,710,916,931,1017,1159,1697]},{&amp;quot;id&amp;quot;:615597,&amp;quot;category&amp;quot;:[605,1548]},{&amp;quot;id&amp;quot;:616448,&amp;quot;category&amp;quot;:[89,246,247,258,261,270,273,278,282,288,289,305,311,314,326,693,694,698,705,710,713,718,916,917,931,944,951,966,971,989,997,1009,1017,1025,1144,1156,1168,1195,1374]},{&amp;quot;id&amp;quot;:618295,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,749,766,773,787,804,810,1395,1396,1498,1499,1500,2726,2809,3239,3242]},{&amp;quot;id&amp;quot;:618845,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,549,559,565,605,804,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:618917,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,693,694,698,705,710,713,718,767,803,804,828,829,837,850,875,887,895,910,1144,1374,1470,1497,2695,2698,2711,2712,2714,2715,2812,3040,3083]},{&amp;quot;id&amp;quot;:619718,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:621145,&amp;quot;category&amp;quot;:[1,2,41,89,90,124,134,246,258,270,623,634]},{&amp;quot;id&amp;quot;:625453,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:627154,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:629507,&amp;quot;category&amp;quot;:[288,289,305,311,314,326,693,694,698,705,710,713,718,1144,1374]},{&amp;quot;id&amp;quot;:633035,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,916,931,944,1168]},{&amp;quot;id&amp;quot;:634944,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:635500,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:637383,&amp;quot;category&amp;quot;:[89,90,124,134,151,246,247,258,261,270,273,278,282,500,514,693,694,698,705,710,713,718,916,944,1144,1156,1159,1168,1374,3197]},{&amp;quot;id&amp;quot;:638127,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:639469,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:641177,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,767,803,1470,1497,2695,2698,2711,2712,2714,2715,2812,3040,3083]},{&amp;quot;id&amp;quot;:641643,&amp;quot;category&amp;quot;:[681,687,1697]},{&amp;quot;id&amp;quot;:644694,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,288,289,305,311,314,326,916,917,931,944,951,966,971,989,997,1009,1017,1025,1168,1195]},{&amp;quot;id&amp;quot;:644796,&amp;quot;category&amp;quot;:[623,624,630,634,640,643,650,658]},{&amp;quot;id&amp;quot;:645066,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:645192,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,916,1168,1195]},{&amp;quot;id&amp;quot;:645291,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,157,169,288,289,305,311,314,326,681,687,1162,1697,2813]},{&amp;quot;id&amp;quot;:646936,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:648498,&amp;quot;category&amp;quot;:[157,169,681,687,1697]},{&amp;quot;id&amp;quot;:649553,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:650213,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:653542,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:653632,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331]},{&amp;quot;id&amp;quot;:653685,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:653721,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:654329,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:655587,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,1029,1065]},{&amp;quot;id&amp;quot;:658489,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:658501,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:660984,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:663682,&amp;quot;category&amp;quot;:[89,90,246,247,258,261,270,273,278,282,1156,1159,1168]},{&amp;quot;id&amp;quot;:667839,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:676331,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,910]},{&amp;quot;id&amp;quot;:679104,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,549,559,565,582,586,594,600,605,608,693,694,698,705,710,713,718,804,916,917,931,944,951,966,971,989,997,1009,1017,1025,1144,1195,1374,1375,1548,1549,2448,2748,3036]},{&amp;quot;id&amp;quot;:681059,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,416,2707]},{&amp;quot;id&amp;quot;:687004,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,1162,1168,2813]},{&amp;quot;id&amp;quot;:689021,&amp;quot;category&amp;quot;:[1,41,63,64,79,89,124,246,247,258,261,270,273,278,282,1156,1159,1168,3197]},{&amp;quot;id&amp;quot;:690436,&amp;quot;category&amp;quot;:[89,90,124,134,151,246,247,258,261,270,273,278,282,916,917,931,944,951,966,971,989,997,1009,1017,1025,1156,1159,1168,1195,3197]},{&amp;quot;id&amp;quot;:702438,&amp;quot;category&amp;quot;:[137,205,206,234]}],&amp;quot;customADVBanners&amp;quot;:[],&amp;quot;modalBanners&amp;quot;:[],&amp;quot;dmpBanner&amp;quot;:[],&amp;quot;dataProviding&amp;quot;:[]}" generationTime="02/09/2021 16:12:32" />
<div id="bannerSkin" class="bannerSkin" data-toggler=".hide">
<div class="ratio-padder">
<div class="banner-placeholder-container">
<div class="Skin"></div>
</div>
</div>
</div>

<div id="fakeDivToSticky"></div>
<div id="requestInfo" hidden loggedUser="{ id = 0, email = , lastName = , name =  }" loggedUser-id="0"></div>
<div class="sticky-container grid-container filter-margin header-container padding-0" id="stickyContainer" data-toggler=".mobileNotStiked" data-sticky-container>
<div class="sticky XXXsticky-shadow-down header-wrapper _stickyBar" data-sticky data-margin-top="0" data-sticky-on="medium down" id="stickyTopBar">
<div class="grid-x grid-padding-x show-for-large networkTopBar">
<div class="cell shrink networkLabel" data-toggle="network-dropdown" data-close-on-click="true">
Network
</div>
<a href="https://business.edilportale.com/" class="cell shrink publishProductsLink">Pubblica i tuoi prodotti</a>
<div class="dropdown-pane network-dropdown" id="network-dropdown" data-dropdown data-hover="true" data-hover-pane="true">
<span class="title">Esplora il Network</span>
<a href="https://www.archipassport.com/Mag" rel="noopener" title="archipassport" class="network-archipassport" target="_blank"><div></div></a>
<a href="https://www.archiproducts.com" rel="noopener" title="archiproducts" class="network-archiproducts" target="_blank"><div></div></a>
<a href="https://www.archilovers.com" rel="noopener" title="archilovers" class="network-archilovers" target="_blank"><div></div></a>
<a href="https://www.archiportale.com" rel="noopener" title="archiportale" class="network-archiportale" target="_blank"><div></div></a>
<a href="https://www.edilportale.com" rel="noopener" title="edilportale" class="network-edilportale" target="_blank"><div></div></a>
<a href="https://bim.archiproducts.com" rel="noopener" title="bim archiproducts" class="network-bim" target="_blank"><div></div></a>
</div>
</div>
<div class="grid-x grid-padding-x grid-padding-y headerMenu align-justify">
<div class="cell large-2 medium-3 small-6" id="logoEdilportale" data-toggler=".hide">
<a href="https://www.edilportale.com" title="Il motore di ricerca dell'edilizia">
<img src="/Assets/img/pictures/EDIL_20YEARS_DEF1x.png" srcset="/Assets/img/pictures/EDIL_20YEARS_DEF2x.png 2x" width="232" height="37" alt="Edilportale Logo" class="logo" />
</a>
</div>
<div class="cell small-12 large-8 show-for-large" id="searchBar" data-toggler=".show-for-large">
<form autocomplete="off" class="" id="autocomplete-form" action="/search/">
<div class="posRelative">
<autocomplete ng-model="text" attr-input-id="inputSearch" attr-placeholder="Cerca tra aziende, prodotti, news, bim&cad" click-activation="true" data="results" on-type="suggest" on-select="onselect" autocomplete-required="true"></autocomplete>
<div class="autocomplete " id="">
<svg class="icon small show-for-large" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-search-bold"></use></svg>
<input type="text" placeholder="CERCA AZIENDE, PRODOTTI, NEWS, BIM" searchurl="/api/Search/Get" id="inputSearch" data-toggle="suggestedList" name="" ng-required="true" required="required">
</div>
<input class="button alpha flat autocomplete-submit-button" type="submit" id="submit" value="">
</div>
<button class="close hide-for-large" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale">
<svg class="icon small" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
</form>
</div>
<div class="cell medium-4 large-2 small-6" id="interactiveArea">
<button type="button" name="button" class="button loginButton show-for-large _loginButton" id="loginButton">Accedi</button>

<button onclick="checkMenuMobile();" type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large icon-button-normal icon-solo" id="button-h-menu" aria-label="Apri menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-H-Menu"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-menu" aria-label="Chiudi menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="filterColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-filter-menu btnBackToTop" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-filter-menu" aria-label="Chiudi filtri">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="sortingColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-sort-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-sort-menu" aria-label="Chiudi ordinamento">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-forum-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-forum-menu" aria-label="Chiudi filtri Forum">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="results tech-btn-searchResult tech-column-filter tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-menu" aria-label="Chiudi filtri Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="tech-mobile-sort-toggler tech-user-mobile-sort results tech-btn-searchResult tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-sort" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-sort" aria-label="Chiudi ordinamento Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter newsArchive-mainContent newsArchive-bottomContent newsArchive-rightContent mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-news-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-news-menu" aria-label="Chiudi filtri News">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" name="button" class="button icon-button-medium icon-solo cartButton _cart-menu-button" data-toggler=".hide" id="button-cart" aria-label="Carrello">
<svg class="icon" width="24"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-cart-s"></use></svg>
<span class="_articles-number articles-number"></span>
</button>


<button type="button" data-toggler=".hide" class="button icon-button-normal icon-solo hide-for-large" id="button-search" aria-label="Cerca">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Search"></use></svg>
</button>
</div>
</div>

<div class="grid-x show-for-large" id="navigationMenu" data-toggler=".show-for-large">
<div id="navigationMenuContent">

<div class="cell small-12 hide-for-large text-left mobileAccountMenu">
<button type="button" name="button" class="button expanded loginButtonMobileClass _loginButton">Accedi</button>
</div>
<nav class="cell small-12 primaryMenu">
<ul class="vertical large-horizontal menu" id="mainMenu" XXXdata-responsive-menu="drilldown large-dropdown" data-responsive-menu="large-dropdown" data-close-on-click-inside="false" data-closing-time="200" data-hover-delay="100" data-click-open="true" data-close-on-click="false" data-disable-hover="true" XXXdata-back-button="&lt;li class&#x3D;&quot;js-drilldown-back&quot;&gt;&lt;a tabindex&#x3D;&quot;0&quot;&gt;Indietro&lt;/a&gt;&lt;/li&gt;">
<li class="hide-for-large mobileMenuSectionHeading">
Sezioni principali
</li>
<li class="customMegaDropDown" data-submenu="notizie">
<a href="#" class="customMegaTabLink">
Notizie
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/news" class="dropColumn dropdownHighlightLink">
Tutte le notizie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Approfondimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel columnizeForLarge">
<li class="dropPanelTitle">
<h3>
Approfondimenti
</h3>
</li>
<li>
<a href="/news/superbonus_110">
Superbonus 110%
</a>
</li>
<li>
<a href="/news/piano_nazionale_di_ripresa_e_resilienza">
Piano Nazionale di Ripresa e Resilienza
</a>
</li>
<li>
<a href="/news/bonus_facciate">
Bonus Facciate
</a>
</li>
<li>
<a href="/news/detrazioni_fiscali_ristrutturazione">
Detrazioni fiscali ristrutturazione
</a>
</li>
<li>
<a href="/news/bonus_mobili">
Bonus Mobili
</a>
</li>
<li>
<a href="/news/ecobonus_riqualificazione_energetica">
Ecobonus riqualificazione energetica
</a>
</li>
<li>
<a href="/news/sismabonus_e_adeguamento_antisismico">
Sismabonus e adeguamento antisismico
</a>
</li>
<li>
<a href="/news/bonus_verde">
Bonus Verde
</a>
</li>
<li>
<a href="/news/ristrutturare_casa">
Ristrutturare casa
</a>
 </li>
<li>
<a href="/news/certificazione_energetica">
Certificazione energetica
</a>
</li>
<li>
<a href="/news/tasse_sui_professionisti">
Tasse sui Professionisti
</a>
</li>
<li>
<a href="/news/equo_compenso">
Equo compenso
</a>
</li>
<li>
<a href="/news/Osservatorio_di_Edilportale">
Osservatorio di Edilportale
</a>
</li>
<li>
<a href="/news/codice_appalti">
Codice Appalti
</a>
</li>
<li>
<a href="/news/dissesto_idrogeologico">
Dissesto idrogeologico
</a>
</li>
<li>
<a href="/news/edilizia_scolastica">
Edilizia scolastica
</a>
</li>
<li>
<a href="/news/piano_nazionale_edilizia_abitativa">
Piano nazionale edilizia abitativa
</a>
</li>
<li>
<a href="/news/norme_tecniche_per_le_costruzioni">
Norme tecniche per le costruzioni
</a>
</li>
<li>
<a href="/news/terremoto_e_ricostruzione">
Terremoto e ricostruzione
</a>
</li>
<li>
<a href="/news/pratiche_edilizie">
Pratiche edilizie
</a>
</li>
<li>
<a href="/news/bando_periferie">
Bando Periferie
</a>
</li>
<li>
<a href="/news/piano_casa">
Piano Casa
</a>
</li>
<li>
<a href="/news/Guinness_vintage_e_curiosita">
Guinness, vintage e curiosit&#xE0;
</a>
</li>
<li>
<a href="/news/condominio">
Condominio
</a>
</li>
<li>
<a href="/news/conto_termico">
Conto Termico
</a>
</li>
<li>
<a href="/news/consumo_di_suolo">
Consumo di suolo
</a>
</li>
<li>
<a href="/news/durc">
Durc
</a>
</li>
<li>
<a href="/news/riforma_catasto">
Riforma Catasto
</a>
</li>
<li>
<a href="/news/competenze_ingegneri_architetti_geometri">
Competenze ingegneri architetti geometri
</a>
</li>
<li>
<a href="/news/condono_edilizio">
Condono edilizio
</a>
</li>
<li>
<a href="/news/nuova_legge_urbanistica">
Nuova legge urbanistica
</a>
</li>
<li>
<a href="/news/sicurezza_sul_lavoro">
Sicurezza sul lavoro
</a>
</li>
</ul>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Speciali Tecnici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel ">
<li class="dropPanelTitle">
<h3>
Speciali Tecnici
</h3>
</li>
<li>
<a href="/antincendio/">
Antincendio
</a>
</li>
<li>
<a href="/antisismica/">
Antisismica
</a>
</li>
<li>
<a href="/certificazioni-di-sostenibilita/">
Certificazioni di sostenibilit&#xE0;
</a>
</li>
<li>
<a href="/consolidamento-terreno-e-fondazioni/">
Consolidamento terreno e fondazioni
</a>
</li>
<li>
<a href="/coperture-coibentate/">
Coperture Coibentate
</a>
</li>
<li>
<a href="/facciate-architettoniche/">
Facciate Architettoniche
</a>
</li>
<li>
<a href="/involucro-edilizio/">
Involucro Edilizio
</a>
</li>
<li>
<a href="/isolamento-acustico/">
Isolamento Acustico
</a>
</li>
<li>
<a href="/isolamento-termico/">
Isolamento Termico
</a>
</li>
<li>
<a href="/pannelli-metallici-isolanti/">
Pannelli Metallici Isolanti
</a>
</li>
<li>
<a href="/pavimentazioni-continue/">
Pavimentazioni Continue in Resina
</a>
</li>
<li>
<a href="/risparmio-energetico/">
Risparmio Energetico
</a>
</li>
<li>
<a href="/sicurezza-cantieri/">
Sicurezza Cantieri
</a>
</li>
<li>
<a href="/sistemi-costruttivi-a-secco/">
Sistemi Costruttivi a Secco
</a>
</li>
<li>
<a href="/sistemi-di-rivestimento-per-facciate/">
Sistemi di rivestimento per facciate
</a>
</li>
</ul>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/normativa" class="dropColumn ">
Normativa
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prezzari" class="dropColumn ">
Prezzari
</a>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="        width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/concorsi-appalti" class="dropColumn ">
Concorsi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/eventi" class="dropColumn ">
Eventi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/job" class="dropColumn ">
Lavoro
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/formazione" class="dropColumn ">
Formazione
</a>
</li> </ul>
</li>
<li class="customMegaDropDown categoryMegaDropDown is-dropdown-submenu-parent" data-submenu="prodotti">
<a href="#" class="customMegaTabLink">
<span class="tabWithLabel">Prodotti</span>
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu" id="ProductCateogryMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prodotti" class="dropColumn dropdownHighlightLink">
Tutte le categorie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
<div class="dropPanel introPanel show-for-large">
<div class="introPanel-leftContent">
<h3 class="padding-left-0 padding-right-1 margin-top-1">Scopri, acquista o richiedi preventivi su oltre 200 mila prodotti e 3.500 marchi</h3>
<div class="titleLinkList">In evidenza</div>
<ul>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169/in-vendita?orderBy=0">
Intonaci, vernici e collanti
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/radiatori/508/in-vendita?orderBy=0">
Radiatori ad acqua calda
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/utensileria/3169">
Elettroutensili
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/antincendio-e-sicurezza/623">
Abbigliamento da lavoro
</a>
</li>
<li class="Blue">
<a href="https://www.archiseller.com/">
Sei un rivenditore? Scopri Archiseller
</a>
</li>
</ul>
</div>
<div class="introPanel-rightContent">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" drop-srcset="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" />
</div>
</div>
</li>
<li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/strutture/1" class="dropColumn">
Strutture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strutture/1">Strutture</a>
<span>
(1.330)
</span>
</li>
<li>
<a href="/prodotti/strutture/strutture-prefabbricate-in-cemento-armato/9">
Strutture prefabbricate in cemento armato
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-metalliche/31">
Strutture metalliche
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-in-legno-e-legno-lamellare/22">
Strutture in legno e legno lamellare
</a>
</li>
<li>
<a href="/prodotti/strutture/murature-portanti/2">
Murature portanti
</a>
</li>
<li>
<a href="/prodotti/strutture/solai/41">
Solai
</a>
</li>
<li>
<a href="/prodotti/strutture/ponti/49">
Ponti
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-speciali/54">
Strutture speciali
</a>
</li>
<li>
<a href="/prodotti/strutture/rinforzi-strutturali-giunti-e-dissipatori/59">
Rinforzi strutturali, giunti e dissipatori
</a>
</li>
<li>
<a href="/prodotti/strutture/case-ed-edifici-prefabbricati/1162">
Case ed edifici prefabbricati
</a>
</li>
<li>
<a href="/prodotti/strutture/architettura-tessile/2813">
Architettura tessile
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strutture.png" alt="Strutture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/coperture/63" class="dropColumn">
Coperture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/coperture/63">Coperture</a>
<span>
(1.216)
</span>
</li>
<li>
<a href="/prodotti/coperture/pannelli-e-lastre-per-coperture/64">
Pannelli e lastre per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/coppi-e-tegole/75">
Coppi e tegole
</a>
</li>
<li>
<a href="/prodotti/coperture/sistemi-tetto/79">
Sistemi tetto
</a>
</li>
<li>
<a href="/prodotti/coperture/elementi-strutturali-per-coperture/1176">
Elementi strutturali per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/lattoneria-ed-accessori-per-coperture/83">
Lattoneria ed accessori per coperture
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/63" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Coperture.png" alt="Coperture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/pareti-esterne-e-facciate/89" class="dropColumn">
Pareti esterne e facciate
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pareti-esterne-e-facciate/89">Pareti esterne e facciate</a>
<span>
(2.020)
</span>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/blocchi-pannelli-e-lastre-per-pareti-esterne/90">
Blocchi, pannelli e lastre per pareti esterne
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/rivestimenti-per-facciate/1156">
Rivestimenti per facciate
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/sistemi-di-facciata/1159">
Sistemi di facciata
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/89" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pareti-esterne-e-facciate.png" alt="Pareti esterne e facciate" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124" class="dropColumn">
Controsoffitti, partizioni e sistemi a secco
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124">Controsoffitti, partizioni e sistemi a secco</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/controsoffitti/151">
Controsoffitti
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/partizioni/134">
Partizioni
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/sistemi-a-secco/3197">
Sistemi a secco
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/124" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Controsoffitti, partizioni e sistemi a secco@2x.png" alt="Controsoffitti, partizioni e sistemi a secco" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color09" hex="">
<a href="/prodotti/intonaci-vernici-e-collanti/1697" class="dropColumn">
Intonaci, vernici e collanti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/intonaci-vernici-e-collanti/1697">Intonaci, vernici e collanti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/intonaci-e-stucchi/157">
Intonaci e stucchi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169">
Pitture, vernici e protettivi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/colle-e-ancoranti-chimici/681">
Colle e ancoranti chimici
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/sigillanti-e-schiume/687">
Sigillanti e schiume
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1697" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Intonaci-vernici-e-collanti.png" alt="Intonaci, vernici e collanti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/pavimenti-e-rivestimenti/205" class="dropColumn">
Pavimenti e rivestimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pavimenti-e-rivestimenti/205">Pavimenti e rivestimenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/pavimenti-per-interni/206">
Pavimenti per interni
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/rivestimenti-e-decorazioni-per-pareti/137">
Rivestimenti e decorazioni per pareti
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/prodotti-per-la-posa-di-pavimenti-e-rivestimenti/234">
Prodotti per la posa di pavimenti e rivestimenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/205" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pavimenti-e-rivestimenti.png" alt="Pavimenti e rivestimenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/isolamento/246" class="dropColumn">
Isolamento
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/isolamento/246">Isolamento</a>
<span>
 (2.421)
</span>
</li>
<li>
<a href="/prodotti/isolamento/isolanti-sfusi/278">
Isolanti sfusi
</a>
</li>
<li>
<a href="/prodotti/isolamento/intonaci-malte-e-premiscelati-isolanti/1168">
Intonaci, malte e premiscelati isolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-termoisolanti/247">
Pannelli e feltri termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-acustici/261">
Pannelli e feltri acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-termoisolanti/258">
Blocchi da muratura termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-acustici/270">
Blocchi da muratura acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/barriere-antirumore-e-antivibrazione/273">
Barriere antirumore e antivibrazione
</a>
</li>
<li>
<a href="/prodotti/isolamento/accessori-e-prodotti-complementari-per-isolamento/282">
Accessori e prodotti complementari per isolamento
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/246" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Isolamento.png" alt="Isolamento" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impermeabilizzazione/288" class="dropColumn">
Impermeabilizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impermeabilizzazione/288">Impermeabilizzazione</a>
<span>
(1.654)
</span>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-coperture/289">
Impermeabilizzazione coperture
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-controterra/305">
Impermeabilizzazione controterra
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/vespai-aerati/311">
Vespai aerati
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/geosintetici/314">
Geosintetici
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/accessori-per-impermeabilizzazioni/326">
Accessori per impermeabilizzazioni
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/288" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impermeabilizzazione.png" alt="Impermeabilizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/porte-e-finestre/336" class="dropColumn">
Porte e finestre
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/porte-e-finestre/336">Porte e finestre</a>
<span>
(4.234)
</span>
</li>
<li>
<a href="/prodotti/porte-e-finestre/porte/337">
Porte
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/portoni-d-ingresso-e-porte-da-garage/2707">
Portoni d&#x27;ingresso e porte da garage
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/infissi-e-serramenti/372">
Infissi e serramenti
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/lucernari/382">
Lucernari
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/vetri-per-l-architettura/388">
Vetri per l&#x27;architettura
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/oscuranti-e-frangisole/399">
Oscuranti e frangisole
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/336" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Porte-e-finestre.png" alt="Porte e finestre" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/scale-ascensori-e-collegamenti/424" class="dropColumn">
Scale, ascensori e collegamenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/scale-ascensori-e-collegamenti/424">Scale, ascensori e collegamenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/scale/425">
Scale
</a>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/ascensori-e-collegamenti/435">
Ascensori e collegamenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/424" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Scale-ascensori-e-collegamenti.png" alt="Scale, ascensori e collegamenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/impianti-idrici/466" class="dropColumn">
Impianti idrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-idrici/466">Impianti idrici</a>
<span>
(2.626)
</span>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-adduzione/467">
Reti di adduzione
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-scarico/475">
Reti di scarico
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-drenaggio/482">
Reti di drenaggio
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/scaldabagni/489">
Scaldabagni
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/componenti-ed-accessori-per-impianti-idrosanitari/492">
Componenti ed accessori per impianti idrosanitari
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/466" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-idrici.png" alt="Impianti idrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impianti-termici-e-climatizzazione/500" class="dropColumn">
Impianti termici e climatizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-termici-e-climatizzazione/500">Impianti termici e climatizzazione</a>
<span>
(5.502)
</span>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caldaie-e-gruppi-termici/501">
Caldaie e gruppi termici
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/506">
Radiatori, ventilconvettori e termoventilatori
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/pavimenti-e-pareti-radianti/514">
Pavimenti e pareti radianti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caminetti-e-stufe/804">
Caminetti e stufe
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/condizionatori-split-system-e-compatti/522">
Condizionatori split-system e compatti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/unit&#xE0;-centrali-di-condizionamento/527">
Unit&#xE0; centrali di condizionamento
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/trattamento-aria/539">
Trattamento aria
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/tubazioni-per-impianti-termici-e-climatizzazione/559">
Tubazioni per impianti termici e climatizzazione
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/canne-fumarie-e-accessori-per-impianti-termici/565">
Canne fumarie e accessori per impianti termici
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/500" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-termici-e-climatizzazione.png" alt="Impianti termici e climatizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/domotica-ed-impianti-elettrici/582" class="dropColumn">
Domotica ed impianti elettrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/domotica-ed-impianti-elettrici/582">Domotica ed impianti elettrici</a>
<span>
(1.564)
</span>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/domotica-e-building-automation/586">
Domotica e building automation
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/videocitofonia-e-sistemi-multimediali/594">
Videocitofonia e sistemi multimediali
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/antifurto-e-sorveglianza/600">
Antifurto e sorveglianza
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/impianti-elettrici-componenti-cablaggi/608">
Impianti elettrici, componenti, cablaggi
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/elettronica-ed-informatica/2748">
Elettronica ed Informatica
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/582" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Domotica-ed-impianti-elettrici.png" alt="Domotica ed impianti elettrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/antincendio-e-sicurezza/623" class="dropColumn">
Antincendio e sicurezza
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/antincendio-e-sicurezza/623">Antincendio e sicurezza</a>
<span>
(4.866)
</span>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/impianti-antincendio-ed-estinguenti/643">
Impianti antincendio ed estinguenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/evacuatori-di-fumo-e-calore-(efc)/640">
Evacuatori di fumo e calore (EFC)
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/pareti-lastre-e-controsoffitti-ignifughi/634">
Pareti, lastre e controsoffitti ignifughi
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/porte-e-chiusure-tagliafuoco/630">
Porte e chiusure tagliafuoco
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/intonaci-e-pitture-intumescenti/624">
Intonaci e pitture intumescenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/scale-di-sicurezza-e-antincendio/650">
Scale di sicurezza e antincendio
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/sicurezza-sul-lavoro-e-negli-ambienti/658">
Sicurezza sul lavoro e negli ambienti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/623" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Antincendio-e-sicurezza.png" alt="Antincendio e sicurezza" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280" class="dropColumn">
Sanificazione e prevenzione Covid-19
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280">Sanificazione e prevenzione Covid-19</a>
<span>
(2.965)
</span>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/sanificazione-e-controllo-accessi/3281">
Sanificazione e controllo accessi
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-per-distanziamento/3284">
Dispositivi per distanziamento
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-sanitari-di-protezione-individuale/3285">
Dispositivi sanitari di protezione individuale
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/superfici-e-pitture-antibatteriche/3303">
Superfici e pitture antibatteriche
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/prodotti-con-trattamento-antibatterico/3304">
Prodotti con trattamento antibatterico
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-ad-infrarossi-e-no-touch/3323">
Dispositivi ad infrarossi e no-touch
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/purificazione-dell-aria/3305">
Purificazione dell&#x27;aria
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/disinfezione-ambienti-e-superfici/3283">
Disinfezione ambienti e superfici
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/software-covid-19/3306">
Software Covid-19
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3280" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/COVID-19@2x.png" alt="Sanificazione e prevenzione Covid-19" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/protezione-furto/3176" class="dropColumn">
Protezione furto
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/protezione-furto/3176">Protezione furto</a>
<span>
(241)
</span>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-passiva/3177">
Protezione furto passiva
</a>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-attiva/3178">
Protezione furto attiva
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3176" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Protezione-furto.png" alt="Protezione furto" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/cantiere-e-macchine/828" class="dropColumn">
Cantiere e macchine
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/cantiere-e-macchine/828">Cantiere e macchine</a>
<span>
(5.846)
</span>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/ponteggi/829">
Ponteggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/casseforme-e-casserature/837">
Casseforme e casserature
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/attrezzature-da-cantiere/850">
Attrezzature da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/macchine-da-cantiere/875">
Macchine da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/betonaggi-e-dosaggi/887">
Betonaggi e dosaggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/recinzioni-e-box-per-il-cantiere/895">
Recinzioni e box per il cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/sicurezza-dei-cantieri/910">
Sicurezza dei cantieri
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/828" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Cantiere-e-macchine.png" alt="Cantiere e macchine" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/utensileria/3169" class="dropColumn">
Utensileria
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/utensileria/3169">Utensileria</a>
<span>
(5.728)
</span>
</li>
<li>
<a href="/prodotti/utensileria/elettroutensili/852">
Elettroutensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/utensili-manuali/3224">
Utensili manuali
</a>
</li>
<li>
<a href="/prodotti/utensileria/tagli-e-sabbiature/851">
Tagli e sabbiature
</a>
</li>
<li>
<a href="/prodotti/utensileria/saldature-incollature-iniezioni/854">
Saldature, incollature, iniezioni
</a>
</li>
<li>
<a href="/prodotti/utensileria/pitturazioni-e-verniciature/855">
Pitturazioni e verniciature
</a>
</li>
<li>
<a href="/prodotti/utensileria/portautensili/3244">
Portautensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/ricambi-per-utensili/3225">
Ricambi per utensili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3169" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Utensileria.png" alt="Utensileria" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/ferramenta-e-fissaggi/671" class="dropColumn">
Ferramenta e fissaggi
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/ferramenta-e-fissaggi/671">Ferramenta e fissaggi</a>
<span>
(5.109)
</span>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/fissaggi-meccanici/672">
Fissaggi meccanici
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-porte-e-finestre/410">
Ferramenta per porte e finestre
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-la-casa-e-fai-da-te/2708">
Ferramenta per la casa e fai-da-te
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/maniglie-per-porte-e-finestre/416">
Maniglie per porte e finestre
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/componenti-e-ferramenta-per-mobili/1558">
Componenti e ferramenta per mobili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/671" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Ferramenta-e-fissaggi.png" alt="Ferramenta e fissaggi" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373" class="dropColumn">
Strumenti di rilievo e misura
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373">Strumenti di rilievo e misura</a>
<span>
(956)
</span>
</li>
 <li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura/899">
Strumenti di misura
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/controllo-igrometrico-e-termografico/3377">
Controllo igrometrico e termografico
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura-delle-grandezze-elettriche/3378">
Strumenti di misura delle grandezze elettriche
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-per-indagini/3379">
Strumenti per indagini
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/prove-di-carico-e-collaudi/3380">
Prove di carico e collaudi
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/rilievi-topografici-e-geodetici/3381">
Rilievi topografici e geodetici
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/telerilevamento-satellitare/3382">
Telerilevamento satellitare
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3373" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strumenti di misurazione e rilievo@2x.png" alt="Strumenti di rilievo e misura" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/risanamento-e-restauro/693" class="dropColumn">
Risanamento e restauro
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/risanamento-e-restauro/693">Risanamento e restauro</a>
<span>
(1.952)
</span>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/risanamento-murature-umide/694">
Risanamento murature umide
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/pulitura-e-protezione/698">
Pulitura e protezione
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-consolidamento-strutturale/705">
Prodotti per il consolidamento strutturale
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/consolidamento-terreni/1374">
Consolidamento terreni
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-ripristino/710">
Prodotti per il ripristino
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/bonifiche-amianto/713">
Bonifiche amianto
</a>
</li>
<li>
 <a href="/prodotti/risanamento-e-restauro/accessori-per-il-restauro/718">
Accessori per il restauro
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/693" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Risanamento-e-restauro.png" alt="Risanamento e restauro" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/materiali-da-costruzione/916" class="dropColumn">
Materiali da costruzione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/materiali-da-costruzione/916">Materiali da costruzione</a>
<span>
(3.446)
</span>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-laterizio/917">
Manufatti in laterizio
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/blocchi-e-manufatti-in-cls/1195">
Blocchi e manufatti in cls
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/calci-malte-e-cementi/931">
Calci, malte e cementi
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/premiscelati/944">
Premiscelati
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/inerti/951">
Inerti
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/acciaio-per-cemento-armato/966">
Acciaio per cemento armato
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/metalli-e-leghe/971">
Metalli e leghe
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-pietra-e-marmo/989">
Manufatti in pietra e marmo
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/legno/997">
Legno
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/materie-plastiche-resine-e-gomma/1009">
Materie plastiche, resine e gomma
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/compositi-e-fibrorinforzati-(frp)/1017">
Compositi e fibrorinforzati (FRP)
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/bitumi-e-asfalti/1025">
Bitumi e asfalti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/916" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Materiali-da-costruzione.png" alt="Materiali da costruzione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029" class="dropColumn">
Infrastrutture e opere speciali
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029">Infrastrutture e opere speciali</a>
<span>
(431)
</span>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-stradali/1030">
Opere stradali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-marittime-ed-aeroportuali/1050">
Opere marittime ed aeroportuali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/acquedotti-ed-opere-idrauliche/1057">
Acquedotti ed opere idrauliche
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/fognature-e-trattamento-rifiuti-liquidi/1065">
Fognature e trattamento rifiuti liquidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/reti-elettriche-e-comunicazioni/1073">
Reti elettriche e comunicazioni
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/produzione-e-distribuzione-energia/1081">
Produzione e distribuzione energia
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/trattamento-rifiuti-solidi/1092">
Trattamento rifiuti solidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/edifici-speciali/1098">
Edifici speciali
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1029" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Infrastrutture-e-opere-speciali.png" alt="Infrastrutture e opere speciali" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/energie-rinnovabili/1548" class="dropColumn">
Energie rinnovabili
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/energie-rinnovabili/1548">Energie rinnovabili</a>
<span>
(307)
</span>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/fotovoltaico/605">
Fotovoltaico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/solare-termico/549">
Solare termico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/geotermia/1375">
Geotermia
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/eolico/1549">
Eolico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/cogenerazione/3036">
Cogenerazione
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1548" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Energie-rinnovabili.png" alt="Energie rinnovabili" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/industria-e-logistica/2680" class="dropColumn">
Industria e logistica
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/industria-e-logistica/2680">Industria e logistica</a>
<span>
(301)
</span>
</li>
<li>
<a href="/prodotti/industria-e-logistica/pavimenti-industriali-continui/228">
Pavimenti industriali continui
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/portoni-industriali/362">
Portoni industriali
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/porte-tecniche/2753">
Porte tecniche
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/tecnologie-di-carico-e-scarico/2683">
Tecnologie di carico e scarico
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/arredamenti-industriali-e-per-magazzini/2699">
Arredamenti industriali e per magazzini
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/illuminazione-industriale/70">
Illuminazione industriale
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2680" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Industria-e-logistica.png" alt="Industria e logistica" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/software" class="dropColumn">
Software
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/software">Software</a>
<span>
(819)
</span>
</li>
<li>
<a href="/software/computo-e-contabilit&#xE0;/1273">
Computo e contabilit&#xE0;
</a>
</li>
<li>
<a href="/software/bim-cad-e-rendering/1243">
BIM, CAD e rendering
</a>
</li>
<li>
<a href="/software/calcolo-strutturale/1256">
Calcolo strutturale
</a>
</li>
<li>
<a href="/software/antincendio/1237">
Antincendio
</a>
</li>
<li>
<a href="/software/geotecnica-e-fondazioni/1278">
Geotecnica e fondazioni
</a>
</li>
<li>
<a href="/software/idraulica/1288">
Idraulica
</a>
</li>
<li>
<a href="/software/termotecnica-e-impianti/1297">
Termotecnica e impianti
</a>
</li>
<li>
<a href="/software/manutenzione/1311">
Manutenzione
</a>
</li>
<li>
<a href="/software/rilievo-fotogrammetria/1315">
Rilievo, fotogrammetria
</a>
</li>
<li>
<a href="/software/topografia-strade-e-gis/1319">
Topografia, strade e gis
</a>
</li>
<li>
<a href="/software/sicurezza-cantieri-e-lavoro/1325">
Sicurezza cantieri e lavoro
</a>
</li>
<li>
<a href="/software/studio-tecnico-pratiche/1334">
Studio tecnico, pratiche
</a>
</li>
<li>
<a href="/software/lavori-pubblici/1345">
Lavori pubblici
</a>
</li>
<li>
<a href="/software/gestionali-cantiere-e-imprese/1353">
Gestionali, cantiere e imprese
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1236" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Software.png" alt="Software" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/arredo-urbano-ed-esterni/721" class="dropColumn">
Arredo urbano ed esterni
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredo-urbano-ed-esterni/721">Arredo urbano ed esterni</a>
<span>
(5.173)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Farredo-urbano%2F722%22%3EArredo%20urbano%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-stradali%2F2388%22%3EAttrezzature%20stradali%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-per-lo-sport%2F2386%22%3EAttrezzature%20per%20lo%20sport%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Frecinzioni-e-perimetrazioni%2F2387%22%3ERecinzioni%20e%20perimetrazioni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fgiardinaggio-e-accessori%2F2716%22%3EGiardinaggio%20e%20accessori%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/721" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredo urbado e giardino@2x.png" alt="Arredo urbano ed esterni" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color08" hex="">
<a href="/prodotti/arredamento-e-design/766" class="dropColumn">
Arredamento e Design
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredamento-e-design/766">Arredamento e Design</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fdivani-e-poltrone%2F779%22%3EDivani%20e%20Poltrone%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftavoli-e-sedie%2F1394%22%3ETavoli%20e%20sedie%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-giorno-e-mobili-contenitori%2F1395%22%3EZona%20giorno%20e%20mobili%20contenitori%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-notte-e-camerette%2F1396%22%3EZona%20notte%20e%20camerette%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fmobili-cucina-e-complementi%2F773%22%3EMobili%20cucina%20e%20complementi%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Flavelli-e-rubinetti-da-cucina%2F2966%22%3ELavelli%20e%20rubinetti%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Felettrodomestici-da-cucina%2F2962%22%3EElettrodomestici%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fpentole-da-cucina%2F2337%22%3EPentole%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-cucina%2F778%22%3EAccessori%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-tavola%2F2190%22%3EAccessori%20per%20la%20tavola%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftessili-per-la-cucina%2F2212%22%3ETessili%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-per-bambini%2F749%22%3EArredo%20per%20bambini%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-ufficio%2F787%22%3EArredo%20ufficio%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faree-meeting-e-sale-d-attesa%2F3239%22%3EAree%20meeting%20e%20sale%20d%27attesa%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/766" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredamento-e-design.png" alt="Arredamento e Design" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/bagno/2812" class="dropColumn">
Bagno
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/bagno/2812">Bagno</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/bagno/lavabi-e-sanitari/2698">
Lavabi e sanitari
</a>
</li>
<li>
<a href="/prodotti/bagno/vasche-e-docce/2711">
Vasche e docce
</a>
</li>
<li>
<a href="/prodotti/bagno/rubinetteria/2712">
Rubinetteria
</a>
</li>
<li>
<a href="/prodotti/bagno/arredo-bagno/2715">
Arredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/illuminazione-per-bagno/3083">
Illuminazione per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/accessori-per-bagno/767">
Accessori per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/lavanderia-e-pulizia-della-casa/2714">
Lavanderia e pulizia della casa
</a>
</li>
<li>
<a href="/prodotti/bagno/bagni-per-diversamente-abili/1470">
Bagni per diversamente abili
</a>
</li>
<li>
<a href="/prodotti/bagno/radiatori-e-termoarredi/803">
Radiatori e termoarredi
</a>
</li>
<li>
<a href="/prodotti/bagno/termoarredo-bagno/3040">
Termoarredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/spa-bagno-e-wellness/1497">
Spa, bagno e wellness
</a>
</li>
<li>
<a href="/prodotti/bagno/piscine-ed-accessori/2695">
Piscine ed accessori
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2812" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Bagno.png" alt="Bagno" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList " hex="#faf0db"> 
<a href="/prodotti/lifestyle/2821" class="dropColumn">
Lifestyle
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: #faf0db">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/lifestyle/2821">Lifestyle</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhi-tech-e-audio-video%2F2822%22%3EHi-Tech%20e%20Audio-Video%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsmartphone-e-tablet%2F2824%22%3ESmartphone%20e%20tablet%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhobby-e-tempo-libero%2F3060%22%3EHobby%20e%20tempo%20libero%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsalute-e-benessere%2F3064%22%3ESalute%20e%20benessere%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Ffashion%2F2875%22%3EFashion%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2821" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Lifestyle@2x.png" alt="Lifestyle" />
<span style="background-color: #eadcbe"></span>
</li>
</ul>
</li>
<li class="dropDownSubMenuList nohide">
<a href="#" id="ShowOtherCategory" class="dropColumn dropdownHighlightLink">+ Più categorie</a>
</li>
</ul>
</li>
<li>
<a href="/tecnici" class="">Tecnici e Imprese</a>
</li>
<li class="menu-large-right menu-button-style bordered">
<a href="/forum">
<svg class="icon show-for-large" width="23" height="36" style="margin-right:7px;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-community"></use></svg>
<div class="lineWrapper">
<span class="line01">Chiedi alla</span>
<span class="line02">community</span>
</div>
</a>
</li>
</ul>
</nav>

<div class="cell small-12 secondaryMenu " id="divSecondaryMenu">
<ul class="vertical large-horizontal menu _animateDropdown" XXXdata-responsive-menu="drilldown large-dropdown" data-responsive-menu="large-dropdown" id="secondaryMenu">
<li class="hide-for-large mobileMenuSectionHeading">
Servizi
</li>
<li class="hide-for-large">
<a onclick="moveToTheTop();">Network</a>
<ul class="vertical menu is-dropdown-submenu">
 <li><a href="https://www.archipassport.com/Mag" rel="noopener">Archipassport</a></li>
<li><a href="https://www.archiproducts.com" rel="noopener">Archiproducts</a></li>
<li><a href="https://www.archilovers.com" rel="noopener">Archilovers</a></li>
<li><a href="https://www.archiportale.com" rel="noopener">Archiportale</a></li>
<li><a href="https://www.edilportale.com" rel="noopener">Edilportale</a></li>
</ul>
</li>
<li class="hide-for-large"><a href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="grid-container filter-margin padding-0">
</div>

<div id="modalDmp"></div>


<div id="mainContent" data-toggler=".hide" class="grid-container filter-margin">
<div id="newsContainer" class="bg-white main-container" categoryid="33" categoriesId="33" publicationDate="2021-09-02" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="grid-x show-for-large">
<div class="cell small-12">
<section class="news-stream">
<div id="news" class="news-stream-content">
<div class="item news-item">
<a newsid="84425" href="/news/2021/09/ristrutturazione/sismabonus-110-quando-e-agevolabile-l-ampliamento-volumetrico_84425_21.html" title="Sismabonus 110%, quando &#xE8; agevolabile l&#x2019;ampliamento volumetrico" categoryName="RISTRUTTURAZIONE" pubblicationDate="02/09/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84425_01.jpg" alt="Sismabonus 110%, quando &#xE8; agevolabile l&#x2019;ampliamento volumetrico" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Sismabonus 110%, quando &#xE8; agevolabile l&#x2019;ampliamento volumetrico</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84437" href="/news/2021/09/lavori-pubblici/perequazione-infrastrutturale-la-ripartizione-dei-4-6-miliardi-di-euro-terra-conto-del-pnrr_84437_11.html" title="Perequazione infrastrutturale, la ripartizione dei 4,6 miliardi di euro terr&#xE0; conto del PNRR" categoryName="LAVORI PUBBLICI" pubblicationDate="02/09/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84437_01.jpg" alt="Perequazione infrastrutturale, la ripartizione dei 4,6 miliardi di euro terr&#xE0; conto del PNRR" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Perequazione infrastrutturale, la ripartizione dei 4,6 miliardi di euro terr&#xE0; conto del PNRR</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84424" href="/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html" title="Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud" categoryName="PROFESSIONE" pubblicationDate="02/09/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84424_01.jpg" alt="Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84427" href="/news/2021/09/ristrutturazione/piemonte-aiuti-a-chi-va-a-vivere-in-un-piccolo-comune-di-montagna_84427_21.html" title="Piemonte, aiuti a chi va a vivere in un piccolo Comune di montagna" categoryName="RISTRUTTURAZIONE" pubblicationDate="02/09/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84427_01.jpg" alt="Piemonte, aiuti a chi va a vivere in un piccolo Comune di montagna" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Piemonte, aiuti a chi va a vivere in un piccolo Comune di montagna</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84395" href="/news/2021/09/normativa/prima-casa-per-l-agevolazione-conta-la-categoria-catastale-al-momento-dell-acquisto_84395_15.html" title="Prima casa, per l&#x2019;agevolazione conta la categoria catastale al momento dell&#x2019;acquisto" categoryName="NORMATIVA" pubblicationDate="01/09/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84395_01.jpg" alt="Prima casa, per l&#x2019;agevolazione conta la categoria catastale al momento dell&#x2019;acquisto" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Prima casa, per l&#x2019;agevolazione conta la categoria catastale al momento dell&#x2019;acquisto</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84409" href="/news/2021/09/risparmio-energetico/stufe-caldaie-e-camini-in-emilia-romagna-incentivi-fino-al-100-per-sostituirli_84409_27.html" title="Stufe, caldaie e camini: in Emilia Romagna incentivi fino al 100% per sostituirli" categoryName="RISPARMIO ENERGETICO" pubblicationDate="01/09/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84409_01.jpg" alt="Stufe, caldaie e camini: in Emilia Romagna incentivi fino al 100% per sostituirli" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Stufe, caldaie e camini: in Emilia Romagna incentivi fino al 100% per sostituirli</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84410" href="/news/2021/09/ambiente/calabria-10-milioni-di-euro-per-agriturismi-e-fattorie-didattiche_84410_52.html" title="Calabria, 10 milioni di euro per agriturismi e fattorie didattiche" categoryName="AMBIENTE" pubblicationDate="01/09/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84410_01.jpg" alt="Calabria, 10 milioni di euro per agriturismi e fattorie didattiche" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Calabria, 10 milioni di euro per agriturismi e fattorie didattiche</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84379" href="/news/2021/08/ristrutturazione/superbonus-come-funziona-il-calcolo-dei-limiti-di-spesa_84379_21.html" title="Superbonus, come funziona il calcolo dei limiti di spesa" categoryName="RISTRUTTURAZIONE" pubblicationDate="31/08/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84379_01.jpg" alt="Superbonus, come funziona il calcolo dei limiti di spesa" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Superbonus, come funziona il calcolo dei limiti di spesa</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84375" href="/news/2021/08/ristrutturazione/ristrutturazioni-quale-regime-iva-per-bonifica-amianto-e-smaltimento-dei-materiali_84375_21.html" title="Ristrutturazioni, quale regime IVA per bonifica amianto e smaltimento dei materiali?" categoryName="RISTRUTTURAZIONE" pubblicationDate="31/08/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84375_01.jpg" alt="Ristrutturazioni, quale regime IVA per bonifica amianto e smaltimento dei materiali?" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Ristrutturazioni, quale regime IVA per bonifica amianto e smaltimento dei materiali?</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84376" href="/news/2021/08/normativa/prima-casa-l-agevolazione-non-decade-anche-se-ci-si-trasferisce-all-estero_84376_15.html" title="Prima casa, l&#x2019;agevolazione non decade anche se ci si trasferisce all&#x2019;estero" categoryName="NORMATIVA" pubblicationDate="31/08/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84376_01.jpg" alt="Prima casa, l&#x2019;agevolazione non decade anche se ci si trasferisce all&#x2019;estero" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Prima casa, l&#x2019;agevolazione non decade anche se ci si trasferisce all&#x2019;estero</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84371" href="/news/2021/08/normativa/bonus-pubblicita-prorogato-per-gli-anni-2021-e-2022_84371_15.html" title="Bonus pubblicit&#xE0; prorogato per gli anni 2021 e 2022" categoryName="NORMATIVA" pubblicationDate="31/08/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
 <img data-src="https://img.edilportale.com/News/m_84371_02.jpg" alt="Bonus pubblicit&#xE0; prorogato per gli anni 2021 e 2022" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Bonus pubblicit&#xE0; prorogato per gli anni 2021 e 2022</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84372" href="/news/2021/08/antincendio/milano-torre-dei-moro-distrutta-da-un-incendio_84372_2.html" title="Milano, Torre dei Moro distrutta da un incendio" categoryName="ANTINCENDIO" pubblicationDate="30/08/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84372_01.jpg" alt="Milano, Torre dei Moro distrutta da un incendio" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">ANTINCENDIO</span>
<span class="title">Milano, Torre dei Moro distrutta da un incendio</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84360" href="/news/2021/08/risparmio-energetico/superbonus-110-l-esonero-dall-ape-non-garantisce-il-diritto-alla-detrazione_84360_27.html" title="Superbonus 110%, l&#x2019;esonero dall&#x2019;APE non garantisce il diritto alla detrazione" categoryName="RISPARMIO ENERGETICO" pubblicationDate="30/08/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84360_01.jpg" alt="Superbonus 110%, l&#x2019;esonero dall&#x2019;APE non garantisce il diritto alla detrazione" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Superbonus 110%, l&#x2019;esonero dall&#x2019;APE non garantisce il diritto alla detrazione</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84369" href="/news/2021/08/ristrutturazione/sismabonus-acquisto-aliquote-e-scadenze-cambiano-con-la-destinazione-dell-immobile_84369_21.html" title="Sismabonus acquisto, aliquote e scadenze cambiano con la destinazione dell&#x2019;immobile" categoryName="RISTRUTTURAZIONE" pubblicationDate="30/08/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84369_01.jpg" alt="Sismabonus acquisto, aliquote e scadenze cambiano con la destinazione dell&#x2019;immobile" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Sismabonus acquisto, aliquote e scadenze cambiano con la destinazione dell&#x2019;immobile</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84353" href="/news/2021/08/ristrutturazione/sismabonus-110-e-sismabonus-acquisto-regole-diverse-sull-asseverazione-tardiva_84353_21.html" title="Sismabonus 110% e sismabonus acquisto, regole diverse sull&#x2019;asseverazione tardiva" categoryName="RISTRUTTURAZIONE" pubblicationDate="30/08/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84353_01.jpg" alt="Sismabonus 110% e sismabonus acquisto, regole diverse sull&#x2019;asseverazione tardiva" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Sismabonus 110% e sismabonus acquisto, regole diverse sull&#x2019;asseverazione tardiva</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="84340" href="/news/2021/08/ristrutturazione/sismabonus-110-vale-per-gli-interventi-locali-su-villette-a-schiera_84340_21.html" title="Sismabonus 110%, vale per gli interventi locali su villette a schiera?" categoryName="RISTRUTTURAZIONE" pubblicationDate="27/08/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_84340_02.jpg" alt="Sismabonus 110%, vale per gli interventi locali su villette a schiera?" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Sismabonus 110%, vale per gli interventi locali su villette a schiera?</span>
</div>
</article>
</a>
</div>
</div>
</section>
</div>
</div>

<section class="article-right next-article-fixed _nextArticleFixed hide-for-medium">
<a href="/news/2021/09/ristrutturazione/piemonte-aiuti-a-chi-va-a-vivere-in-un-piccolo-comune-di-montagna_84427_21.html" title="Piemonte, aiuti a chi va a vivere in un piccolo Comune di montagna">
<span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
<article class="media-object" style="margin-top:8px;">
<div class="media-object-section">
<figure>
<img src="https://img.edilportale.com/News/m_84427_01.jpg" data-src="https://img.edilportale.com/News/m_84427_01.jpg" alt="Piemonte, aiuti a chi va a vivere in un piccolo Comune di montagna">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Piemonte, aiuti a chi va a vivere in un piccolo Comune di montagna</span>
<time class="">02/09/2021</time>
</div>
</article>
</a>
</section>
<div class="grid-x relative-cont">

<div class="cell small-12 medium-12 large-9 leftContent">
<div class="left-wrapper topContent">
<article class="main-news" id="NewsArticle">
<header>
<span class="leftBar" itemprop="articleSection">PROFESSIONE</span>
<div itemprop="headline">
<h1>Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud</h1>
</div>
<figure class="leftBar author">
<figcaption>
<span>di</span>
<a href="/cdn-cgi/l/email-protection#ed8e8c818c8f9f889e88ad888984819d829f998c8188c38e8280d29e988f87888e99d0bf848bc3cd8c9f99848e828182cdcaae82838e829f9e84cd8984cd9d9f828a8899998c9784828388cd88cd8984cd84898888c1cd8483cd8c9f9f849b82cd9883cdab82838982cd9d889fcd8481cdbe9889cacb8f828994d0c8ddacc8ddacc8ddacc8ddacc8ddacc8ddacc0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c0c8ddacbf848bc3cd8c9f99848e828182cd9e98cda88984819d829f998c8188c38e8280c1caae82838e829f9e84cd8984cd9d9f828a8899998c9784828388cd88cd8984cd84898888c1cd8483cd8c9f9f849b82cd9883cdab82838982cd9d889fcd8481cdbe9889cac8ddacc283889a9ec2dfdddfdcc2ddd4c29d9f828b889e9e84828388c28e82838e829f9e84c08984c09d9f828a8899998c9784828388c088c08984c084898888c08483c08c9f9f849b82c09883c08b82838982c09d889fc08481c09e9889b2d5d9d9dfd9b2dedec385998081">Rossella Calabrese</a> <span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="/cdn-cgi/l/email-protection#1a797b767b78687f697f5a7f7e73766a75686e7b767f3479757725696f78707f796e2748737c343a7b686e73797576753a3d59757479756869733a7e733a6a68757d7f6e6e7b607375747f3a7f3a7e733a737e7f7f363a73743a7b6868736c753a6f743a5c75747e753a6a7f683a73763a496f7e3d3c78757e63273f2a5b3f2a5b3f2a5b3f2a5b3f2a5b3f2a5b37373737373737373737373737373737373737373737373737373737373737373737373737373737373737373737373737373737373737373737373737373737373737373737373f2a5b48737c343a7b686e73797576753a696f3a5f7e73766a75686e7b767f34797577363d59757479756869733a7e733a6a68757d7f6e6e7b607375747f3a7f3a7e733a737e7f7f363a73743a7b6868736c753a6f743a5c75747e753a6a7f683a73763a496f7e3d3f2a5b35747f6d6935282a282b352a23356a68757c7f69697375747f357975747975686973377e73376a68757d7f6e6e7b607375747f377f377e7337737e7f7f377374377b6868736c75376f74377c75747e75376a7f6837737637696f7e45222e2e282e45292934726e7776">Rossella Calabrese</a></span></span>
</figcaption>
<div style="display:none;" itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="">
<span itemprop="name" content="Edilportale"></span>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.edilportale.it/NL/layout/EDILdem2x.png">
<meta itemprop="width" content="344">
<meta itemprop="height" content="60">
</div>
</div>
</figure>
<h2 itemprop="description">123,5 milioni di euro per consentire ai Comuni fino a 30.000 abitanti di partecipare ai bandi del FSC e del PNRR</h2>
<meta itemprop="inLanguage" content="it-IT" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html" />
</header>
<div class="option" style="overflow:hidden;">
<div class="left">

<time itemprop="datePublished" content="2021-9-2">02/09/2021</time>
<time style="display:none;" itemprop="dateModified" content="2021-9-2"></time>
</div>
<div class="right">
<span class="comments-counter">
<svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-comment"></use></svg>
<a href="#SectionComments"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html"></span> Commenti</a>
</span>
<span class="view-counter">
<svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-views"></use></svg>
 727
</span>
</div>
</div>
<section class="leftBar share-and-comment">
<div class="sharebig sticky" data-sticky id="socialBox" data-top-anchor="NewsArticle:top" data-btm-anchor="NewsArticle:bottom" data-margin-top="8">
<ul class="conticonshared">
<li class="i-facebook" data-url="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html" data-text="Concorsi&#x2B;di&#x2B;progettazione&#x2B;e&#x2B;di&#x2B;idee%2c&#x2B;in&#x2B;arrivo&#x2B;un&#x2B;Fondo&#x2B;per&#x2B;il&#x2B;Sud" title="Concorsi&#x2B;di&#x2B;progettazione&#x2B;e&#x2B;di&#x2B;idee%2c&#x2B;in&#x2B;arrivo&#x2B;un&#x2B;Fondo&#x2B;per&#x2B;il&#x2B;Sud">
<div class="share-button fb">
<a class="reveal-share-list-button" href="#">
Consiglia
</a>
<div class="count bubble fb_comments_count" href="#">0</div>
</div>
</li>
<li data-url="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html" data-text="Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud" class="reveal-share-list-button i-twitter no-icon">
<div class="buttons"></div>
</li>
<li>
<div class="share-button comments"><a href="#SectionComments"><i class="icon-comment"></i> Commenti<div class="count bubble"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html">0</span></div></a></div>
</li>
</ul>
</div>
</section>
<div class="main-photo">
<div id="photo-slider">
<div class="item">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://img.edilportale.com/News/84424_01.jpg" alt="Foto: goodluz &#xA9; 123rf.com" title="Foto: goodluz &#xA9; 123rf.com" itemprop="url" content="https://img.edilportale.com/News/84424_01.jpg" />
<meta itemprop="contentUrl" content="https://img.edilportale.com/News/84424_01.jpg" />
<meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html" />
<figcaption>
Foto: goodluz &#xA9; 123rf.com
</figcaption>
</figure>
</div>
</div>
</div>
<div class="main" itemprop="articleBody">
02/09/2021 -&nbsp;&Egrave; stato approvato dal Consiglio dei Ministri di oggi il <a href="https://www.edilportale.com/normativa/bozza-non-ancora-in-vigore/2021/ministero-delle-infrastrutture-e-della-mobilit%C3%A0-sostenibili-disposizioni-urgenti-in-materia-di-investimenti-e-sicurezza-delle-infrastrutture-dei-trasporti-e-della-circolazione-stradale-per-la-funzionalit%C3%A0_18115.html"><strong>DL Infrastrutture</strong></a>, che contiene norme urgenti in materia di investimenti e sicurezza delle infrastrutture, dei trasporti e della circolazione stradale.<br />
&nbsp;<br />
Si tratta di un testo che i Ministeri stanno scrivendo da molte settimane e che ha faticato a trovare una stesura definitiva. Il provvedimento contiene un pacchetto di <strong>proposte avanzate dal Ministero per il Sud</strong>.<br />
&nbsp;<br />
Una di queste punta al rilancio della <strong>progettazione territoriale</strong> in vista dell&rsquo;avvio del ciclo di programmazione 2021/2027 dei fondi strutturali e del Fondo sviluppo e coesione (<strong>FSC</strong>) e della <strong>partecipazione ai bandi</strong> attuativi del Piano Nazionale di Ripresa e Resilienza (<strong>PNRR</strong>).<br />
&nbsp;<br />
Si prevede l&rsquo;istituzione di un &lsquo;<strong>Fondo concorsi progettazione e idee per la coesione territoriale</strong>&rsquo;, gestito dall&rsquo;Agenzia per la coesione territoriale, finalizzato a rilanciare e accelerare il processo di progettazione nei <strong>Comuni fino a 30.000 abitanti</strong> delle Regioni Abruzzo, Basilicata, Calabria, Campania, Molise, Puglia, Sardegna, Sicilia nonch&eacute; in quelli ricompresi nelle aree interne.<br />
&nbsp;<br />
La dotazione del Fondo sar&agrave; pari a&nbsp;<strong>123,5 milioni di euro </strong>(12.351.518 euro per il 2021 e 111.163.658 euro per il 2022, a valere sul FSC ex articolo 1, comma 177, della Legge 178/2020). L&rsquo;assegnazione delle risorse ai singoli enti sar&agrave; fatta sulla base delle classi demografiche:&nbsp;fino a 5.000 euro per i progetti dei Comuni fino a 3mila abitanti e fino a 10.000 euro per quelli fino a 30mila abitanti. Una quota del 5% &egrave; riservata come meccanismo premiale per i concorsi indetti da unioni di Comuni.<br />
&nbsp;
<div><div class='banner-placeholder'><div class='LeaderBoard'></div></div></div>
<h2><br />
<strong>Concorsi di progettazione e di idee, proposto un Fondo per il Sud</strong></h2>
Le risorse saranno impegnate dopo<strong>&nbsp;l&rsquo;acquisizione di proposte progettuali attraverso concorsi di progettazione</strong>, secondo le procedure di evidenza pubblica di cui al Capo IV, Titolo VI del Codice Appalti.<br />
&nbsp;<br />
Per essere finanziate, le proposte progettuali dovranno essere coerenti o complementari rispetto agli obiettivi del PNRR e utili a realizzare almeno uno dei seguenti obiettivi: la transizione verde dell&rsquo;economia locale, la trasformazione digitale dei servizi, la crescita intelligente, sostenibile e inclusiva, che assicuri lo <strong>sviluppo armonico dei territori, anche dal punto di vista infrastrutturale</strong>, la coesione economica, l&rsquo;occupazione, la produttivit&agrave;, la competitivit&agrave;, la ricerca, l&rsquo;innovazione sociale, la cura della salute e la resilienza economica, sociale e istituzionale a livello locale, il miglioramento dei servizi per l&rsquo;infanzia e di quelli tesi a fornire occasione di crescita professionale ai giovani.<br />
&nbsp;<br />
Inoltre - secondo la bozza -, le proposte dovranno privilegiare la vocazione dei territori, individuare soluzioni compatibili con gli strumenti urbanistici regolatori generali o devono comunque essere <strong>agevolmente e celermente realizzabili</strong>, anche con modeste varianti, e comportare soluzioni a basso impatto ambientale, di <strong>recupero e valorizzazione del patrimonio esistente</strong>, di contrasto all&rsquo;abusivismo, in ogni caso limitando il consumo di suolo.<br />
&nbsp;<br />
L&rsquo;Agenzia per la coesione territoriale, in collaborazione con l&rsquo;ANAC, predisporr&agrave; un <strong>bando tipo</strong> <strong>da utilizzare per i concorsi</strong>.<br />
<br />
Per lo sviluppo dei progetti di lavori, l&rsquo;ente beneficiario, ove non si avvalga di procedure di appalto integrato, affida <strong>al vincitore la realizzazione dei successivi livelli di progettazione</strong>, con procedura negoziata senza bando, sempre che il soggetto sia in possesso dei requisiti di capacit&agrave; tecnico-professionale ed economica previsti nel bando in rapporto ai livelli progettuali da sviluppare.<br />
&nbsp;
<div><div class='banner-placeholder'><div class='LeaderBoard'></div></div></div>
&nbsp;
<h2><strong>Concorsi di progettazione e di idee, proposto un Fondo per il Sud</strong></h2>
Le proposte progettuali selezionate - si legge ancora nella bozza - sono acquisite in propriet&agrave; dagli enti beneficiari e <strong>possono essere poste a base di successive procedure</strong> strumentali alla loro concreta realizzazione o utilizzate per la partecipazione degli enti beneficiari ad avvisi o altre procedure di evidenza pubblica attivate da altre amministrazioni nazionali o comunitarie.<br />
<br />
Si propone che&nbsp;l&rsquo;ente beneficiario, per garantire la qualit&agrave; della progettazione e della realizzazione dell&rsquo;intervento, possa avvalersi della <strong><a href="https://www.edilportale.com/news/2020/08/professione/la-centrale-di-progettazione-sara-operativa-a-breve_78045_33.html">Struttura per la progettazione di beni ed edifici pubblici</a>&nbsp;dell&#39;Agenzia del Demanio</strong>.<br />
&nbsp;<br />
Le proposte progettuali acquisite dagli enti beneficiari saranno considerate <strong>direttamente candidabili alla selezione</strong> delle operazioni previste dai programmi operativi regionali e nazionali di gestione del Fondi strutturali e dai Piani di sviluppo e coesione finanziati dal FSC, nell&rsquo;ambito del ciclo di programmazione 2021/2027, sempre che siano coerenti con gli assi prioritari, le priorit&agrave; d&rsquo;investimento e gli obiettivi specifici di riferimento fissati dai programmi e dai piani predetti.<br />
<br />
In caso di necessit&agrave; di risorse professionali non disponibili nelle proprie dotazioni organiche, l&rsquo;Agenzia potr&agrave; reclutarle mediante <strong>contratti di collaborazione professionale</strong>, con oneri a carico del Fondo, nei limiti del 4% dell&rsquo;ammontare dell&rsquo;intero Fondo.<br />
&nbsp;<br />
Infine, tutte le informazioni dell&rsquo;iniziativa, anche ai fini del controllo e del monitoraggio sociale dei processi di ideazione, progettazione e realizzazione degli interventi, saranno raccolte e rese immediatamente accessibili nel <strong>portale istituzionale Opencoesione</strong>.<br />
<br />
Soddisfatta per il via libera al DL la Ministra per il Sud e la Coesione territoriale, <strong>Mara Carfagna</strong>. Si tratta di &ldquo;una svolta nel superamento delle diseguaglianze tra Nord e Sud e nel riscatto delle regioni meridionali - ha commentato -. Con le misure approvate oggi cominciamo a demolire il muro invisibile che divide il Mezzogiorno dal resto del Paese in materia di infrastrutture, edilizia scolastica, progettazione territoriale&rdquo;.<br />
&nbsp;
</div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard"></div>
</aside>
</div>
</div>
</div>
</article>

<section class="related-cont norms">
<span class="title">Norme correlate</span>
<article class="media-object">
<a href="/normativa/bozza-non-ancora-in-vigore/2021/ministero-delle-infrastrutture-e-della-mobilit&#xE0;-sostenibili-disposizioni-urgenti-in-materia-di-investimenti-e-sicurezza-delle-infrastrutture-dei-trasporti-e-della-circolazione-stradale-per-la-funzionalit&#xE0;_18115.html">
<div class="media-object-section">
<svg class="icon x-large" width="40"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Docs"></use></svg>
</div>
<div class="media-object-section media-object-section-right">
<h4>Bozza non ancora in vigore 01/09/2021 </h4>
<p>Ministero delle Infrastrutture e della mobilit&#xE0; sostenibili - Disposizioni urgenti in materia di investimenti e sicurezza delle infrastrutture, dei trasporti e della circolazione stradale, per la funzionalit&#xE0; del Ministero delle infrastrutture e della mobilit&#xE0; sostenibili, del Consiglio superiore dei lavori pubblici e dell&#x2019;Agenzia nazionale per la sicurezza delle infrastrutture stradali e autostradali (DL Infrastrutture)</p>
</div>
</a>
</article>
</section>





<section class="related-cont special highlight-box">
<span class="title">Approfondimenti</span> 
<ul class="no-bullet">
<li><h4><a href="/news/piano_nazionale_di_ripresa_e_resilienza">Piano Nazionale di Ripresa e Resilienza</a></h4></li>
</ul>
</section>

<section class="related-cont related-news highlight-box">
<span class="title">Notizie correlate</span>
<article>
<a href="/news/2021/08/lavori-pubblici/pnrr-varate-le-linee-guida-sul-progetto-di-fattibilita-tecnica-ed-economica_84324_11.html" title="PNRR, varate le linee guida sul progetto di fattibilit&#xE0; tecnica ed economica">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> PNRR, varate le linee guida sul progetto di fattibilit&#xE0; tecnica ed economica</h3>
<time>26/08/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/08/professione/pnrr-pubblicato-il-bando-per-il-reclutamento-di-500-professionisti_84271_33.html" title="PNRR, pubblicato il bando per il reclutamento di 500 professionisti">
<div class="media-body">
<h3><span>PROFESSIONE</span> PNRR, pubblicato il bando per il reclutamento di 500 professionisti</h3>
<time>23/08/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/08/lavori-pubblici/pnrr-online-il-portale-italia-domani_84254_11.html" title="PNRR, online il portale &#x2018;Italia Domani&#x2019;">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> PNRR, online il portale &#x2018;Italia Domani&#x2019;</h3>
<time>05/08/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/08/bim-news/pnrr-negli-appalti-il-bim-e-premiante_84256_75.html" title="PNRR, negli appalti il BIM &#xE8; premiante">
<div class="media-body">
<h3><span>BIM NEWS</span> PNRR, negli appalti il BIM &#xE8; premiante</h3>
<time>05/08/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/08/lavori-pubblici/pnrr-assegnati-alle-regioni-7-5-miliardi-di-euro-per-infrastrutture-ed-edilizia_84263_11.html" title="PNRR, assegnati alle Regioni 7,5 miliardi di euro per infrastrutture ed edilizia">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> PNRR, assegnati alle Regioni 7,5 miliardi di euro per infrastrutture ed edilizia</h3>
<time>05/08/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/08/professione/pnrr-dall-autunno-i-bandi-per-il-reclutamento-nella-pa_84175_33.html" title="PNRR, dall&#x2019;autunno i bandi per il reclutamento nella PA">
<div class="media-body">
<h3><span>PROFESSIONE</span> PNRR, dall&#x2019;autunno i bandi per il reclutamento nella PA</h3>
<time>02/08/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/08/professione/concorso-per-120-ingegneri-e-geologi-al-mims-pubblicato-il-bando_84219_33.html" title="Concorso per 120 ingegneri e geologi al MIMS, pubblicato il bando">
<div class="media-body">
<h3><span>PROFESSIONE</span> Concorso per 120 ingegneri e geologi al MIMS, pubblicato il bando</h3>
<time>02/08/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/07/normativa/incentivi-per-le-imprese-al-sud-allo-studio-una-legge-per-semplificarli_83594_15.html" title="Incentivi per le imprese al Sud, allo studio una legge per semplificarli">
<div class="media-body">
<h3><span>NORMATIVA</span> Incentivi per le imprese al Sud, allo studio una legge per semplificarli</h3>
<time>05/07/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/06/normativa/pnrr-i-progettisti-chiedono-iter-ad-hoc-per-le-opere-con-valore-architettonico_83471_15.html" title="PNRR, i progettisti chiedono iter ad hoc per le opere con valore architettonico">
<div class="media-body">
<h3><span>NORMATIVA</span> PNRR, i progettisti chiedono iter ad hoc per le opere con valore architettonico</h3>
<time>28/06/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2020/08/professione/la-centrale-di-progettazione-sara-operativa-a-breve_78045_33.html" title="La Centrale di progettazione sar&#xE0; operativa a breve">
<div class="media-body">
<h3><span>PROFESSIONE</span> La Centrale di progettazione sar&#xE0; operativa a breve</h3>
<time>07/08/2020</time>
</div>
</a>
</article>
</section>
</div>
<div class="left-wrapper">
<hr class="noborder" />

<section class="comments _sectionComments" id="SectionComments">
<span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html"></span> commenti)</span></span>
<a id="useFb" href="javascript:;" class="button small fb margin-bottom-0" style="background: #4c67a1;"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
<a id="useComment" href="javascript:;" class="button small hollow ternary margin-bottom-0" style="color:#333;">Non hai un account Facebook? Clicca qui</a>
</section>
<section id="fbCommentSection" class="comments">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.edilportale.com/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
</section>
<section id="commentSection" class="comments form-comments" style="display:none;">
<form method="post" id="frmCommentNews" action="/News/CommentNews">
<input type="hidden" name="Id" value="84424" />
<input type="hidden" name="NewsTitle" value="Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud" />
<input type="hidden" name="CategoryId" value="33" />
<input type="hidden" name="CategoryName" value="PROFESSIONE" />
<input type="hidden" name="PublicationDate" value="02/09/2021" />
<input type="hidden" name="AuthorMarkup" value="&lt;a href=&quot;mailto:calabrese@edilportale.com?subject=Rif. articolo &#x27;Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud&#x27;&amp;body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,&#x27;Concorsi di progettazione e di idee, in arrivo un Fondo per il Sud&#x27;%0A/news/2021/09/professione/concorsi-di-progettazione-e-di-idee-in-arrivo-un-fondo-per-il-sud_84424_33.html&quot;&gt;Rossella Calabrese&lt;/a&gt;" />
<div class="media-object edil-comments">
<div class="media-object-section">
<figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
</div>
<div class="media-object-section" style="width:100%;">
<div class="form-group textfield large">
<input name="Title" class="form-control label-up" type="text" id="Title" placeholder="Il tuo nome" />
<label class="control-label" for="Title">Nome *</label>
</div>
<div class="form-group textfield large">
<textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
<label class="control-label hide" for="Comment">Commento *</label>
</div>
<div class="form-group">
<input type="submit" name="btnCommentNews" value="Commenta" class="button small" />
</div>
</div>
</div>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8OdQsFFgjKlAqEXXwEOuC80OU5e2Qt0J5FMKHcPSzO4awKyZl2UcRtq9ukM75UYNPFGyEvNciGIvyl8V-P4_-JFXmQq8TH7xfjdjAR0VJmQWnS6T8icjzAk4ptKi3y0BhV-3s8K2PXwinP6ZoIxfl0E" /></form>
</section>
<section id="edilComments" class="comments" commentscount="0">
</section>
</div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard"></div>
</aside>
</div>
</div>
</div>
<hr class="noborder">
<div class="left-wrapper show-for-large">
<section id="otherCategoryNews" class="related-news" newsid="84424" categoryid="33" url="/News/NewsByCategory">
<span class="leftBar"><span>Altre Notizie</span></span>
</section>
</div>
</div>

<div class="cell small-12 medium-12 large-3 sidebar-right">
<div class="banner-placeholder">
<div class="BigSquare"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>
<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>
<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>
<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>
<div class="banner-talk" id="banner-talk"></div>
<div class="banner-placeholder">
<div class="BigSquare"></div>
</div>

<section class="article-right show-for-large">
<span class="main-title">Le più lette</span>
<article class="media-object">
<a href="/news/2021/08/professione/pnrr-pubblicato-il-bando-per-il-reclutamento-di-500-professionisti_84271_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84271_01.jpg" alt="PNRR, pubblicato il bando per il reclutamento di 500 professionisti" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">PNRR, pubblicato il bando per il reclutamento di 500 professionisti</span>
<time>23/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/normativa/cila-superbonus-operativo-dal-5-agosto-il-nuovo-modulo_84249_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84249_01.png" alt="CILA Superbonus, operativo dal 5 agosto il nuovo modulo" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">CILA Superbonus, operativo dal 5 agosto il nuovo modulo</span>
<time>04/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/normativa/bonus-facciate-pubblicata-la-guida-aggiornata_84228_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84228_01.jpg" alt="Bonus facciate, pubblicata la Guida aggiornata" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Bonus facciate, pubblicata la Guida aggiornata</span>
<time>03/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/normativa/superbonus-cosa-fare-se-la-detrazione-supera-la-capienza-fiscale_84280_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84280_01.jpg" alt="Superbonus, cosa fare se la detrazione supera la capienza fiscale" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, cosa fare se la detrazione supera la capienza fiscale</span>
<time>24/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/professione/lavoro-pubblico-online-il-portale-del-reclutamento_84272_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84272_02.jpg" alt="Lavoro pubblico, online il Portale del Reclutamento" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">Lavoro pubblico, online il Portale del Reclutamento</span>
<time>24/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/risparmio-energetico/infissi-ok-al-superbonus-se-non-vengono-ampliati_84220_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84220_01.jpg" alt="Infissi, ok al superbonus se non vengono ampliati" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Infissi, ok al superbonus se non vengono ampliati</span>
<time>03/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/lavori-pubblici/asili-nido-e-scuole-dell-infanzia-finanziati-453-progetti_84268_11.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84268_01.jpg" alt="Asili nido e scuole dell&#x2019;infanzia, finanziati 453 progetti" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Asili nido e scuole dell&#x2019;infanzia, finanziati 453 progetti</span>
<time>06/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/normativa/stato-legittimo-degli-immobili-cosa-e-e-come-funziona_83685_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83685_01.jpg" alt="Stato legittimo degli immobili, cosa &#xE8; e come funziona" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Stato legittimo degli immobili, cosa &#xE8; e come funziona</span>
<time>11/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/lavori-pubblici/pnrr-assegnati-alle-regioni-7-5-miliardi-di-euro-per-infrastrutture-ed-edilizia_84263_11.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84263_01.jpg" alt="PNRR, assegnati alle Regioni 7,5 miliardi di euro per infrastrutture ed edilizia" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">PNRR, assegnati alle Regioni 7,5 miliardi di euro per infrastrutture ed edilizia</span>
<time>05/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/antincendio/milano-torre-dei-moro-distrutta-da-un-incendio_84372_2.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84372_01.jpg" alt="Milano, Torre dei Moro distrutta da un incendio" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">ANTINCENDIO</span>
<span class="title">Milano, Torre dei Moro distrutta da un incendio</span>
<time>30/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/ristrutturazione/superbonus-come-funziona-il-calcolo-dei-limiti-di-spesa_84379_21.html">
 <div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84379_01.jpg" alt="Superbonus, come funziona il calcolo dei limiti di spesa" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Superbonus, come funziona il calcolo dei limiti di spesa</span>
<time>31/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/ristrutturazione/sismabonus-110-vale-per-gli-interventi-locali-su-villette-a-schiera_84340_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84340_02.jpg" alt="Sismabonus 110%, vale per gli interventi locali su villette a schiera?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Sismabonus 110%, vale per gli interventi locali su villette a schiera?</span>
<time>27/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/ristrutturazione/bonus-mobili-occhio-alla-data-del-bonifico_84318_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84318_01.jpg" alt="Bonus mobili, occhio alla data del bonifico" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Bonus mobili, occhio alla data del bonifico</span>
<time>26/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/normativa/distanze-tra-edifici-sopraelevazioni-come-nuove-costruzioni_83590_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83590_01.jpg" alt="Distanze tra edifici, sopraelevazioni come nuove costruzioni" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Distanze tra edifici, sopraelevazioni come nuove costruzioni</span>
<time>10/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/bim-news/pnrr-negli-appalti-il-bim-e-premiante_84256_75.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84256_01.jpg" alt="PNRR, negli appalti il BIM &#xE8; premiante" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">BIM NEWS</span>
<span class="title">PNRR, negli appalti il BIM &#xE8; premiante</span>
<time>05/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/ambiente/rischio-idrogeologico-in-arrivo-220-milioni-di-euro_84265_52.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84265_01.jpg" alt="Rischio idrogeologico, in arrivo 220 milioni di euro" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Rischio idrogeologico, in arrivo 220 milioni di euro</span>
<time>06/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/ambiente/consumo-di-suolo-ispra-senza-intervento-costo-alle-stelle-gia-nel-2030_83832_52.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83832_01.png" alt="Consumo di suolo, Ispra: &#x2018;senza intervento costo alle stelle gi&#xE0; nel 2030&#x2019;" width="80" height="70" />
</figure>
</div> 
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Consumo di suolo, Ispra: &#x2018;senza intervento costo alle stelle gi&#xE0; nel 2030&#x2019;</span>
<time>23/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/normativa/ricostruzione-post-sisma-come-utilizzare-sismabonus-ed-ecobonus_84246_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84246_01.jpg" alt="Ricostruzione post-sisma, come utilizzare sismabonus ed ecobonus" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Ricostruzione post-sisma, come utilizzare sismabonus ed ecobonus</span>
<time>04/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/normativa/sicurezza-sul-lavoro-il-committente-deve-verificare-la-preparazione-del-lavoratore_83778_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_83778_01.jpg" alt="Sicurezza sul lavoro, il committente deve verificare la preparazione del lavoratore" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Sicurezza sul lavoro, il committente deve verificare la preparazione del lavoratore</span>
<time>13/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/lavori-pubblici/abusi-edilizi-nuovo-bando-per-la-demolizione_84292_11.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84292_01.jpg" alt="Abusi edilizi, nuovo bando per la demolizione" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Abusi edilizi, nuovo bando per la demolizione</span>
<time>25/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/urbanistica/mobility-manager-ecco-le-linee-guida-per-i-piani-di-spostamento-casa-lavoro_84264_23.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84264_01.jpg" alt="Mobility manager, ecco le linee guida per i piani di spostamento casa-lavoro" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">URBANISTICA</span>
<span class="title">Mobility manager, ecco le linee guida per i piani di spostamento casa-lavoro</span>
<time>06/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/normativa/costruzioni-fondazione-inarcassa-dopo-la-pausa-estiva-si-acceleri-sulla-delega_84266_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84266_01.jpg" alt="Costruzioni, Fondazione Inarcassa: &#x2018;dopo la pausa estiva, si acceleri sulla delega&#x2019;" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Costruzioni, Fondazione Inarcassa: &#x2018;dopo la pausa estiva, si acceleri sulla delega&#x2019;</span>
<time>09/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/risparmio-energetico/superbonus-110-l-esonero-dall-ape-non-garantisce-il-diritto-alla-detrazione_84360_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84360_01.jpg" alt="Superbonus 110%, l&#x2019;esonero dall&#x2019;APE non garantisce il diritto alla detrazione" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Superbonus 110%, l&#x2019;esonero dall&#x2019;APE non garantisce il diritto alla detrazione</span>
<time>30/08/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/08/lavori-pubblici/pnrr-online-il-portale-italia-domani_84254_11.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84254_01.jpg" alt="PNRR, online il portale &#x2018;Italia Domani&#x2019;" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">PNRR, online il portale &#x2018;Italia Domani&#x2019;</span>
<time>05/08/2021</time>
</div>
</a>
</article>
</section>
<div class="banner-placeholder">
<div class="BigSquare"></div>
</div>

<div class="banner-placeholder">
<div class="BigSquare"></div>
</div>
</div>
</div>
</div>

</div>

<div class="header-hover-overlay hide"></div>
<div id="footerBanner" data-toggler=".hide" class="padding-vertical-1">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard"></div>
</aside>
</div>
</div>
</div>
<div id="mainFooter" data-toggler=".hide">
<div class="footer-newsletter-social">
<div class="grid-container">
<div class="grid-x align-justify">
<div id="newsletterSubsciptionDiv" class="cell small-12 medium-12 large-5 footer-newsletter">
<span class="title">Scopri le novità dal mondo dell'Edilizia</span>
<small class="_newsletterSubscriptionErrorMsg hide">E' necessario inserire una email valida</small>
<div class="input-group">
<input class="input-group-field _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail" aria-label="Inserisci il tuo indirizzo e-mail">
<div class="input-group-button">
<button type="submit" class="button _buttonNewsletterSubscription">
Iscriviti <span class="show-for-large">alla newsletter</span>
</button>
</div>
</div>
<fieldset class="fieldset checkbox-standard padding-0 border-0 margin-0 help-text">
<p class="text-accept-privacy">
<input required="required" data-checkbox-to-check="" id="checkboxInfoPrivacyFooterNewsletter" name="InfoPrivacy" class="_checkPrivacySubscription" type="checkbox">
<label for="checkboxInfoPrivacyFooterNewsletter" style="font-size:11px;color:#fff;margin-left:0;">
Dichiaro di aver preso visione dell'<span onclick="window.open('https://www.edilportale.com/terms/?t=tab3','privacy','width=400,height=500,scrollbar=yes,resizable=no')" class="cursor" style="color: #fff;text-decoration: underline;">Informativa Privacy</span> e ACCONSENTO al
trattamento dei miei dati personali per finalità di marketing da parte di Edilportale.
</label>
</p>
</fieldset>
</div>
<div id="subscriptionDialog" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"></div>
<div class="cell small-12 medium-12 large-6 footer-social">
<span class="title">Seguici sui social</span>
<div class="footer-social-list">
<a href="https://www.facebook.com/edilportale" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Facebook" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
</a>
<a href="https://twitter.com/edilportale" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Twitter" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
</a>
<a href="https://www.youtube.com/user/edilportalevideo" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Youtube" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
</a>
<a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su linkedin" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
</a>
<a href="https://www.instagram.com/edilportale/" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Instagram" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-link-list">
<div class="grid-container">
<div class="grid-x">
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-edilportale">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
Edilportale
</span>
<ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
<li>
<a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
</li>
<li>
<a href="/forum">Forum</a>
</li>
<li>
<a href="/assistenza.asp#redazione">Contattaci</a>
</li>
<li>
<a href="/brochure.asp#tabReferenze">Dicono di noi</a>
</li>
<li>
<a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-esplora">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
Esplora
</span>
<ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
<li>
<a href="/news">Notizie</a>
</li>
<li>
<a href="/prodotti">Archivio Prodotti</a>
</li>
<li>
<a href="/tecnici">Tecnici e Imprese</a>
</li>
<li>
<a href="/produttori">Produttori</a>
</li>
<li>
<a href="/normativa">Normative</a>
</li>
<li>
<a href="/newsletter/">Archivio Newsletter</a>
</li>
<li>
<a href="/csmartnews/default.asp" title="Dossier">Dossier</a>
</li>
<li>
<a rel="noreferrer" href="https://tour.edilportale.com" title="Edilportale Tour">Edilportale Tour</a>
</li>
<li>
<a rel="noreferrer" href="https://digitalforum.edilportale.com/" title="Edilportale Digital Forum 2020">Edilportale Digital Forum 2020</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-business">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
Business
</span>
<ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//Marketplace">Marketplace Edilportale <span class="label primary">New</span></a>
</li>
<li>
 <a rel="noreferrer" target="_blank" href="https://business.edilportale.com//advertising/">ADV: Pubblicità su Edilportale</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//bim-3d/">DEM: Direct Email Marketing</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-network">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
Network
</span>
<ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
<li>
<a href="https://www.archiproducts.com/" rel="noopener">Archiproducts</a>
</li>
<li>
<a href="https://bim.archiproducts.com/" rel="noopener">BIM.Archiproducts</a>
</li>
<li>
<a href="https://www.archilovers.com/" rel="noopener">Archilovers</a>
</li>
<li>
<a href="https://www.archiportale.com/" rel="noopener">Archiportale</a>
</li>
<li>
<a href="https://www.archipassport.com/Mag" rel="noopener">Archipassport</a>
</li>
</ul>
</div>
<div class="grid-x secure-shop">
<div class="small-12 medium-3 large-2 cell">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Lock"></use></svg>
<p class="secure-shop-title"><strong>Acquisti Sicuri,<br> in tutto il mondo</strong></p>
</div>
<div class="small-12 medium-9 large-4 cell">
<p class="float-left text">Paga in modo semplice e sicuro con Paypal, Carta di credito, Bonifico bancario o Klarna. La tua privacy è garantita da connessioni sicure. Spediamo in tutto il mondo.</p>
</div>
<div class="small-10 medium-6 large-4 large-offset-1 cell text-right">
<img width="262" height="82" alt="Paypal and Credit Cards" style="background-color: rgb(255, 255, 255); opacity: 1; transition: opacity 0.5s ease 0s; min-width: 1px;" lazy-src="https://www.archiproducts.com/images/boxed-cards-1x.png" lazy-srcset="https://www.archiproducts.com/images/boxed-cards-2x.png 2x">
</div>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="grid-container">
<div class="grid-x grid-padding-y">
<div class="cell text-center large-text-right small-12 medium-7 large-5 medium-order-1 large-order-2">
<a href="/terms/?t=tab3">Privacy</a>
<a href="/terms/?t=tab2">Cookie</a>
<a href="/terms/?t=tab1">Termini d’uso</a>
<a href="/rss.xml">RSS Notizie</a>
<a href="/directory/prodotti/a_0">Site Map</a>
</div>
<div id="cont-locality" class="cell small-12 medium-5 large-2 medium-order-2 large-order-3"></div>
<div class="cell text-center large-text-left medium-12 large-5 medium-order-3 large-order-1">
&copy; 2001-2021 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
<br />
iscritta presso il Tribunale di Bari, Num.R.G. 1862/2020 © Riproduzione riservata
</div>
</div>
</div>
</div>
</div>

<div class="reveal" id="changeEcommerceLanguage" data-reveal>
<div class="modal-dialog">
<div class="modal-content">
<div class="_modal-body">
</div>
<div class="modal-footer">
<button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
<button id="closeChangeLanguage" type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
</div>
</div>
</div>
</div>

<div class="cookie-box hide" id="cookieContainer">
<div class="grid-container">
<div class="grid-x grid-padding-x align-center">
<p class="cell auto float-left">
Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
<svg class="icon micro closeCookie"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</p>
</div>
</div>
</div>

<button type="button" duration="duration" class="button icon-button-normal icon-solo ternary backToTop hideAndFade" id="btnBackToTop" aria-label="Torna su" data-toggler=".hide">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right"></use></svg>
</button>
<script src="/lib/foundation-sites/dist/js/foundation.min.js" type="text/javascript" defer></script>
<script src="/lib/what-input/dist/what-input.min.js" type="text/javascript" defer></script>
<script src="/js/svgxuse.min.js" type="text/javascript" defer></script>
<script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>
<script src="/js/bundles/layout_foundation.min.js?v=3eAZIcQKdZEF-ecQ2PWOcWKCGzK2cpJmCmMEbz4r86Q" type="text/javascript" defer></script>
<script src="https://adv.edilportale.com/js/dmp-logger.min.js" type="text/javascript" defer></script>
<script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.7.1/slick.min.js" defer></script>
<script type="text/javascript" src="/js/bundles/page-news.min.js?v=65qyHcfbzuTBXQmgxptw08FUyjudQHzbM8R-k0icMtA" defer></script>
<script type="text/javascript">
    var dmpMeta = null;
    var loggedUserUid = null;

                    dmpMeta = {"CategoriesNews":["33"],"NewsIds":[84424]};
                    dmpMeta.userId = "";
             
        loggedUserUid = "";
        advCulture = "IT";

            </script>
</body>
</html>
