<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="theme-color" content="#009ed4" />
<meta name="dmpKey" content="NewsByCategory_11,News_85152" />
<title>Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua</title>
<meta name="description" content="08/10/2021 -&#xA0;Il Ministero delle Infrastrutture e della Mobilit&#xE0; Sostenibili (MIMS) ha approvato 159 progetti di rigenerazione urbana e di edilizia residenziale pubblica presentati da Regioni, Comuni e Citt&#xE0; Metropolitane per il Programma Innovativo Nazionale per la Qualit&#xE0; dell&#x2019;Abitare (PinQua).&#xA0;I p..." />
<meta name="keywords" />
<meta name="medium" content="news" />
<meta name="copyright" content="Edilportale.com Spa" />
<meta property="article:publisher" content="https://facebook.com/edilportale" />
<meta property="article:publisher.logo" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.logo.url" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.name" content="Edilportale.com" />
<meta property="article:headline" content="Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua" />
<meta property="article:published_time" content="2021-10-08 06:00:00Z" />
<meta property="article:modified_time" content="2021-10-08 06:00:00Z" />
<meta name="author" content="Rossella Calabrese" />
<meta property="article:author" content="Rossella Calabrese" />

<meta property="og:title" content="Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua" />
<meta property="og:image" content="https://img.edilportale.com/News/85152_01.jpg" />
<meta property="og:url" content="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html" />
<meta property="og:description" content="08/10/2021 -&#xA0;Il Ministero delle Infrastrutture e della Mobilit&#xE0; Sostenibili (MIMS) ha approvato 159 progetti di rigenerazione urbana e di edilizia residenziale pubblica presentati da Regioni, Comuni e Citt&#xE0; Metropolitane per il Programma Innovativo Nazionale per la Qualit&#xE0; dell&#x2019;Abitare (PinQua).&#xA0;I p..." />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="132616766822932" />
<meta property="og:site_name" content="Edilportale" />
<meta property="fb:admins" content="100023598700468" />
<!-- -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@edilportale" />
<meta name="twitter:title" content="Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua" />
<meta name="twitter:image:src" content="https://img.edilportale.com/News/85152_01.jpg" />
<meta name="twitter:url" content="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html" />
<meta name="twitter:domain" content="Edilportale" />
<meta name="twitter:creator" content="@edilportale" />
<meta name="twitter:app:id:iphone" content="345036397" />
<meta name="twitter:app:id:ipad" content="345036397" />

<meta name="robots" content="index,follow" />
<meta name="copyright" content="edilportale.com s.p.a." />
<link rel="canonical" href="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html" />
<link rel="amphtml" href="https://www.edilportale.com/news/amp/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-282-miliardi-di-euro-del-programma-pinqua_85152_11.html">

<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57NJLNH');</script>

<link rel="shortcut icon" href="/Assets/img/favicon/favicon.png" type="image/png">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-192x192.png" sizes="192x192" type="image/png">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-384x384.png" sizes="384x384" type="image/png">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" as="style" />
<link rel="preload" href="/fonts/icomoon.woff?-mq44pc" as="font" crossorigin="anonymous">
<link rel="preload" href="/Assets/css/layout-above-V2.min.css?v=JFtCTr-PVotbIyrGdI0q29z0ui0wqJK0WcPD61tR0OQ" as="style" />
<link rel="preload" href="/Assets/css/layout-bottom.min.css?v=e5gPVz7i9Iwn4IZTN9Uac2WZHbglRAjZkmk1HpKEVsY" as="style" />
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" rel="stylesheet">
<link rel="stylesheet" href="/Assets/css/layout-above-V2.min.css?v=JFtCTr-PVotbIyrGdI0q29z0ui0wqJK0WcPD61tR0OQ" />
<script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: '/ecommerce/shoppingcart',
            cartButtonSelector: '._cart-menu-button',
            totalArticlesQuantitySelector: '._articles-number',
			portalType: 1,
			searchSellerUrl: '/product/searchseller'
        };

        var archiproductsPath = 'https://www.archiproducts.com';
        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
<script src="https://code.jquery.com/jquery-3.5.0.min.js" type="text/javascript"></script>
<link as="style" href="/Assets/css/News/news-styles.min.css?v=QtBx5sn2xzbSrdwXhvdxjZLSiIRayg9WAbKmzhAs2xY" rel="preload" />
<link type="text/css" href="/Assets/css/News/news-styles.min.css?v=QtBx5sn2xzbSrdwXhvdxjZLSiIRayg9WAbKmzhAs2xY" rel="stylesheet" />
<link rel="preload" as="image" href="https://img.edilportale.com/News/85152_01.jpg" />
</head>
<body class="_foundation" user-id="0">
<link rel="stylesheet" href="/Assets/css/layout-bottom.min.css?v=e5gPVz7i9Iwn4IZTN9Uac2WZHbglRAjZkmk1HpKEVsY" />
<link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" as="style" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&display=swap" />

<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57NJLNH&gtm_cookies_win=x'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>

<input id="bannerScheduled" serviceUrl="/Banner/GetBanner" type="hidden" name="name" value="{&amp;quot;skinBanners&amp;quot;:[653391],&amp;quot;skinBannerFixedBanners&amp;quot;:[],&amp;quot;bigSquareBanners&amp;quot;:[621155,623675,633634,638888,685183,689063,699460,705766,709644,711527,711528],&amp;quot;leaderBoardBanners&amp;quot;:[622229,631605,633024,667248,673577,680356,681870,687231,698274,702745,705765,711524,711525,705765],&amp;quot;verticalVideoBanners&amp;quot;:[],&amp;quot;adWordsBanners&amp;quot;:[{&amp;quot;id&amp;quot;:462795,&amp;quot;category&amp;quot;:[336,337,372,382,388,2707]},{&amp;quot;id&amp;quot;:484347,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:491247,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331]},{&amp;quot;id&amp;quot;:491722,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:492208,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:493050,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494063,&amp;quot;category&amp;quot;:[549,605,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:494514,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494515,&amp;quot;category&amp;quot;:[623,624,630,634,640,643,650,658]},{&amp;quot;id&amp;quot;:496970,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:498768,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:500448,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:500853,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331]},{&amp;quot;id&amp;quot;:501457,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:501469,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:503740,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:509397,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:509684,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,623,624,630,634,640,643,650,658,1162,2813]},{&amp;quot;id&amp;quot;:518636,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,693,694,698,705,710,713,718,1144,1162,1374,2813]},{&amp;quot;id&amp;quot;:523029,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:524344,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:524863,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,89,90,916,917,931,944,951,966,971,989,997,1009,1017,1025,1156,1159,1162,1195,2813]},{&amp;quot;id&amp;quot;:525074,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:526944,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:528403,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:528493,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:533958,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:539461,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:548375,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:552356,&amp;quot;category&amp;quot;:[157,169,246,247,258,261,270,273,278,282,681,687,1168,1697]},{&amp;quot;id&amp;quot;:555316,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966]},{&amp;quot;id&amp;quot;:556210,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:557443,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:557755,&amp;quot;category&amp;quot;:[63,64,75,79,83,124,134,151,246,247,258,261,270,273,278,282,1168,1176,3197]},{&amp;quot;id&amp;quot;:561441,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:563235,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:563827,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,582,586,594,600,608,804,2748]},{&amp;quot;id&amp;quot;:563829,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:564135,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:564264,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:564845,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:566172,&amp;quot;category&amp;quot;:[89,90,246,247,258,261,270,273,278,282,1156,1159,1168]},{&amp;quot;id&amp;quot;:572908,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:574363,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:574935,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:575139,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:577335,&amp;quot;category&amp;quot;:[336,372]},{&amp;quot;id&amp;quot;:577494,&amp;quot;category&amp;quot;:[828,829,837,850,851,852,854,855,875,887,895,899,910,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,3169,3224,3225,3244]},{&amp;quot;id&amp;quot;:595262,&amp;quot;category&amp;quot;:[63,64,75,79,83,89,90,1156,1159,1176]},{&amp;quot;id&amp;quot;:595300,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,916,917,931,944,951,966,971,989,997,1009,1017,1025,1162,1168,1195,2813]},{&amp;quot;id&amp;quot;:595790,&amp;quot;category&amp;quot;:[1,2,41,63,79,89,90,124,246,247,828,837,916,944,1159,3197]},{&amp;quot;id&amp;quot;:597841,&amp;quot;category&amp;quot;:[157,169,205,234,288,289,305,326,681,687,693,694,705,710,916,931,944,1009,1697]},{&amp;quot;id&amp;quot;:612890,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966,3239,3240,3241,3242]},{&amp;quot;id&amp;quot;:614615,&amp;quot;category&amp;quot;:[89,205,234,288,289,681,687,693,694,710,916,931,1017,1159,1697]},{&amp;quot;id&amp;quot;:615597,&amp;quot;category&amp;quot;:[605,1548]},{&amp;quot;id&amp;quot;:616448,&amp;quot;category&amp;quot;:[89,246,247,258,261,270,273,278,282,288,289,305,311,314,326,693,694,698,705,710,713,718,916,917,931,944,951,966,971,989,997,1009,1017,1025,1144,1156,1168,1195,1374]},{&amp;quot;id&amp;quot;:618295,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,749,766,773,787,804,810,1395,1396,1498,1499,1500,2726,2809,3239,3242]},{&amp;quot;id&amp;quot;:618845,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,549,559,565,605,804,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:618917,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,693,694,698,705,710,713,718,767,803,804,828,829,837,850,875,887,895,910,1144,1374,1470,1497,2695,2698,2711,2712,2714,2715,2812,3040,3083]},{&amp;quot;id&amp;quot;:619718,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:621145,&amp;quot;category&amp;quot;:[1,2,41,89,90,124,134,246,258,270,623,634]},{&amp;quot;id&amp;quot;:625453,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:627154,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:629507,&amp;quot;category&amp;quot;:[288,289,305,311,314,326,693,694,698,705,710,713,718,1144,1374]},{&amp;quot;id&amp;quot;:633035,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,916,931,944,1168]},{&amp;quot;id&amp;quot;:634944,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:635500,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:637383,&amp;quot;category&amp;quot;:[89,90,124,134,151,246,247,258,261,270,273,278,282,500,514,693,694,698,705,710,713,718,916,944,1144,1156,1159,1168,1374,3197]},{&amp;quot;id&amp;quot;:638127,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:639469,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:641177,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,767,803,1470,1497,2695,2698,2711,2712,2714,2715,2812,3040,3083]},{&amp;quot;id&amp;quot;:641643,&amp;quot;category&amp;quot;:[681,687,1697]},{&amp;quot;id&amp;quot;:644694,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,288,289,305,311,314,326,916,917,931,944,951,966,971,989,997,1009,1017,1025,1168,1195]},{&amp;quot;id&amp;quot;:644796,&amp;quot;category&amp;quot;:[623,624,630,634,640,643,650,658]},{&amp;quot;id&amp;quot;:645066,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:645192,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,916,1168,1195]},{&amp;quot;id&amp;quot;:645291,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,157,169,288,289,305,311,314,326,681,687,1162,1697,2813]},{&amp;quot;id&amp;quot;:646936,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:648498,&amp;quot;category&amp;quot;:[157,169,681,687,1697]},{&amp;quot;id&amp;quot;:649553,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:650213,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:653542,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:653632,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331]},{&amp;quot;id&amp;quot;:653685,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:653721,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:654329,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:655587,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,1029,1065]},{&amp;quot;id&amp;quot;:658489,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:658501,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:660984,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:663682,&amp;quot;category&amp;quot;:[89,90,246,247,258,261,270,273,278,282,1156,1159,1168]},{&amp;quot;id&amp;quot;:667839,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:676331,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,910]},{&amp;quot;id&amp;quot;:679104,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,549,559,565,582,586,594,600,605,608,693,694,698,705,710,713,718,804,916,917,931,944,951,966,971,989,997,1009,1017,1025,1144,1195,1374,1375,1548,1549,2448,2748,3036]},{&amp;quot;id&amp;quot;:681059,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,416,2707]},{&amp;quot;id&amp;quot;:687004,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,1162,1168,2813]},{&amp;quot;id&amp;quot;:689021,&amp;quot;category&amp;quot;:[1,41,63,64,79,89,124,246,247,258,261,270,273,278,282,1156,1159,1168,3197]},{&amp;quot;id&amp;quot;:690436,&amp;quot;category&amp;quot;:[89,90,124,134,151,246,247,258,261,270,273,278,282,916,917,931,944,951,966,971,989,997,1009,1017,1025,1156,1159,1168,1195,3197]},{&amp;quot;id&amp;quot;:702438,&amp;quot;category&amp;quot;:[137,205,206,234]}],&amp;quot;customADVBanners&amp;quot;:[{&amp;quot;id&amp;quot;:707150,&amp;quot;category&amp;quot;:[5]}],&amp;quot;modalBanners&amp;quot;:[],&amp;quot;dmpBanner&amp;quot;:[],&amp;quot;dataProviding&amp;quot;:[]}" generationTime="08/10/2021 10:26:57" />
<div id="bannerSkin" class="bannerSkin" data-toggler=".hide">
<div class="ratio-padder">
<div class="banner-placeholder-container">
<div class="Skin"></div>
</div>
</div>
</div>

<div id="fakeDivToSticky"></div>
<div id="requestInfo" hidden loggedUser="{ id = 0, email = , lastName = , name =  }" loggedUser-id="0"></div>
<div class="sticky-container grid-container filter-margin header-container padding-0" id="stickyContainer" data-toggler=".mobileNotStiked" data-sticky-container>
<div class="sticky XXXsticky-shadow-down header-wrapper _stickyBar" data-sticky data-margin-top="0" data-sticky-on="medium down" id="stickyTopBar">
<div class="grid-x grid-padding-x show-for-large networkTopBar">
<div class="cell shrink networkLabel" data-toggle="network-dropdown" data-close-on-click="true">
Network
</div>
<a href="https://business.edilportale.com/" class="cell shrink publishProductsLink">Pubblica i tuoi prodotti</a>
<div class="dropdown-pane network-dropdown" id="network-dropdown" data-dropdown data-hover="true" data-hover-pane="true">
<span class="title">Esplora il Network</span>
<a href="https://www.archipassport.com/Mag" rel="noopener" title="archipassport" class="network-archipassport" target="_blank"><div></div></a>
<a href="https://www.archiproducts.com" rel="noopener" title="archiproducts" class="network-archiproducts" target="_blank"><div></div></a>
<a href="https://www.archilovers.com" rel="noopener" title="archilovers" class="network-archilovers" target="_blank"><div></div></a>
<a href="https://www.archiportale.com" rel="noopener" title="archiportale" class="network-archiportale" target="_blank"><div></div></a>
<a href="https://www.edilportale.com" rel="noopener" title="edilportale" class="network-edilportale" target="_blank"><div></div></a>
<a href="https://bim.archiproducts.com" rel="noopener" title="bim archiproducts" class="network-bim" target="_blank"><div></div></a>
</div>
</div>
<div class="grid-x grid-padding-x grid-padding-y headerMenu align-justify">
<div class="cell large-2 medium-3 small-6" id="logoEdilportale" data-toggler=".hide">
<a href="https://www.edilportale.com" title="Il motore di ricerca dell'edilizia">
<img src="/Assets/img/pictures/logo-edilportale-nopayoff.png" srcset="/Assets/img/pictures/logo-edilportale-nopayoff@2x.png 2x" alt="Edilportale Logo" class="logo" width="220" height="36" />
</a>
</div>
<div class="cell small-12 large-8 show-for-large" id="searchBar" data-toggler=".show-for-large">
<form autocomplete="off" class="" id="autocomplete-form" action="/search/">
<div class="posRelative">
<autocomplete ng-model="text" attr-input-id="inputSearch" attr-placeholder="Cerca tra aziende, prodotti, news, bim&cad" click-activation="true" data="results" on-type="suggest" on-select="onselect" autocomplete-required="true"></autocomplete>
<div class="autocomplete " id="">
<svg class="icon small show-for-large" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-search-bold"></use></svg>
<input type="text" placeholder="CERCA AZIENDE, PRODOTTI, NEWS, BIM" searchurl="/api/Search/Get" id="inputSearch" data-toggle="suggestedList" name="" ng-required="true" required="required">
</div>
<input class="button alpha flat autocomplete-submit-button" type="submit" id="submit" value="">
</div>
<button class="close hide-for-large" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale">
<svg class="icon small" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
</form>
</div>
<div class="cell medium-4 large-2 small-6" id="interactiveArea">
<button type="button" name="button" class="button loginButton show-for-large _loginButton" id="loginButton">Accedi</button>

<button onclick="checkMenuMobile();" type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large icon-button-normal icon-solo" id="button-h-menu" aria-label="Apri menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-H-Menu"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-menu" aria-label="Chiudi menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="filterColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-filter-menu btnBackToTop" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-filter-menu" aria-label="Chiudi filtri">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="sortingColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-sort-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-sort-menu" aria-label="Chiudi ordinamento">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-forum-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-forum-menu" aria-label="Chiudi filtri Forum">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="results tech-btn-searchResult tech-column-filter tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-menu" aria-label="Chiudi filtri Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="tech-mobile-sort-toggler tech-user-mobile-sort results tech-btn-searchResult tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-sort" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-sort" aria-label="Chiudi ordinamento Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter newsArchive-mainContent newsArchive-bottomContent newsArchive-rightContent mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-news-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-news-menu" aria-label="Chiudi filtri News">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" name="button" class="button icon-button-medium icon-solo cartButton _cart-menu-button" data-toggler=".hide" id="button-cart" aria-label="Carrello">
<svg class="icon" width="24"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-cart-s"></use></svg>
<span class="_articles-number articles-number"></span>
</button>


<button type="button" data-toggler=".hide" class="button icon-button-normal icon-solo hide-for-large" id="button-search" aria-label="Cerca">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Search"></use></svg>
</button>
</div>
</div>

<div class="grid-x show-for-large" id="navigationMenu" data-toggler=".show-for-large">
<div id="navigationMenuContent">

<div class="cell small-12 hide-for-large text-left mobileAccountMenu">
<button type="button" name="button" class="button expanded loginButtonMobileClass _loginButton">Accedi</button>
</div>
<nav class="cell small-12 primaryMenu">
<ul class="vertical large-horizontal menu" id="mainMenu" XXXdata-responsive-menu="drilldown large-dropdown" data-responsive-menu="large-dropdown" data-close-on-click-inside="false" data-closing-time="200" data-hover-delay="100" data-click-open="true" data-close-on-click="false" data-disable-hover="true" XXXdata-back-button="&lt;li class&#x3D;&quot;js-drilldown-back&quot;&gt;&lt;a tabindex&#x3D;&quot;0&quot;&gt;Indietro&lt;/a&gt;&lt;/li&gt;">
<li class="hide-for-large mobileMenuSectionHeading">
Sezioni principali
</li>
<li class="customMegaDropDown" data-submenu="notizie">
<a href="#" class="customMegaTabLink">
Notizie
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/news" class="dropColumn dropdownHighlightLink">
Tutte le notizie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Approfondimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel columnizeForLarge">
<li class="dropPanelTitle">
<h3>
Approfondimenti
</h3>
</li>
<li>
<a href="/news/superbonus_110">
Superbonus 110%
</a>
</li>
<li>
<a href="/news/piano_nazionale_di_ripresa_e_resilienza">
Piano Nazionale di Ripresa e Resilienza
</a>
</li>
<li>
<a href="/news/bonus_facciate">
Bonus Facciate
</a>
</li>
<li>
<a href="/news/detrazioni_fiscali_ristrutturazione">
Detrazioni fiscali ristrutturazione
</a>
</li>
<li>
<a href="/news/bonus_mobili">
Bonus Mobili
</a>
</li>
<li>
<a href="/news/ecobonus_riqualificazione_energetica">
Ecobonus riqualificazione energetica
</a>
</li>
<li>
<a href="/news/sismabonus_e_adeguamento_antisismico">
Sismabonus e adeguamento antisismico
</a>
</li>
<li>
<a href="/news/bonus_verde">
Bonus Verde
</a>
</li>
<li>
<a href="/news/ristrutturare_casa">
Ristrutturare casa
</a>
</li>
<li>
<a href="/news/certificazione_energetica">
Certificazione energetica
</a>
</li>
<li>
<a href="/news/tasse_sui_professionisti">
Tasse sui Professionisti
</a>
</li>
<li>
<a href="/news/equo_compenso">
Equo compenso
</a>
</li>
<li>
<a href="/news/Osservatorio_di_Edilportale">
Osservatorio di Edilportale
</a>
</li>
<li>
<a href="/news/codice_appalti">
Codice Appalti
</a>
</li>
<li>
<a href="/news/dissesto_idrogeologico">
Dissesto idrogeologico
</a>
</li>
<li>
<a href="/news/edilizia_scolastica">
Edilizia scolastica
</a>
</li>
<li>
<a href="/news/piano_nazionale_edilizia_abitativa">
Piano nazionale edilizia abitativa
</a>
</li>
<li>
<a href="/news/norme_tecniche_per_le_costruzioni">
Norme tecniche per le costruzioni
</a>
</li>
<li>
<a href="/news/terremoto_e_ricostruzione">
Terremoto e ricostruzione
</a>
</li>
<li>
<a href="/news/pratiche_edilizie">
Pratiche edilizie
</a>
</li>
<li>
<a href="/news/bando_periferie">
Bando Periferie
</a>
</li>
<li>
<a href="/news/piano_casa">
Piano Casa
</a>
</li>
<li>
<a href="/news/Guinness_vintage_e_curiosita">
Guinness, vintage e curiosit&#xE0;
</a>
</li>
<li>
<a href="/news/condominio">
Condominio
</a>
</li>
<li>
<a href="/news/conto_termico">
Conto Termico
</a>
</li>
<li>
<a href="/news/consumo_di_suolo">
Consumo di suolo
</a>
</li>
<li>
<a href="/news/durc">
Durc
</a>
</li>
<li>
<a href="/news/riforma_catasto">
Riforma Catasto
</a>
</li>
<li>
<a href="/news/competenze_ingegneri_architetti_geometri">
Competenze ingegneri architetti geometri
</a>
</li>
<li>
<a href="/news/condono_edilizio">
Condono edilizio
</a>
</li>
<li>
<a href="/news/nuova_legge_urbanistica">
Nuova legge urbanistica
</a>
</li>
<li>
<a href="/news/sicurezza_sul_lavoro">
Sicurezza sul lavoro
</a>
</li>
</ul>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Speciali Tecnici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel ">
<li class="dropPanelTitle">
<h3>
Speciali Tecnici
</h3>
</li>
<li>
<a href="/antincendio/">
Antincendio
</a>
</li>
<li>
<a href="/antisismica/">
Antisismica
</a>
</li>
<li>
<a href="/certificazioni-di-sostenibilita/">
Certificazioni di sostenibilit&#xE0;
</a>
</li>
<li>
<a href="/consolidamento-terreno-e-fondazioni/">
Consolidamento terreno e fondazioni
</a>
</li>
<li>
<a href="/coperture-coibentate/">
Coperture Coibentate
</a>
</li>
<li>
<a href="/facciate-architettoniche/">
Facciate Architettoniche
</a>
</li>
<li>
<a href="/involucro-edilizio/">
Involucro Edilizio
</a>
</li>
<li>
<a href="/isolamento-acustico/">
Isolamento Acustico
</a>
</li>
<li>
<a href="/isolamento-termico/">
Isolamento Termico
</a>
</li>
<li>
<a href="/pannelli-metallici-isolanti/">
Pannelli Metallici Isolanti
</a>
</li>
<li>
<a href="/pavimentazioni-continue/">
Pavimentazioni Continue in Resina
</a>
</li>
<li>
<a href="/risparmio-energetico/">
Risparmio Energetico
</a>
</li>
<li>
<a href="/sicurezza-cantieri/">
Sicurezza Cantieri
</a>
</li>
<li>
<a href="/sistemi-costruttivi-a-secco/">
Sistemi Costruttivi a Secco
</a>
</li>
<li>
<a href="/sistemi-di-rivestimento-per-facciate/">
Sistemi di rivestimento per facciate
</a>
</li>
</ul>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/normativa" class="dropColumn ">
Normativa
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prezzari" class="dropColumn ">
Prezzari
</a>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="        width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/concorsi-appalti" class="dropColumn ">
Concorsi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/eventi" class="dropColumn ">
Eventi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/job" class="dropColumn ">
Lavoro
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/formazione" class="dropColumn ">
Formazione
</a>
</li> </ul>
</li>
<li class="customMegaDropDown categoryMegaDropDown is-dropdown-submenu-parent" data-submenu="prodotti">
<a href="#" class="customMegaTabLink">
<span class="tabWithLabel">Prodotti</span>
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu" id="ProductCateogryMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prodotti" class="dropColumn dropdownHighlightLink">
Tutte le categorie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
<div class="dropPanel introPanel show-for-large">
<div class="introPanel-leftContent">
<h3 class="padding-left-0 padding-right-1 margin-top-1">Scopri, acquista o richiedi preventivi su oltre 200 mila prodotti e 3.500 marchi</h3>
<div class="titleLinkList">In evidenza</div>
<ul>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169/in-vendita?orderBy=0">
Intonaci, vernici e collanti
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/radiatori/508/in-vendita?orderBy=0">
Radiatori ad acqua calda
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/utensileria/3169">
Elettroutensili
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/antincendio-e-sicurezza/623">
Abbigliamento da lavoro
</a>
</li>
<li class="Blue">
<a href="https://www.archiseller.com/">
Sei un rivenditore? Scopri Archiseller
</a>
</li>
</ul>
</div>
<div class="introPanel-rightContent">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" drop-srcset="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" />
</div>
</div>
</li>
<li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/strutture/1" class="dropColumn">
Strutture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strutture/1">Strutture</a>
<span>
(1.367)
</span>
</li>
<li>
<a href="/prodotti/strutture/strutture-prefabbricate-in-cemento-armato/9">
Strutture prefabbricate in cemento armato
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-metalliche/31">
Strutture metalliche
</a>
</li>
<li>
 <a href="/prodotti/strutture/strutture-in-legno-e-legno-lamellare/22">
Strutture in legno e legno lamellare
</a>
</li>
<li>
<a href="/prodotti/strutture/murature-portanti/2">
Murature portanti
</a>
</li>
<li>
<a href="/prodotti/strutture/solai/41">
Solai
</a>
</li>
<li>
<a href="/prodotti/strutture/ponti/49">
Ponti
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-speciali/54">
Strutture speciali
</a>
</li>
<li>
<a href="/prodotti/strutture/rinforzi-strutturali-giunti-e-dissipatori/59">
Rinforzi strutturali, giunti e dissipatori
</a>
</li>
<li>
<a href="/prodotti/strutture/case-ed-edifici-prefabbricati/1162">
Case ed edifici prefabbricati
</a>
</li>
<li>
<a href="/prodotti/strutture/architettura-tessile/2813">
Architettura tessile
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strutture.png" alt="Strutture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/coperture/63" class="dropColumn">
Coperture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/coperture/63">Coperture</a>
<span>
(1.448)
</span>
</li>
<li>
<a href="/prodotti/coperture/pannelli-e-lastre-per-coperture/64">
Pannelli e lastre per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/coppi-e-tegole/75">
Coppi e tegole
</a>
</li>
<li>
<a href="/prodotti/coperture/sistemi-tetto/79">
Sistemi tetto
</a>
</li>
<li>
<a href="/prodotti/coperture/elementi-strutturali-per-coperture/1176">
Elementi strutturali per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/lattoneria-ed-accessori-per-coperture/83">
Lattoneria ed accessori per coperture
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/63" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Coperture.png" alt="Coperture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/pareti-esterne-e-facciate/89" class="dropColumn">
Pareti esterne e facciate
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pareti-esterne-e-facciate/89">Pareti esterne e facciate</a>
<span>
(2.191)
</span>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/blocchi-pannelli-e-lastre-per-pareti-esterne/90">
Blocchi, pannelli e lastre per pareti esterne
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/rivestimenti-per-facciate/1156">
Rivestimenti per facciate
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/sistemi-di-facciata/1159">
Sistemi di facciata
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/89" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pareti-esterne-e-facciate.png" alt="Pareti esterne e facciate" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124" class="dropColumn">
Controsoffitti, partizioni e sistemi a secco
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124">Controsoffitti, partizioni e sistemi a secco</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/controsoffitti/151">
Controsoffitti
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/partizioni/134">
Partizioni
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/sistemi-a-secco/3197">
Sistemi a secco
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/124" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Controsoffitti, partizioni e sistemi a secco@2x.png" alt="Controsoffitti, partizioni e sistemi a secco" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color09" hex="">
<a href="/prodotti/intonaci-vernici-e-collanti/1697" class="dropColumn">
Intonaci, vernici e collanti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/intonaci-vernici-e-collanti/1697">Intonaci, vernici e collanti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/intonaci-e-stucchi/157">
Intonaci e stucchi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169">
Pitture, vernici e protettivi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/colle-e-ancoranti-chimici/681">
Colle e ancoranti chimici
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/sigillanti-e-schiume/687">
Sigillanti e schiume
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1697" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Intonaci-vernici-e-collanti.png" alt="Intonaci, vernici e collanti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/pavimenti-e-rivestimenti/205" class="dropColumn">
Pavimenti e rivestimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pavimenti-e-rivestimenti/205">Pavimenti e rivestimenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/pavimenti-per-interni/206">
Pavimenti per interni
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/rivestimenti-e-decorazioni-per-pareti/137">
Rivestimenti e decorazioni per pareti
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/prodotti-per-la-posa-di-pavimenti-e-rivestimenti/234">
Prodotti per la posa di pavimenti e rivestimenti
</a>
</li>
 <li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/205" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pavimenti-e-rivestimenti.png" alt="Pavimenti e rivestimenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/isolamento/246" class="dropColumn">
Isolamento
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/isolamento/246">Isolamento</a>
<span>
(2.394)
</span>
</li>
<li>
<a href="/prodotti/isolamento/isolanti-sfusi/278">
Isolanti sfusi
</a>
</li>
<li>
<a href="/prodotti/isolamento/intonaci-malte-e-premiscelati-isolanti/1168">
Intonaci, malte e premiscelati isolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-termoisolanti/247">
Pannelli e feltri termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-acustici/261">
Pannelli e feltri acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-termoisolanti/258">
Blocchi da muratura termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-acustici/270">
Blocchi da muratura acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/barriere-antirumore-e-antivibrazione/273">
Barriere antirumore e antivibrazione
</a>
</li>
<li>
<a href="/prodotti/isolamento/accessori-e-prodotti-complementari-per-isolamento/282">
Accessori e prodotti complementari per isolamento
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/246" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Isolamento.png" alt="Isolamento" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impermeabilizzazione/288" class="dropColumn">
Impermeabilizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impermeabilizzazione/288">Impermeabilizzazione</a>
<span>
(1.786)
</span>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-coperture/289">
Impermeabilizzazione coperture
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-controterra/305">
Impermeabilizzazione controterra
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/vespai-aerati/311">
Vespai aerati
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/geosintetici/314">
Geosintetici
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/accessori-per-impermeabilizzazioni/326">
Accessori per impermeabilizzazioni
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/288" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impermeabilizzazione.png" alt="Impermeabilizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/porte-e-finestre/336" class="dropColumn">
Porte e finestre
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/porte-e-finestre/336">Porte e finestre</a>
<span>
(8.074)
</span>
</li>
<li>
<a href="/prodotti/porte-e-finestre/porte/337">
Porte
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/portoni-d-ingresso-e-porte-da-garage/2707">
Portoni d&#x27;ingresso e porte da garage
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/infissi-e-serramenti/372">
Infissi e serramenti
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/lucernari/382">
Lucernari
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/vetri-per-l-architettura/388">
Vetri per l&#x27;architettura
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/oscuranti-e-frangisole/399">
Oscuranti e frangisole
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/maniglie-per-porte-e-finestre/416">
Maniglie per porte e finestre
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/336" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Porte-e-finestre.png" alt="Porte e finestre" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/scale-ascensori-e-collegamenti/424" class="dropColumn">
Scale, ascensori e collegamenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/scale-ascensori-e-collegamenti/424">Scale, ascensori e collegamenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/scale/425">
Scale
</a>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/ascensori-e-collegamenti/435">
Ascensori e collegamenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/424" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Scale-ascensori-e-collegamenti.png" alt="Scale, ascensori e collegamenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/impianti-idrici/466" class="dropColumn">
Impianti idrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-idrici/466">Impianti idrici</a>
<span>
(2.843)
</span>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-adduzione/467">
Reti di adduzione
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-scarico/475">
Reti di scarico
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-drenaggio/482">
Reti di drenaggio
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/scaldabagni/489">
Scaldabagni
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/componenti-ed-accessori-per-impianti-idrosanitari/492">
Componenti ed accessori per impianti idrosanitari
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/466" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-idrici.png" alt="Impianti idrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impianti-termici-e-climatizzazione/500" class="dropColumn">
Impianti termici e climatizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-termici-e-climatizzazione/500">Impianti termici e climatizzazione</a>
<span>
(5.264)
</span>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caldaie-e-gruppi-termici/501">
Caldaie e gruppi termici
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/506">
Radiatori, ventilconvettori e termoventilatori
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/pavimenti-e-pareti-radianti/514">
Pavimenti e pareti radianti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caminetti-e-stufe/804">
Caminetti e stufe
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/condizionatori-split-e-compatti/522">
Condizionatori split e compatti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/unita-centrali-di-condizionamento/527">
Unit&#xE0; centrali di condizionamento
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/trattamento-aria/539">
Trattamento aria
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/tubazioni-per-impianti-termici-e-climatizzazione/559">
Tubazioni per impianti termici e climatizzazione
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/canne-fumarie-e-accessori-per-impianti-termici/565">
Canne fumarie e accessori per impianti termici
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/500" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-termici-e-climatizzazione.png" alt="Impianti termici e climatizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/domotica-ed-impianti-elettrici/582" class="dropColumn">
Domotica ed impianti elettrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/domotica-ed-impianti-elettrici/582">Domotica ed impianti elettrici</a>
<span>
(1.659)
</span>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/domotica-e-building-automation/586">
Domotica e building automation
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/videocitofonia-e-sistemi-multimediali/594">
Videocitofonia e sistemi multimediali
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/antifurto-e-sorveglianza/600">
Antifurto e sorveglianza
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/impianti-elettrici-componenti-cablaggi/608">
Impianti elettrici, componenti, cablaggi
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/elettronica-ed-informatica/2748">
Elettronica ed Informatica
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/582" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Domotica-ed-impianti-elettrici.png" alt="Domotica ed impianti elettrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/antincendio-e-sicurezza/623" class="dropColumn">
Antincendio e sicurezza
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/antincendio-e-sicurezza/623">Antincendio e sicurezza</a>
<span>
(4.893)
</span>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/impianti-antincendio-ed-estinguenti/643">
Impianti antincendio ed estinguenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/evacuatori-di-fumo-e-calore-(efc)/640">
Evacuatori di fumo e calore (EFC)
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/pareti-lastre-e-controsoffitti-ignifughi/634">
Pareti, lastre e controsoffitti ignifughi
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/porte-e-chiusure-tagliafuoco/630">
Porte e chiusure tagliafuoco
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/intonaci-e-pitture-intumescenti/624">
Intonaci e pitture intumescenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/scale-di-sicurezza-e-antincendio/650">
Scale di sicurezza e antincendio
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/sicurezza-sul-lavoro-e-negli-ambienti/658">
Sicurezza sul lavoro e negli ambienti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/623" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Antincendio-e-sicurezza.png" alt="Antincendio e sicurezza" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280" class="dropColumn">
Sanificazione e prevenzione Covid-19
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280">Sanificazione e prevenzione Covid-19</a>
<span>
(3.213)
</span>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/sanificazione-e-controllo-accessi/3281">
Sanificazione e controllo accessi
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-per-distanziamento/3284">
Dispositivi per distanziamento
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-sanitari-di-protezione-individuale/3285">
Dispositivi sanitari di protezione individuale
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/superfici-e-pitture-antibatteriche/3303">
Superfici e pitture antibatteriche
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/prodotti-con-trattamento-antibatterico/3304">
Prodotti con trattamento antibatterico
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-ad-infrarossi-e-no-touch/3323">
Dispositivi ad infrarossi e no-touch
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/purificazione-dell-aria/3305">
Purificazione dell&#x27;aria
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/disinfezione-ambienti-e-superfici/3283">
Disinfezione ambienti e superfici
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/software-covid-19/3306">
Software Covid-19
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3280" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/COVID-19@2x.png" alt="Sanificazione e prevenzione Covid-19" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/protezione-furto/3176" class="dropColumn">
Protezione furto
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/protezione-furto/3176">Protezione furto</a>
<span>
(237)
</span>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-passiva/3177">
Protezione furto passiva
</a>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-attiva/3178">
Protezione furto attiva
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3176" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Protezione-furto.png" alt="Protezione furto" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/cantiere-e-macchine/828" class="dropColumn">
Cantiere e macchine
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/cantiere-e-macchine/828">Cantiere e macchine</a>
<span>
(5.843)
</span>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/ponteggi/829">
Ponteggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/casseforme-e-casserature/837">
Casseforme e casserature
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/attrezzature-da-cantiere/850">
Attrezzature da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/macchine-da-cantiere/875">
Macchine da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/betonaggi-e-dosaggi/887">
Betonaggi e dosaggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/recinzioni-e-box-per-il-cantiere/895">
Recinzioni e box per il cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/sicurezza-dei-cantieri/910">
Sicurezza dei cantieri
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/828" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Cantiere-e-macchine.png" alt="Cantiere e macchine" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/utensileria/3169" class="dropColumn">
Utensileria
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/utensileria/3169">Utensileria</a>
<span>
(5.723)
</span>
</li>
<li>
<a href="/prodotti/utensileria/elettroutensili/852">
Elettroutensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/utensili-manuali/3224">
Utensili manuali
</a>
</li>
<li>
<a href="/prodotti/utensileria/tagli-e-sabbiature/851">
Tagli e sabbiature
</a>
</li>
<li>
<a href="/prodotti/utensileria/saldature-incollature-iniezioni/854">
Saldature, incollature, iniezioni
</a>
</li>
<li>
<a href="/prodotti/utensileria/pitturazioni-e-verniciature/855">
Pitturazioni e verniciature
</a>
</li>
<li>
<a href="/prodotti/utensileria/portautensili/3244">
Portautensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/ricambi-per-utensili/3225">
Ricambi per utensili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3169" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Utensileria.png" alt="Utensileria" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/ferramenta-e-fissaggi/671" class="dropColumn">
Ferramenta e fissaggi
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/ferramenta-e-fissaggi/671">Ferramenta e fissaggi</a>
<span>
(2.461)
</span>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/fissaggi-meccanici/672">
Fissaggi meccanici
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-porte-e-finestre/410">
Ferramenta per porte e finestre
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-la-casa-e-fai-da-te/2708">
Ferramenta per la casa e fai-da-te
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/componenti-e-ferramenta-per-mobili/1558">
Componenti e ferramenta per mobili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/671" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Ferramenta-e-fissaggi.png" alt="Ferramenta e fissaggi" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373" class="dropColumn">
Strumenti di rilievo e misura
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373">Strumenti di rilievo e misura</a>
<span>
(1.085)
</span>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura/899">
Strumenti di misura
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/controllo-igrometrico-e-termografico/3377">
Controllo igrometrico e termografico
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura-delle-grandezze-elettriche/3378">
Strumenti di misura delle grandezze elettriche
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-per-indagini/3379">
Strumenti per indagini
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/prove-di-carico-e-collaudi/3380">
Prove di carico e collaudi
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/rilievi-topografici-e-geodetici/3381">
Rilievi topografici e geodetici
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/telerilevamento-satellitare/3382">
Telerilevamento satellitare
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3373" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strumenti di misurazione e rilievo@2x.png" alt="Strumenti di rilievo e misura" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/risanamento-e-restauro/693" class="dropColumn">
Risanamento e restauro
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/risanamento-e-restauro/693">Risanamento e restauro</a>
<span>
(1.918)
</span>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/risanamento-murature-umide/694">
Risanamento murature umide
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/pulitura-e-protezione/698">
Pulitura e protezione
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-consolidamento-strutturale/705">
Prodotti per il consolidamento strutturale
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/consolidamento-terreni/1374">
Consolidamento terreni
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-ripristino/710">
Prodotti per il ripristino
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/bonifiche-amianto/713">
Bonifiche amianto
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/accessori-per-il-restauro/718">
Accessori per il restauro
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/693" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Risanamento-e-restauro.png" alt="Risanamento e restauro" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/materiali-da-costruzione/916" class="dropColumn">
Materiali da costruzione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/materiali-da-costruzione/916">Materiali da costruzione</a>
<span>
(3.712)
</span>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-laterizio/917">
Manufatti in laterizio
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/blocchi-e-manufatti-in-cls/1195">
Blocchi e manufatti in cls
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/calci-malte-e-cementi/931">
Calci, malte e cementi
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/premiscelati/944">
Premiscelati
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/inerti/951">
Inerti
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/acciaio-per-cemento-armato/966">
Acciaio per cemento armato
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/metalli-e-leghe/971">
Metalli e leghe
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-pietra-e-marmo/989">
Manufatti in pietra e marmo
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/legno/997">
Legno
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/materie-plastiche-resine-e-gomma/1009">
Materie plastiche, resine e gomma
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/compositi-e-fibrorinforzati-(frp)/1017">
Compositi e fibrorinforzati (FRP)
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/bitumi-e-asfalti/1025">
Bitumi e asfalti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/916" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Materiali-da-costruzione.png" alt="Materiali da costruzione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029" class="dropColumn">
Infrastrutture e opere speciali
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029">Infrastrutture e opere speciali</a>
<span>
(469)
</span>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-stradali/1030">
Opere stradali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-marittime-ed-aeroportuali/1050">
Opere marittime ed aeroportuali
</a>
</li>
 <li>
<a href="/prodotti/infrastrutture-e-opere-speciali/acquedotti-ed-opere-idrauliche/1057">
Acquedotti ed opere idrauliche
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/fognature-e-trattamento-rifiuti-liquidi/1065">
Fognature e trattamento rifiuti liquidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/reti-elettriche-e-comunicazioni/1073">
Reti elettriche e comunicazioni
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/produzione-e-distribuzione-energia/1081">
Produzione e distribuzione energia
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/trattamento-rifiuti-solidi/1092">
Trattamento rifiuti solidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/edifici-speciali/1098">
Edifici speciali
</a>
</li>

<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1029" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Infrastrutture-e-opere-speciali.png" alt="Infrastrutture e opere speciali" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/energie-rinnovabili/1548" class="dropColumn">
Energie rinnovabili
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/energie-rinnovabili/1548">Energie rinnovabili</a>
<span>
(270)
</span>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/fotovoltaico/605">
Fotovoltaico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/solare-termico/549">
Solare termico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/geotermia/1375">
Geotermia
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/eolico/1549">
Eolico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/cogenerazione/3036">
Cogenerazione
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1548" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Energie-rinnovabili.png" alt="Energie rinnovabili" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/industria-e-logistica/2680" class="dropColumn">
Industria e logistica
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/industria-e-logistica/2680">Industria e logistica</a>
<span>
(293)
</span>
</li>
<li>
<a href="/prodotti/industria-e-logistica/pavimenti-industriali-continui/228">
Pavimenti industriali continui
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/portoni-industriali/362">
Portoni industriali
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/porte-tecniche/2753">
Porte tecniche
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/tecnologie-di-carico-e-scarico/2683">
Tecnologie di carico e scarico
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/arredamenti-industriali-e-per-magazzini/2699">
 Arredamenti industriali e per magazzini
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/illuminazione-industriale/70">
Illuminazione industriale
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2680" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Industria-e-logistica.png" alt="Industria e logistica" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/software" class="dropColumn">
Software
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/software">Software</a>
<span>
(800)
</span>
</li>
<li>
<a href="/software/computo-e-contabilita/1273">
Computo e contabilit&#xE0;
</a>
</li>
<li>
<a href="/software/bim-cad-e-rendering/1243">
BIM, CAD e rendering
</a>
</li>
<li>
<a href="/software/calcolo-strutturale/1256">
Calcolo strutturale
</a>
</li>
<li>
<a href="/software/antincendio/1237">
Antincendio
</a>
</li>
<li>
<a href="/software/geotecnica-e-fondazioni/1278">
Geotecnica e fondazioni
</a>
</li>
<li>
<a href="/software/idraulica/1288">
Idraulica
</a>
</li>
<li>
<a href="/software/termotecnica-e-impianti/1297">
Termotecnica e impianti
</a>
</li>
<li>
<a href="/software/manutenzione/1311">
Manutenzione
</a>
</li>
<li>
<a href="/software/rilievo-fotogrammetria/1315">
Rilievo, fotogrammetria
</a>
</li>
<li>
<a href="/software/topografia-strade-e-gis/1319">
Topografia, strade e gis
</a>
</li>
<li>
<a href="/software/sicurezza-cantieri-e-lavoro/1325">
Sicurezza cantieri e lavoro
</a>
</li>
<li>
<a href="/software/studio-tecnico-pratiche/1334">
Studio tecnico, pratiche
</a>
</li>
<li>
<a href="/software/lavori-pubblici/1345">
Lavori pubblici
</a>
</li>
<li>
<a href="/software/gestionali-cantiere-e-imprese/1353">
Gestionali, cantiere e imprese
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1236" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Software.png" alt="Software" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/arredo-urbano-ed-esterni/721" class="dropColumn">
Arredo urbano ed esterni
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredo-urbano-ed-esterni/721">Arredo urbano ed esterni</a>
<span>
(6.106)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Farredo-urbano%2F722%22%3EArredo%20urbano%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-stradali%2F2388%22%3EAttrezzature%20stradali%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-per-lo-sport%2F2386%22%3EAttrezzature%20per%20lo%20sport%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Frecinzioni-e-perimetrazioni%2F2387%22%3ERecinzioni%20e%20perimetrazioni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fgiardinaggio-e-accessori%2F2716%22%3EGiardinaggio%20e%20accessori%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/721" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredo urbado e giardino@2x.png" alt="Arredo urbano ed esterni" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color08" hex="">
<a href="/prodotti/arredamento-e-design/766" class="dropColumn">
Arredamento e design
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredamento-e-design/766">Arredamento e design</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fdivani-e-poltrone%2F779%22%3EDivani%20e%20poltrone%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftavoli-e-sedie%2F1394%22%3ETavoli%20e%20sedie%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-giorno-e-mobili-contenitori%2F1395%22%3EZona%20giorno%20e%20mobili%20contenitori%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-notte-e-camerette%2F1396%22%3EZona%20notte%20e%20camerette%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fmobili-cucina-e-complementi%2F773%22%3EMobili%20cucina%20e%20complementi%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Flavelli-e-rubinetti-da-cucina%2F2966%22%3ELavelli%20e%20rubinetti%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Felettrodomestici-da-cucina%2F2962%22%3EElettrodomestici%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fpentole-da-cucina%2F2337%22%3EPentole%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-cucina%2F778%22%3EAccessori%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-tavola%2F2190%22%3EAccessori%20per%20la%20tavola%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftessili-per-la-cucina%2F2212%22%3ETessili%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-per-bambini%2F749%22%3EArredo%20per%20bambini%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-ufficio%2F787%22%3EArredo%20ufficio%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faree-meeting-e-sale-d-attesa%2F3239%22%3EAree%20meeting%20e%20sale%20d%27attesa%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/766" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredamento-e-design.png" alt="Arredamento e design" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/bagno/2812" class="dropColumn">
Bagno
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/bagno/2812">Bagno</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/bagno/lavabi-e-sanitari/2698">
Lavabi e sanitari
</a>
</li>
<li>
<a href="/prodotti/bagno/vasche-e-docce/2711">
Vasche e docce
</a>
</li>
<li>
<a href="/prodotti/bagno/rubinetteria/2712">
Rubinetteria
</a>
</li>
<li>
<a href="/prodotti/bagno/arredo-bagno/2715">
Arredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/illuminazione-per-bagno/3083">
Illuminazione per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/accessori-per-bagno/767">
Accessori per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/lavanderia-e-pulizia-della-casa/2714">
Lavanderia e pulizia della casa
</a>
</li>
<li>
<a href="/prodotti/bagno/bagni-per-disabili/1470">
Bagni per disabili
</a>
</li>
<li>
<a href="/prodotti/bagno/radiatori-e-termoarredi/803">
Radiatori e termoarredi
</a>
</li>
<li>
<a href="/prodotti/bagno/termoarredo-bagno/3040">
Termoarredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/spa-bagno-e-wellness/1497">
Spa, bagno e wellness
</a>
</li>
<li>
<a href="/prodotti/bagno/piscine-ed-accessori/2695">
Piscine ed accessori
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2812" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Bagno.png" alt="Bagno" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList " hex="#faf0db">
<a href="/prodotti/lifestyle/2821" class="dropColumn">
Lifestyle
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: #faf0db">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/lifestyle/2821">Lifestyle</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhi-tech-e-audio-video%2F2822%22%3EHi-Tech%20e%20Audio-Video%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsmartphone-e-tablet%2F2824%22%3ESmartphone%20e%20tablet%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhobby-e-tempo-libero%2F3060%22%3EHobby%20e%20tempo%20libero%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsalute-e-benessere%2F3064%22%3ESalute%20e%20benessere%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Ffashion%2F2875%22%3EFashion%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2821" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Lifestyle@2x.png" alt="Lifestyle" />
<span style="background-color: #eadcbe"></span>
</li>
</ul>
</li>
<li class="dropDownSubMenuList nohide">
<a href="#" id="ShowOtherCategory" class="dropColumn dropdownHighlightLink">+ Più categorie</a>
</li>
</ul>
</li>
<li>
<a href="/tecnici" class="">Tecnici e Imprese</a>
</li>
<li class="menu-large-right menu-button-style bordered">
<a href="/forum">
<svg class="icon show-for-large" width="23" height="36" style="margin-right:7px;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-community"></use></svg>
<div class="lineWrapper">
<span class="line01">Chiedi alla</span>
<span class="line02">community</span>
</div>
</a>
</li>
</ul>
</nav>

<div class="cell small-12 secondaryMenu " id="divSecondaryMenu">
<ul class="vertical large-horizontal menu _animateDropdown" XXXdata-responsive-menu="drilldown large-dropdown" data-responsive-menu="large-dropdown" id="secondaryMenu">
<li class="hide-for-large mobileMenuSectionHeading">
Servizi
</li>
<li class="hide-for-large">
<a onclick="moveToTheTop();">Network</a>
<ul class="vertical menu is-dropdown-submenu">
<li><a href="https://www.archipassport.com/Mag" rel="noopener">Archipassport</a></li>
<li><a href="https://www.archiproducts.com" rel="noopener">Archiproducts</a></li>
<li><a href="https://www.archilovers.com" rel="noopener">Archilovers</a></li>
<li><a href="https://www.archiportale.com" rel="noopener">Archiportale</a></li>
<li><a href="https://www.edilportale.com" rel="noopener">Edilportale</a></li>
</ul>
</li>
<li class="hide-for-large"><a href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="grid-container filter-margin padding-0">
</div>

<div id="modalDmp"></div>


<div id="mainContent" data-toggler=".hide" class="grid-container filter-margin">
<div id="newsContainer" class="bg-white main-container" categoryid="11" categoriesId="11" publicationDate="2021-10-08" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="grid-x show-for-large">
<div class="cell small-12">
<section class="news-stream">
<div id="news" class="news-stream-content">
<div class="item news-item">
<a newsid="85136" href="/news/2021/10/ristrutturazione/superbonus-chiarimenti-su-scadenze-per-il-fotovoltaico-domotica-e-rimozione-dell-amianto_85136_21.html" title="Superbonus, chiarimenti su scadenze per il fotovoltaico, domotica e rimozione dell&#x2019;amianto" categoryName="RISTRUTTURAZIONE" pubblicationDate="08/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85136_01.jpg" alt="Superbonus, chiarimenti su scadenze per il fotovoltaico, domotica e rimozione dell&#x2019;amianto" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Superbonus, chiarimenti su scadenze per il fotovoltaico, domotica e rimozione dell&#x2019;amianto</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85152" href="/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html" title="Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua" categoryName="LAVORI PUBBLICI" pubblicationDate="08/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85152_01.jpg" alt="Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85107" href="/news/2021/10/tecnologie/per-architetti-e-designer-un-nuovo-spazio-dove-scoprire-colori-e-finiture_85107_12.html" title="Per architetti e designer un nuovo spazio dove scoprire colori e finiture" categoryName="TECNOLOGIE" pubblicationDate="08/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85107_01.jpg" alt="Per architetti e designer un nuovo spazio dove scoprire colori e finiture" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">TECNOLOGIE</span>
<span class="title">Per architetti e designer un nuovo spazio dove scoprire colori e finiture</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85132" href="/news/2021/10/ristrutturazione/bonus-facciate-quando-sono-agevolabili-le-tende_85132_21.html" title="Bonus facciate, quando sono agevolabili le tende" categoryName="RISTRUTTURAZIONE" pubblicationDate="08/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85132_01.jpg" alt="Bonus facciate, quando sono agevolabili le tende" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Bonus facciate, quando sono agevolabili le tende</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85111" href="/news/2021/10/normativa/superbonus-la-proroga-ci-sara-ma-la-scadenza-non-sara-troppo-lontana_85111_15.html" title="Superbonus, la proroga ci sar&#xE0; ma la scadenza non sar&#xE0; troppo lontana" categoryName="NORMATIVA" pubblicationDate="07/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85111_01.png" alt="Superbonus, la proroga ci sar&#xE0; ma la scadenza non sar&#xE0; troppo lontana" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, la proroga ci sar&#xE0; ma la scadenza non sar&#xE0; troppo lontana</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85108" href="/news/2021/10/ristrutturazione/superbonus-in-area-a-vincolo-paesaggistico-no-alla-demolizione-e-ricostruzione-con-modifica_85108_21.html" title="Superbonus in area a vincolo paesaggistico, no alla demolizione e ricostruzione con modifica" categoryName="RISTRUTTURAZIONE" pubblicationDate="07/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85108_02.jpg" alt="Superbonus in area a vincolo paesaggistico, no alla demolizione e ricostruzione con modifica" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Superbonus in area a vincolo paesaggistico, no alla demolizione e ricostruzione con modifica</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85122" href="/news/2021/10/normativa/dehors-senza-permesso-di-costruire-come-si-devono-realizzare_85122_15.html" title="Dehors senza permesso di costruire, come si devono realizzare?" categoryName="NORMATIVA" pubblicationDate="07/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85122_01.jpg" alt="Dehors senza permesso di costruire, come si devono realizzare?" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Dehors senza permesso di costruire, come si devono realizzare?</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85086" href="/news/2021/10/normativa/imposte-e-detrazioni-irpef-cosa-prevede-la-delega-fiscale_85086_15.html" title="Imposte e detrazioni Irpef, cosa prevede la delega fiscale" categoryName="NORMATIVA" pubblicationDate="06/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85086_01.jpg" alt="Imposte e detrazioni Irpef, cosa prevede la delega fiscale" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Imposte e detrazioni Irpef, cosa prevede la delega fiscale</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85090" href="/news/2021/10/normativa/green-pass-confprofessioni-sciogliere-il-nodo-dei-clienti-degli-studi-professionali_85090_15.html" title="Green Pass, Confprofessioni: &#x2018;sciogliere il nodo dei clienti degli studi professionali&#x2019;" categoryName="NORMATIVA" pubblicationDate="06/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85090_01.jpg" alt="Green Pass, Confprofessioni: &#x2018;sciogliere il nodo dei clienti degli studi professionali&#x2019;" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Green Pass, Confprofessioni: &#x2018;sciogliere il nodo dei clienti degli studi professionali&#x2019;</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85074" href="/news/2021/10/normativa/lavori-su-una-casa-in-comproprieta-con-la-nipote-ok-al-superbonus_85074_15.html" title="Lavori su una casa in compropriet&#xE0; con la nipote, ok al superbonus" categoryName="NORMATIVA" pubblicationDate="06/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85074_01.jpg" alt="Lavori su una casa in compropriet&#xE0; con la nipote, ok al superbonus" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Lavori su una casa in compropriet&#xE0; con la nipote, ok al superbonus</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85069" href="/news/2021/10/lavori-pubblici/mezzogiorno-si-cercano-idee-per-gli-ecosistemi-dell-innovazione_85069_11.html" title="Mezzogiorno, si cercano idee per gli ecosistemi dell&#x2019;innovazione" categoryName="LAVORI PUBBLICI" pubblicationDate="06/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85069_02.jpg" alt="Mezzogiorno, si cercano idee per gli ecosistemi dell&#x2019;innovazione" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Mezzogiorno, si cercano idee per gli ecosistemi dell&#x2019;innovazione</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85082" href="/news/2021/10/normativa/catasto-valori-e-rendite-saranno-aggiornati-sulla-base-dei-prezzi-di-mercato_85082_15.html" title="Catasto, valori e rendite saranno aggiornati sulla base dei prezzi di mercato" categoryName="NORMATIVA" pubblicationDate="05/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85082_01.jpg" alt="Catasto, valori e rendite saranno aggiornati sulla base dei prezzi di mercato" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Catasto, valori e rendite saranno aggiornati sulla base dei prezzi di mercato</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85047" href="/news/2021/10/ristrutturazione/superbonus-in-condominio-i-casi-pratici-nei-cantieri-della-ristrutturazione_85047_21.html" title="Superbonus in condominio, i casi pratici nei cantieri della ristrutturazione" categoryName="RISTRUTTURAZIONE" pubblicationDate="05/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85047_01.jpg" alt="Superbonus in condominio, i casi pratici nei cantieri della ristrutturazione" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Superbonus in condominio, i casi pratici nei cantieri della ristrutturazione</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85104" href="/news/2021/10/normativa/bonus-edilizi-i-senatori-ne-chiedono-la-proroga_85104_15.html" title="Bonus edilizi, i senatori ne chiedono la proroga" categoryName="NORMATIVA" pubblicationDate="05/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85104_01.jpg" alt="Bonus edilizi, i senatori ne chiedono la proroga" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
 <span class="cat">NORMATIVA</span>
<span class="title">Bonus edilizi, i senatori ne chiedono la proroga</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85036" href="/news/2021/10/lavori-pubblici/citta-circolari-a-breve-bandi-per-oltre-2-miliardi-di-euro_85036_11.html" title="Citt&#xE0; circolari, a breve bandi per oltre 2 miliardi di euro" categoryName="LAVORI PUBBLICI" pubblicationDate="05/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85036_01.jpg" alt="Citt&#xE0; circolari, a breve bandi per oltre 2 miliardi di euro" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Citt&#xE0; circolari, a breve bandi per oltre 2 miliardi di euro</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="85050" href="/news/2021/10/normativa/bonus-sanificazione-via-libera-alle-domande_85050_15.html" title="Bonus sanificazione, via libera alle domande" categoryName="NORMATIVA" pubblicationDate="05/10/2021">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_85050_01.jpg" alt="Bonus sanificazione, via libera alle domande" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Bonus sanificazione, via libera alle domande</span>
</div>
</article>
</a>
</div>
</div>
</section>
</div>
</div>

<section class="article-right next-article-fixed _nextArticleFixed hide-for-medium">
<a href="/news/2021/10/tecnologie/per-architetti-e-designer-un-nuovo-spazio-dove-scoprire-colori-e-finiture_85107_12.html" title="Per architetti e designer un nuovo spazio dove scoprire colori e finiture">
<span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
<article class="media-object" style="margin-top:8px;">
<div class="media-object-section">
<figure>
<img src="https://img.edilportale.com/News/m_85107_01.jpg" data-src="https://img.edilportale.com/News/m_85107_01.jpg" alt="Per architetti e designer un nuovo spazio dove scoprire colori e finiture">
</figure>
</div>
<div class="media-object-section">
<span class="cat">TECNOLOGIE</span>
<span class="title">Per architetti e designer un nuovo spazio dove scoprire colori e finiture</span>
<time class="">08/10/2021</time>
</div>
</article>
</a>
</section>
<div class="grid-x relative-cont">

<div class="cell small-12 medium-12 large-9 leftContent">
<div class="left-wrapper topContent">
<article class="main-news" id="NewsArticle">
<header>
<span class="leftBar" itemprop="articleSection">LAVORI PUBBLICI</span>
<div itemprop="headline">
<h1>Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua</h1>
</div>
<figure class="leftBar author">
<figcaption>
<span>di</span>
<a href="/cdn-cgi/l/email-protection#9af9fbf6fbf8e8ffe9ffdafffef3f6eaf5e8eefbf6ffb4f9f5f7a5e9eff8f0fff9eea7c8f3fcb4bafbe8eef3f9f5f6f5babdcbeffbf6f3ee593abafefff6f6781a03fbf8f3eefbe8ffb6bafbe9e9fffdf4fbeef3baa8b6a2a8baf7f3f6f3fbe8fef3bafef3baffefe8f5bafefff6baeae8f5fde8fbf7f7fbbacaf3f4cbeffbbdbcf8f5fee3a7bfaadbbfaadbbfaadbbfaadbbfaadbbfaadbb7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7b7bfaadbc8f3fcb4bafbe8eef3f9f5f6f5bae9efbadffef3f6eaf5e8eefbf6ffb4f9f5f7b6bdcbeffbf6f3ee593abafefff6f6781a03fbf8f3eefbe8ffb6bafbe9e9fffdf4fbeef3baa8b6a2a8baf7f3f6f3fbe8fef3bafef3baffefe8f5bafefff6baeae8f5fde8fbf7f7fbbacaf3f4cbeffbbdbfaadbb5f4ffede9b5a8aaa8abb5abaab5f6fbecf5e8f3b7eaeff8f8f6f3f9f3b5ebeffbf6f3eefbb7fefff6f6b7fbf8f3eefbe8ffb7fbe9e9fffdf4fbeef3b7a8b7a2a8b7f7f3f6f3fbe8fef3b7fef3b7ffefe8f5b7fefff6b7eae8f5fde8fbf7f7fbb7eaf3f4ebeffbc5a2afabafa8c5ababb4f2eef7f6">Rossella Calabrese</a> <span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="/cdn-cgi/l/email-protection#c1a2a0ada0a3b3a4b2a481a4a5a8adb1aeb3b5a0ada4efa2aeacfeb2b4a3aba4a2b5fc93a8a7efe1a0b3b5a8a2aeadaee1e690b4a0ada8b50261e1a5a4adad234158a0a3a8b5a0b3a4ede1a0b2b2a4a6afa0b5a8e1f3edf9f3e1aca8ada8a0b3a5a8e1a5a8e1a4b4b3aee1a5a4ade1b1b3aea6b3a0acaca0e191a8af90b4a0e6e7a3aea5b8fce4f180e4f180e4f180e4f180e4f180e4f180ececececececececececececececececececececececececececececececececececececececececececececececececececececececececececececececececececececececece4f18093a8a7efe1a0b3b5a8a2aeadaee1b2b4e184a5a8adb1aeb3b5a0ada4efa2aeacede690b4a0ada8b50261e1a5a4adad234158a0a3a8b5a0b3a4ede1a0b2b2a4a6afa0b5a8e1f3edf9f3e1aca8ada8a0b3a5a8e1a5a8e1a4b4b3aee1a5a4ade1b1b3aea6b3a0acaca0e191a8af90b4a0e6e4f180eeafa4b6b2eef3f1f3f0eef0f1eeada0b7aeb3a8ecb1b4a3a3ada8a2a8eeb0b4a0ada8b5a0eca5a4adadeca0a3a8b5a0b3a4eca0b2b2a4a6afa0b5a8ecf3ecf9f3ecaca8ada8a0b3a5a8eca5a8eca4b4b3aeeca5a4adecb1b3aea6b3a0acaca0ecb1a8afb0b4a09ef9f4f0f4f39ef0f0efa9b5acad">Rossella Calabrese</a></span></span>
</figcaption>
<div style="display:none;" itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="">
<span itemprop="name" content="Edilportale"></span>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.edilportale.it/NL/layout/EDILdem2x.png">
<meta itemprop="width" content="344">
<meta itemprop="height" content="60">
</div>
</div>
</figure>
<h2 itemprop="description">Finanziati 159 progetti di rigenerazione urbana e di edilizia residenziale pubblica. Gli interventi dovranno essere fruibili entro il 31 marzo 2026</h2>
<meta itemprop="inLanguage" content="it-IT" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html" />
</header>
<div class="option" style="overflow:hidden;">
<div class="left">

<time itemprop="datePublished" content="2021-10-8">08/10/2021</time>
<time style="display:none;" itemprop="dateModified" content="2021-10-8"></time>
</div>
<div class="right">
<span class="comments-counter">
<svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-comment"></use></svg>
<a href="#SectionComments"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html">&nbsp;</span> Commenti</a>
</span>
</div>
</div>
<section class="leftBar share-and-comment">
<div class="sharebig sticky" data-sticky id="socialBox" data-top-anchor="NewsArticle:top" data-btm-anchor="NewsArticle:bottom" data-margin-top="8">
<ul class="conticonshared">
<li class="i-facebook" data-url="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html" data-text="Qualit%c3%a0&#x2B;dell%e2%80%99abitare%2c&#x2B;assegnati&#x2B;2%2c82&#x2B;miliardi&#x2B;di&#x2B;euro&#x2B;del&#x2B;programma&#x2B;PinQua" title="Qualit%c3%a0&#x2B;dell%e2%80%99abitare%2c&#x2B;assegnati&#x2B;2%2c82&#x2B;miliardi&#x2B;di&#x2B;euro&#x2B;del&#x2B;programma&#x2B;PinQua">
<div class="share-button fb">
<a class="reveal-share-list-button" href="#">
Consiglia
</a>
<div class="count bubble fb_comments_count" href="#">0</div>
</div>
</li>
<li data-url="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html" data-text="Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua" class="reveal-share-list-button i-twitter no-icon">
<div class="buttons"></div>
</li>
<li>
<div class="share-button comments"><a href="#SectionComments"><i class="icon-comment"></i> Commenti<div class="count bubble"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html">0</span></div></a></div>
</li>
</ul>
</div>
</section>
<div class="main-photo">
<div id="photo-slider">
<div class="item">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://img.edilportale.com/News/85152_01.jpg" alt="Progetto di Atelier(s) Alfonso Femia per il Comune di Corigliano Rossano (CS)" title="Progetto di Atelier(s) Alfonso Femia per il Comune di Corigliano Rossano (CS)" itemprop="url" content="https://img.edilportale.com/News/85152_01.jpg" />
<meta itemprop="contentUrl" content="https://img.edilportale.com/News/85152_01.jpg" />
<meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html" />
<figcaption>
Progetto di Atelier(s) Alfonso Femia per il Comune di Corigliano Rossano (CS)
</figcaption>
</figure>
</div>
</div>
</div>
<div class="main" itemprop="articleBody">
08/10/2021 -&nbsp;Il Ministero delle Infrastrutture e della Mobilit&agrave; Sostenibili (MIMS) ha approvato 159 progetti di rigenerazione urbana e di edilizia residenziale pubblica presentati da Regioni, Comuni e Citt&agrave; Metropolitane per il Programma Innovativo Nazionale per la Qualit&agrave; dell&rsquo;Abitare (PinQua).<br />
&nbsp;<br />
I progetti hanno un valore complessivo di <strong>2,82 miliardi di euro</strong>, dei quali 2,8 miliardi provenienti dal Piano Nazionale di Ripresa e Resilienza (<strong>PNRR</strong>) e 20 milioni da residui 2019 e 2020. Coerentemente con l&rsquo;obiettivo indicato dalla UE di ridurre i divari territoriali, il 40% dei fondi verr&agrave; destinato a progetti da realizzare nelle regioni del Mezzogiorno, nelle quali lo Stato ha investito meno negli ultimi decenni, e il 60% in quelle del Centro-Nord.<br />
&nbsp;<br />
Gli interventi previsti sono finalizzati a ridurre il disagio abitativo <strong>aumentando il patrimonio di edilizia residenziale pubblica</strong>, a rigenerare il tessuto socioeconomico dei centri urbani, a <strong>migliorare l&rsquo;accessibilit&agrave;, la funzionalit&agrave; e la sicurezza</strong> di spazi e luoghi degradati, spesso localizzati nelle periferie.&nbsp;<br />
&nbsp;
<h2><strong>Qualit&agrave; dell&rsquo;abitare, finanziati 159 progetti dei 271 finanziabili</strong></h2>
I progetti finanziati con il decreto approvato ieri sono 159 sul totale dei 271 che l&rsquo;Alta Commissione istituita ad hoc presso il MIMS ha <strong><a href="https://www.edilportale.com/news/2021/07/lavori-pubblici/qualita-dell-abitare-ecco-i-271-progetti-vincitori-del-bando-per-la-riqualificazione-urbana_83958_11.html">selezionato e reso noti a luglio 2021</a></strong>.<br />
&nbsp;<br />
Rispetto a quel parco progetti, il Ministero ha dovuto fare una scelta secondo i criteri nel frattempo introdotti dal PNRR: quota del 40% per le Regioni del Sud ma, soprattutto, realizzabilit&agrave; <strong>entro il 2026</strong>. Di conseguenza, sono scesi da 271 a 159 il numero dei progetti finanziati e da 3,2 a 2,8 i miliardi di euro assegnati al Piano.<br />
&nbsp;<br />
&nbsp;
<div><div class='banner-placeholder'><div class='LeaderBoard'></div></div></div>
<h2><br />
<strong>PinQua, i 159 progetti ammessi al finanziamento</strong></h2>
Tra i 159 interventi ammessi in graduatoria, 8 sono classificati &lsquo;progetti pilota&rsquo; ad alto rendimento.<br />
&nbsp;<br />
Il progetto per <strong>Bari</strong>, ad esempio, &egrave; finalizzato alla <strong>riorganizzazione dell&rsquo;area in prossimit&agrave; della stazione ferroviaria centrale</strong> come cerniera di congiunzione tra il centro storico e l&rsquo;area urbana moderna. &Egrave; previsto un insieme integrato di interventi infrastrutturali per la mobilit&agrave; multimodale, oltre a interventi di riqualificazione e ristrutturazione urbanistica con la creazione di nuovi spazi verdi e l&rsquo;aumento di servizi.<br />
&nbsp;<br />
Tra i &lsquo;progetti pilota&rsquo; vi &egrave; anche quello per <strong>Messina</strong>, volto al risanamento di aree periferiche attraverso la <strong>demolizione di vecchie abitazioni e la riqualificazione del patrimonio</strong> destinato all&rsquo;edilizia residenziale sociale, il recupero e la rigenerazione di spazi e immobili, soprattutto nelle aree ad alta densit&agrave; abitativa, per migliorare la qualit&agrave; ambientale e la resilienza ai cambiamenti climatici.<br />
&nbsp;<br />
In Calabria, il progetto pilota <strong>&lsquo;Lamezia Spazio-Generazione 2021&rsquo;</strong> punta a contrastare il fenomeno dello spopolamento di alcuni quartieri recuperando abitazioni da mettere a disposizione delle famiglie in difficolt&agrave; e migliorando la fruibilit&agrave; di spazi e servizi sociali. Vengono anche promossi interventi per migliorare e potenziare la mobilit&agrave; sostenibile con la realizzazione di una pista ciclabile sul territorio di Lamezia Terme e per la riqualificazione del lungomare.<br />
&nbsp;<br />
A <strong>Milano</strong> il &lsquo;progetto pilota&rsquo; prevede interventi di riqualificazione e riorganizzazione dell&rsquo;edilizia residenziale sociale e di <strong>rigenerazione del tessuto abitativo di quartieri periferici</strong> dove pi&ugrave; marcato &egrave; il disagio socioeconomico.<br />
&nbsp;<br />
Nelle Marche &egrave; previsto, tra l&rsquo;altro, il <strong>progetto per il centro storico di Ascoli Piceno</strong>, con l&rsquo;obiettivo di ridurre il disagio abitativo adottando una strategia integrata per migliorare la qualit&agrave; dell&rsquo;abitare e l&rsquo;inclusione sociale.<br />
&nbsp;<br />
In Molise sono previsti interventi per la funzionalit&agrave; e la rigenerazione di aree degradate che insistono soprattutto a <strong>Campobasso</strong> e in provincia, con il <strong>potenziamento di infrastrutture e servizi di prossimit&agrave; </strong>e la creazione di punti di aggregazione per favorire l&rsquo;integrazione di gruppi sociali.<br />
&nbsp;
<h2><a href="https://www.edilportale.com/normativa/bozza-non-ancora-in-vigore/2021/ministero-delle-infrastrutture-e-della-mobilit%C3%A0-sostenibili-assegnazione-di-28-miliardi-di-euro-per-il-programma-pinqua-sulla-qualit%C3%A0-dell-abitare_18160.html"><strong>Vedi la graduatoria dei 159 progetti</strong></a></h2>
&nbsp;<br />
In coerenza con i tempi di realizzazione delle opere del Pnrr, gli interventi ammessi al finanziamento <strong>dovranno essere realizzati e resi fruibili entro il 31 marzo 2026</strong>, una scadenza pi&ugrave; ravvicinata rispetto a quella stabilita originariamente. Per questo gli enti beneficiari dovranno trasmettere al Ministero, entro 30 giorni dalla data di pubblicazione del decreto, il cronoprogramma dei singoli progetti rimodulato sulla nuova scadenza per confermare la volont&agrave; di aderire al programma. In caso contrario, si provveder&agrave; allo scorrimento della graduatoria.<br />
&nbsp;<br />
Lo stesso decreto prevede che <strong>le altre proposte presentate</strong>, ritenute ammissibili dall&rsquo;Alta Commissione ma per le quali la dotazione finanziaria non &egrave; sufficiente, potranno essere ammesse a finanziamento <strong>se verranno reperite ulteriori risorse</strong>.<br />
&nbsp;
<div><div class='banner-placeholder'><div class='LeaderBoard'></div></div></div>
<h2><br />
<strong>PinQua: 380 milioni + 2,8 miliardi di euro</strong></h2>
Avviato negli anni scorsi con finanziamenti nazionali (il bando stanziava&nbsp;<a href="https://www.edilportale.com/news/2020/11/urbanistica/qualita-dell-abitare-pubblicato-il-bando-da-854-milioni-di-euro_79643_23.html"><strong>854 milioni di euro</strong></a>), il PinQua &egrave; stato individuato come centrale nell&rsquo;azione del Ministero che, con la nuova organizzazione varata a giugno 2021, ne ha assunto il ruolo di promozione e coordinamento attraverso la &ldquo;Direzione generale per l&rsquo;edilizia statale, le politiche abitative, la riqualificazione urbana e gli interventi speciali&rdquo; e cambiando il nome del Dipartimento di riferimento in modo da rendere espliciti gli obiettivi in tale ambito.<br />
&nbsp;<br />
Di conseguenza, alle risorse originariamente previste per il Programma ((854 milioni di euro fino al 2033, poi ridotti a <strong>380 milioni</strong>), <a href="https://www.edilportale.com/news/2021/05/lavori-pubblici/pnrr-per-le-infrastrutture-il-ministro-giovannini-fa-il-punto_82826_11.html"><strong>sono stati aggiunti i 2,8 miliardi di euro a valere sul PNRR</strong></a> oggetto del decreto firmato ieri. I progetti che beneficeranno dei finanziamenti sono stati selezionati nei mesi scorsi dall&rsquo;Alta Commissione per l&rsquo;attuazione del programma, tenendo conto, per la prima volta in modo esplicito, del principio del Next Generation EU di &lsquo;non arrecare danno significativo all&rsquo;ambiente&rsquo; (do not significant harm, DNSH) e sulla base di indicatori di impatto sociale, culturale, economico finanziario e tecnologico.<br />
&nbsp;
<h2><strong>Giovannini: &lsquo;punto di svolta per la rigenerazione urbana&rsquo;</strong></h2>
&ldquo;Le persone sono al centro del PNRR e il finanziamento di questi progetti segna un punto di svolta nelle politiche per la rigenerazione urbana su tutto il territorio nazionale, al fine di migliorare in modo significativo il benessere e l&rsquo;inclusione sociale&rdquo;, ha commentato il Ministro Enrico Giovannini.<br />
&nbsp;<br />
&ldquo;Le risorse del Piano consentono di <strong>rigenerare, attraverso progetti di qualit&agrave;</strong>, il tessuto urbano in un&rsquo;ottica di sostenibilit&agrave; non solo economica e sociale, ma anche ambientale, evitando ulteriore consumo di suolo nel rispetto del principio europeo del Do not significant harm&rdquo;.<br />
&nbsp;<br />
&ldquo;Proprio per le ricadute positive di questi progetti sulle comunit&agrave; e sui territori - aggiunge il Ministro - auspichiamo che le Regioni e le altre amministrazioni locali riescano a <strong>trovare fondi aggiuntivi </strong>per realizzare quegli interventi che, pur avendo superato positivamente la valutazione di merito, non hanno un&rsquo;adeguata copertura finanziaria&rdquo;.<br />
&nbsp;
</div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard"></div>
</aside>
</div>
</div>
</div>
</article>

 <section class="related-cont norms">
<span class="title">Norme correlate</span>
<article class="media-object">
<a href="/normativa/bozza-non-ancora-in-vigore/2021/ministero-delle-infrastrutture-e-della-mobilit&#xE0;-sostenibili-assegnazione-di-28-miliardi-di-euro-per-il-programma-pinqua-sulla-qualit&#xE0;-dell-abitare_18160.html">
<div class="media-object-section">
<svg class="icon x-large" width="40"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Docs"></use></svg>
</div>
<div class="media-object-section media-object-section-right">
<h4>Bozza non ancora in vigore 07/10/2021 </h4>
<p>Ministero delle Infrastrutture e della Mobilit&#xE0; Sostenibili - Assegnazione di 2,8 miliardi di euro per il programma PinQua sulla qualit&#xE0; dell&#x2019;abitare</p>
</div>
</a>
</article>
</section>





<section class="related-cont special highlight-box">
<span class="title">Approfondimenti</span>
<ul class="no-bullet">
<li><h4><a href="/news/piano_nazionale_edilizia_abitativa">Piano nazionale edilizia abitativa</a></h4></li>
<li><h4><a href="/news/piano_nazionale_di_ripresa_e_resilienza">Piano Nazionale di Ripresa e Resilienza</a></h4></li>
</ul>
</section>

<section class="related-cont related-news highlight-box">
<span class="title">Notizie correlate</span>
<article>
<a href="/news/2021/08/lavori-pubblici/edilizia-sostenibile-l-allegato-infrastrutture-prevede-investimenti-per-5-miliardi-di-euro_84200_11.html" title="Edilizia sostenibile, l&#x2019;Allegato Infrastrutture prevede investimenti per 5 miliardi di euro">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Edilizia sostenibile, l&#x2019;Allegato Infrastrutture prevede investimenti per 5 miliardi di euro</h3>
<time>02/08/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/07/lavori-pubblici/qualita-dell-abitare-ecco-i-271-progetti-vincitori-del-bando-per-la-riqualificazione-urbana_83958_11.html" title="Qualit&#xE0; dell&#x2019;abitare, ecco i 271 progetti vincitori del bando per la riqualificazione urbana">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Qualit&#xE0; dell&#x2019;abitare, ecco i 271 progetti vincitori del bando per la riqualificazione urbana</h3>
<time>22/07/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/07/lavori-pubblici/edilizia-residenziale-sociale-assegnati-219-milioni-di-euro-alle-regioni_83649_11.html" title="Edilizia residenziale sociale, assegnati 219 milioni di euro alle Regioni">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Edilizia residenziale sociale, assegnati 219 milioni di euro alle Regioni</h3>
<time>07/07/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/05/lavori-pubblici/pnrr-per-le-infrastrutture-il-ministro-giovannini-fa-il-punto_82826_11.html" title="PNRR per le infrastrutture, il Ministro Giovannini fa il punto">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> PNRR per le infrastrutture, il Ministro Giovannini fa il punto</h3>
<time>24/05/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/03/lavori-pubblici/qualita-dell-abitare-170-enti-pronti-a-partecipare-al-bando_81446_11.html" title="&#x2018;Qualit&#xE0; dell&#x2019;abitare&#x2019;, 170 enti pronti a partecipare al bando">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> &#x2018;Qualit&#xE0; dell&#x2019;abitare&#x2019;, 170 enti pronti a partecipare al bando</h3>
<time>08/03/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2020/11/urbanistica/qualita-dell-abitare-pubblicato-il-bando-da-854-milioni-di-euro_79643_23.html" title="Qualit&#xE0; dell&#x2019;abitare: pubblicato il bando da 854 milioni di euro">
<div class="media-body">
<h3><span>URBANISTICA</span> Qualit&#xE0; dell&#x2019;abitare: pubblicato il bando da 854 milioni di euro</h3>
<time>17/11/2020</time>
</div>
</a>
</article>
<article>
<a href="/news/2020/10/urbanistica/qualita-dell-abitare-in-arrivo-il-bando-da-854-milioni-di-euro_78791_23.html" title="Qualit&#xE0; dell&#x2019;abitare, in arrivo il bando da 854 milioni di euro">
<div class="media-body">
<h3><span>URBANISTICA</span> Qualit&#xE0; dell&#x2019;abitare, in arrivo il bando da 854 milioni di euro</h3>
<time>05/10/2020</time>
</div>
</a>
</article>
<article>
<a href="/news/2020/09/lavori-pubblici/qualita-dell-abitare-al-via-il-piano-nazionale-da-854-milioni-di-euro_78469_11.html" title="Qualit&#xE0; dell&#x2019;abitare: al via il Piano nazionale da 854 milioni di euro">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Qualit&#xE0; dell&#x2019;abitare: al via il Piano nazionale da 854 milioni di euro</h3>
<time>18/09/2020</time>
</div>
</a>
</article>
<article>
<a href="/news/2020/08/lavori-pubblici/qualita-dell-abitare-in-arrivo-854-milioni-di-euro_78048_11.html" title="Qualit&#xE0; dell&#x2019;abitare, in arrivo 854 milioni di euro">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Qualit&#xE0; dell&#x2019;abitare, in arrivo 854 milioni di euro</h3>
<time>25/08/2020</time>
</div>
</a>
</article>
<article>
<a href="/news/2019/12/normativa/edilizia-sociale-854-milioni-di-euro-per-la-rinascita-urbana_73815_15.html" title="Edilizia sociale, 854 milioni di euro per la &#x2018;Rinascita Urbana&#x2019;">
<div class="media-body">
<h3><span>NORMATIVA</span> Edilizia sociale, 854 milioni di euro per la &#x2018;Rinascita Urbana&#x2019;</h3>
<time>27/12/2019</time>
</div>
</a>
</article>
<article>
<a href="/news/2019/11/normativa/programma-casa-mia-16-7-miliardi-di-euro-per-600mila-case-popolari_73537_15.html" title="Programma Casa Mia: 16,7 miliardi di euro per 600mila case popolari">
<div class="media-body">
<h3><span>NORMATIVA</span> Programma Casa Mia: 16,7 miliardi di euro per 600mila case popolari</h3>
<time>25/11/2019</time>
</div>
</a>
</article>
<article>
<a href="/news/2019/10/lavori-pubblici/rinascita-urbana-nella-manovra-854-milioni-di-euro-fino-al-2033_73112_11.html" title="Rinascita urbana, nella Manovra 854 milioni di euro fino al 2033">
<div class="media-body">
<h3><span>LAVORI PUBBLICI</span> Rinascita urbana, nella Manovra 854 milioni di euro fino al 2033</h3>
<time>31/10/2019</time>
</div>
</a>
</article>
<article>
<a href="/news/2019/10/normativa/rinascita-urbana-in-arrivo-un-miliardo-di-euro-per-case-e-citta_72755_15.html" title="&#x2018;Rinascita urbana&#x2019;, in arrivo un miliardo di euro per case e citt&#xE0; ">
<div class="media-body">
<h3><span>NORMATIVA</span> &#x2018;Rinascita urbana&#x2019;, in arrivo un miliardo di euro per case e citt&#xE0; </h3>
<time>11/10/2019</time>
</div>
</a>
</article>
</section>
</div>
<div class="left-wrapper">
<hr class="noborder" />

<section class="comments _sectionComments" id="SectionComments">
<span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html"></span> commenti)</span></span>
<a id="useFb" href="javascript:;" class="button small fb margin-bottom-0" style="background: #4c67a1;"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
<a id="useComment" href="javascript:;" class="button small hollow ternary margin-bottom-0" style="color:#333;">Non hai un account Facebook? Clicca qui</a>
</section>
<section id="fbCommentSection" class="comments">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.edilportale.com/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
</section>
<section id="commentSection" class="comments form-comments" style="display:none;">
<form method="post" id="frmCommentNews" action="/News/CommentNews">
<input type="hidden" name="Id" value="85152" />
<input type="hidden" name="NewsTitle" value="Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua" />
<input type="hidden" name="CategoryId" value="11" />
<input type="hidden" name="CategoryName" value="LAVORI PUBBLICI" />
<input type="hidden" name="PublicationDate" value="08/10/2021" />
<input type="hidden" name="AuthorMarkup" value="&lt;a href=&quot;mailto:calabrese@edilportale.com?subject=Rif. articolo &#x27;Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua&#x27;&amp;body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,&#x27;Qualit&#xE0; dell&#x2019;abitare, assegnati 2,82 miliardi di euro del programma PinQua&#x27;%0A/news/2021/10/lavori-pubblici/qualita-dell-abitare-assegnati-2-82-miliardi-di-euro-del-programma-pinqua_85152_11.html&quot;&gt;Rossella Calabrese&lt;/a&gt;" />
<div class="media-object edil-comments">
<div class="media-object-section">
<figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
</div>
<div class="media-object-section" style="width:100%;">
<div class="form-group textfield large">
<input name="Title" class="form-control label-up" type="text" id="Title" placeholder="Il tuo nome" />
<label class="control-label" for="Title">Nome *</label>
</div>
<div class="form-group textfield large">
<textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
<label class="control-label hide" for="Comment">Commento *</label>
</div>
<div class="form-group">
<input type="submit" name="btnCommentNews" value="Commenta" class="button small" />
</div>
</div>
</div>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8OdQsFFgjKlAqEXXwEOuC82uK5hC7YdKXUKF14e-vRRpwytgaxlna-iOiJMqDDL_oOgXdIEIyTX2DeQ9jfqBLZODlidusI3Pxflp4y-Z5EbRt7bIgF0hBX0qvkN94MhwIryu_tZwapfsEI3rM9vYDn0" /></form>
</section>
<section id="edilComments" class="comments" commentscount="0">
</section>
</div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard"></div>
</aside>
</div>
</div>
</div>
<hr class="noborder">
<div class="left-wrapper show-for-large">
<section id="otherCategoryNews" class="related-news" newsid="85152" categoryid="11" url="/News/NewsByCategory">
<span class="leftBar"><span>Altre Notizie</span></span>
</section>
</div>
</div>

<div class="cell small-12 medium-12 large-3 sidebar-right">
<div class="banner-placeholder">
<div class="BigSquare"><div class="blank-content"></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>
<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>
<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>
<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>
<div class="banner-talk" id="banner-talk"></div>
<div class="banner-placeholder">
<div class="BigSquare"><div class="blank-content"></div></div>
</div>

<section class="article-right show-for-large">
<span class="main-title">Le più lette</span>
<article class="media-object">
<a href="/news/2021/09/ristrutturazione/superbonus-via-libera-alla-detrazione-anche-con-abusi-edilizi_84726_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84726_01.jpg" alt="Superbonus, via libera alla detrazione anche con abusi edilizi" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Superbonus, via libera alla detrazione anche con abusi edilizi</span>
<time>17/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/normativa/superbonus-110-verso-la-proroga-oltre-il-2022_84957_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84957_01.jpg" alt="Superbonus 110% verso la proroga oltre il 2022" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus 110% verso la proroga oltre il 2022</span>
<time>29/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/normativa/tettoie-serve-il-permesso-di-costruire_84863_15.html">
<div class="media-object-section">
 <figure>
<img data-src="https://img.edilportale.com/News/f_84863_01.jpg" alt="Tettoie, serve il permesso di costruire?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Tettoie, serve il permesso di costruire?</span>
<time>24/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/normativa/bonus-edilizi-e-superbonus-i-commercialisti-chiedono-alle-entrate-di-sciogliere-i-dubbi_84912_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84912_01.jpg" alt="Bonus edilizi e superbonus, i Commercialisti chiedono alle Entrate di sciogliere i dubbi" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Bonus edilizi e superbonus, i Commercialisti chiedono alle Entrate di sciogliere i dubbi</span>
<time>28/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/tecnologie/isolanti-in-eps-a-cosa-stare-attenti-per-non-perdere-il-superbonus-110_84629_12.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84629_01.jpg" alt="Isolanti in EPS, a cosa stare attenti per non perdere il superbonus 110%" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">TECNOLOGIE</span>
<span class="title">Isolanti in EPS, a cosa stare attenti per non perdere il superbonus 110%</span>
<time>14/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/ristrutturazione/superbonus-ok-alla-detrazione-per-gli-immobili-senza-rendita_84753_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84753_01.jpg" alt="Superbonus, ok alla detrazione per gli immobili senza rendita" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Superbonus, ok alla detrazione per gli immobili senza rendita</span>
<time>20/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/10/ristrutturazione/detrazioni-fiscali-sui-lavori-in-casa-quando-e-richiesta-l-asseverazione_84962_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84962_01.jpg" alt="Detrazioni fiscali sui lavori in casa, quando &#xE8; richiesta l&#x2019;asseverazione?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Detrazioni fiscali sui lavori in casa, quando &#xE8; richiesta l&#x2019;asseverazione?</span>
<time>01/10/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/normativa/ristrutturazione-edilizia-in-area-a-vincolo-paesaggistico-ok-ad-ampliamento-e-sagoma-diversa_84669_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84669_01.jpg" alt="Ristrutturazione edilizia in area a vincolo paesaggistico, ok ad ampliamento e sagoma diversa " width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Ristrutturazione edilizia in area a vincolo paesaggistico, ok ad ampliamento e sagoma diversa </span>
<time>15/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/professione/green-pass-dal-15-ottobre-sara-obbligatorio-per-lavorare-negli-studi-professionali_84833_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84833_01.jpg" alt="Green pass, dal 15 ottobre sar&#xE0; obbligatorio per lavorare negli studi professionali" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">Green pass, dal 15 ottobre sar&#xE0; obbligatorio per lavorare negli studi professionali</span>
<time>23/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/10/normativa/bonus-facciate-ok-alla-detrazione-per-il-condomino-che-si-accolla-le-spese_84987_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84987_01.jpg" alt="Bonus facciate, ok alla detrazione per il condomino che si accolla le spese" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Bonus facciate, ok alla detrazione per il condomino che si accolla le spese</span>
<time>04/10/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/10/normativa/catasto-cosa-prevede-l-ipotesi-di-riforma_84988_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84988_01.png" alt="Catasto, cosa prevede l&#x2019;ipotesi di riforma" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Catasto, cosa prevede l&#x2019;ipotesi di riforma</span>
<time>01/10/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/normativa/superbonus-ancora-tanti-i-dubbi-sulla-detrazione-110_84606_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84606_01.jpg" alt="Superbonus, ancora tanti i dubbi sulla detrazione 110%" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, ancora tanti i dubbi sulla detrazione 110%</span>
<time>13/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/ristrutturazione/ecobonus-e-bonus-ristrutturazioni-cosa-accade-se-cambia-la-destinazione-d-uso-dell-immobile_84775_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84775_01.jpg" alt="Ecobonus e bonus ristrutturazioni, cosa accade se cambia la destinazione d&#x2019;uso dell&#x2019;immobile" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Ecobonus e bonus ristrutturazioni, cosa accade se cambia la destinazione d&#x2019;uso dell&#x2019;immobile</span>
<time>21/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/ambiente/piccoli-comuni-ecco-i-destinatari-della-legge-realacci_84694_52.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84694_01.jpg" alt="Piccoli Comuni, ecco i destinatari della legge Realacci" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Piccoli Comuni, ecco i destinatari della legge Realacci</span>
<time>16/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/ristrutturazione/pnrr-ecco-il-decreto-che-ripartisce-le-risorse-13-95-miliardi-per-il-superbonus_84548_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84548_01.jpg" alt="PNRR, ecco il decreto che ripartisce le risorse. 13,95 miliardi per il Superbonus" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">PNRR, ecco il decreto che ripartisce le risorse. 13,95 miliardi per il Superbonus</span>
<time>09/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/professione/professionisti-in-arrivo-la-revisione-delle-norme-per-i-ctu_84872_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84872_01.jpg" alt="Professionisti, in arrivo la revisione delle norme per i CTU" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">Professionisti, in arrivo la revisione delle norme per i CTU</span>
<time>27/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/10/normativa/superbonus-la-proroga-ci-sara-ma-la-scadenza-non-sara-troppo-lontana_85111_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_85111_01.png" alt="Superbonus, la proroga ci sar&#xE0; ma la scadenza non sar&#xE0; troppo lontana" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, la proroga ci sar&#xE0; ma la scadenza non sar&#xE0; troppo lontana</span>
<time>07/10/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/ristrutturazione/superbonus-nel-condominio-misto-e-riconosciuto-a-chi-paga-i-lavori_84855_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84855_01.jpg" alt="Superbonus, nel condominio misto &#xE8; riconosciuto a chi paga i lavori" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Superbonus, nel condominio misto &#xE8; riconosciuto a chi paga i lavori</span>
<time>23/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/10/risparmio-energetico/bonus-idrico-a-breve-il-via-libera-alle-domande_84982_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84982_01.jpg" alt="Bonus idrico, a breve il via libera alle domande" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Bonus idrico, a breve il via libera alle domande</span>
<time>01/10/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/normativa/bonus-90-non-spetta-se-la-facciata-e-visibile-solo-dai-turisti_84762_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84762_01.jpg" alt="Bonus 90%, non spetta se la facciata &#xE8; visibile solo dai turisti" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Bonus 90%, non spetta se la facciata &#xE8; visibile solo dai turisti</span>
<time>21/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/normativa/abusi-edilizi-il-condono-non-implica-automaticamente-l-agibilita_84911_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84911_01.jpg" alt="Abusi edilizi, il condono non implica automaticamente l&#x2019;agibilit&#xE0;" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Abusi edilizi, il condono non implica automaticamente l&#x2019;agibilit&#xE0;</span>
<time>28/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/normativa/condono-edilizio-come-funziona-nelle-aree-vincolate_84687_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84687_01.jpg" alt="Condono edilizio, come funziona nelle aree vincolate" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Condono edilizio, come funziona nelle aree vincolate</span>
<time>15/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/normativa/condono-edilizio-a-che-punto-deve-essere-arrivata-la-costruzione-per-ottenerlo_84616_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84616_01.jpg" alt="Condono edilizio, a che punto deve essere arrivata la costruzione per ottenerlo?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Condono edilizio, a che punto deve essere arrivata la costruzione per ottenerlo?</span>
<time>13/09/2021</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2021/09/normativa/prima-casa-col-cambio-di-destinazione-d-uso-si-puo-ottenere-di-nuovo-l-agevolazione_84786_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_84786_01.jpg" alt="Prima casa, col cambio di destinazione d&#x2019;uso si pu&#xF2; ottenere di nuovo l&#x2019;agevolazione" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Prima casa, col cambio di destinazione d&#x2019;uso si pu&#xF2; ottenere di nuovo l&#x2019;agevolazione</span>
<time>21/09/2021</time>
</div>
</a>
</article>
</section>
<div class="banner-placeholder">
<div class="BigSquare"><div class="blank-content"></div></div>
</div>

<div class="banner-placeholder">
<div class="BigSquare"><div class="blank-content"></div></div>
</div>
</div>
</div>
</div>

</div>

<div class="header-hover-overlay hide"></div>
<div id="footerBanner" data-toggler=".hide" class="padding-vertical-1">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard"></div>
</aside>
</div>
</div>
</div>
<div id="mainFooter" data-toggler=".hide">
<div class="footer-newsletter-social">
<div class="grid-container">
<div class="grid-x align-justify">
<div id="newsletterSubsciptionDiv" class="cell small-12 medium-12 large-5 footer-newsletter">
<span class="title">Scopri le novità dal mondo dell'Edilizia</span>
<small class="_newsletterSubscriptionErrorMsg hide">E' necessario inserire una email valida</small>
<div class="input-group">
<input class="input-group-field _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail" aria-label="Inserisci il tuo indirizzo e-mail">
<div class="input-group-button">
<button type="submit" class="button _buttonNewsletterSubscription">
Iscriviti <span class="show-for-large">alla newsletter</span>
</button>
</div>
</div>
<fieldset class="fieldset checkbox-standard padding-0 border-0 margin-0 help-text">
<p class="text-accept-privacy">
<input required="required" data-checkbox-to-check="" id="checkboxInfoPrivacyFooterNewsletter" name="InfoPrivacy" class="_checkPrivacySubscription" type="checkbox">
<label for="checkboxInfoPrivacyFooterNewsletter" style="font-size:11px;color:#fff;margin-left:0;">
Dichiaro di aver preso visione dell'<span onclick="window.open('https://www.edilportale.com/terms/?t=tab3','privacy','width=400,height=500,scrollbar=yes,resizable=no')" class="cursor" style="color: #fff;text-decoration: underline;">Informativa Privacy</span> e ACCONSENTO al
trattamento dei miei dati personali per finalità di marketing da parte di Edilportale.
</label>
</p>
</fieldset>
</div>
<div id="subscriptionDialog" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"></div>
<div class="cell small-12 medium-12 large-6 footer-social">
<span class="title">Seguici sui social</span>
<div class="footer-social-list">
<a href="https://www.facebook.com/edilportale" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Facebook" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
</a>
<a href="https://twitter.com/edilportale" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Twitter" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
</a>
<a href="https://www.youtube.com/user/edilportalevideo" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Youtube" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
</a>
<a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su linkedin" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
</a>
<a href="https://www.instagram.com/edilportale/" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Instagram" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-link-list">
<div class="grid-container">
<div class="grid-x">
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-edilportale">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
Edilportale
</span>
<ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
<li>
<a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
</li>
<li>
<a href="/forum">Forum</a>
</li>
<li>
<a href="/assistenza.asp#redazione">Contattaci</a>
</li>
<li>
<a href="/brochure.asp#tabReferenze">Dicono di noi</a>
</li>
<li>
<a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-esplora">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
Esplora
</span>
<ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
<li>
<a href="/news">Notizie</a>
</li>
<li>
<a href="/prodotti">Archivio Prodotti</a>
</li>
<li>
<a href="/tecnici">Tecnici e Imprese</a>
</li>
<li>
<a href="/produttori">Produttori</a>
</li>
<li>
<a href="/normativa">Normative</a>
</li>
<li>
<a href="/newsletter/">Archivio Newsletter</a>
</li>
<li>
<a href="/csmartnews/default.asp" title="Dossier">Dossier</a>
</li>
<li>
<a rel="noreferrer" href="https://tour.edilportale.com" title="Edilportale Tour">Edilportale Tour</a>
</li>
<li>
<a rel="noreferrer" href="https://digitalforum.edilportale.com/" title="Edilportale Digital Forum 2020">Edilportale Digital Forum 2020</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
 <span class="title button" data-toggle="link-list-business">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
Business
</span>
<ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//Marketplace">Marketplace Edilportale <span class="label primary">New</span></a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//advertising/">ADV: Pubblicità su Edilportale</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//bim-3d/">DEM: Direct Email Marketing</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-network">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
Network
</span>
<ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
<li>
<a href="https://www.archiproducts.com/" rel="noopener">Archiproducts</a>
</li>
<li>
<a href="https://bim.archiproducts.com/" rel="noopener">BIM.Archiproducts</a>
</li>
<li>
<a href="https://www.archilovers.com/" rel="noopener">Archilovers</a>
</li>
<li>
<a href="https://www.archiportale.com/" rel="noopener">Archiportale</a>
</li>
<li>
<a href="https://www.archipassport.com/Mag" rel="noopener">Archipassport</a>
</li>
</ul>
</div>
<div class="grid-x secure-shop">
<div class="small-12 medium-3 large-2 cell">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Lock"></use></svg>
<p class="secure-shop-title"><strong>Acquisti Sicuri,<br> in tutto il mondo</strong></p>
</div>
<div class="small-12 medium-9 large-4 cell">
<p class="float-left text">Paga in modo semplice e sicuro con Paypal, Carta di credito, Bonifico bancario o Klarna. La tua privacy è garantita da connessioni sicure. Spediamo in tutto il mondo.</p>
</div>
<div class="small-10 medium-6 large-4 large-offset-1 cell text-right">
<img width="262" height="82" alt="Paypal and Credit Cards" style="background-color: rgb(255, 255, 255); opacity: 1; transition: opacity 0.5s ease 0s; min-width: 1px;" lazy-src="https://www.archiproducts.com/images/boxed-cards-1x.png" lazy-srcset="https://www.archiproducts.com/images/boxed-cards-2x.png 2x">
</div>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="grid-container">
<div class="grid-x grid-padding-y">
<div class="cell text-center large-text-right small-12 medium-7 large-5 medium-order-1 large-order-2">
<a href="/terms/?t=tab3">Privacy</a>
<a href="/terms/?t=tab2">Cookie</a>
<a href="/terms/?t=tab1">Termini d’uso</a>
<a href="/rss.xml">RSS Notizie</a>
<a href="/directory/prodotti/a_0">Site Map</a>
</div>
<div id="cont-locality" class="cell small-12 medium-5 large-2 medium-order-2 large-order-3"></div>
<div class="cell text-center large-text-left medium-12 large-5 medium-order-3 large-order-1">
&copy; 2001-2021 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
<br />
iscritta presso il Tribunale di Bari, Num.R.G. 1862/2020 © Riproduzione riservata
</div>
</div>
</div>
</div>
</div>
<link href="/assets/css/survey-manchette.min.css?v=cn5eQetYbTIP1OvKmEFJOmWkNdIOWVSuTM6xzmOj_us" rel="preload" as="style" />
<link href="/assets/css/survey-manchette.min.css?v=cn5eQetYbTIP1OvKmEFJOmWkNdIOWVSuTM6xzmOj_us" rel="stylesheet" />
<section class="surveyManchette">
<span class="go-next-icon _closeSurveyManchette">x</span>
<a class="" href="https://it.surveymonkey.com/r/BFDYY2K" rel="noreferrer" target="_blank">
<span class="go-next">Sondaggi Edilportale</span>
<article class="media">
<div class="media-body">
<span class="title">Superbonus e bonus edilizi, come sta andando e cosa prevedi per il futuro?</span>
<span class="smallAndWhite">Partecipa</span>
</div>
</article>
</a>
</section>

<div class="reveal" id="changeEcommerceLanguage" data-reveal>
<div class="modal-dialog">
<div class="modal-content">
<div class="_modal-body">
</div>
<div class="modal-footer">
<button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
<button id="closeChangeLanguage" type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
</div>
</div>
</div>
</div>

<div class="cookie-box hide" id="cookieContainer">
<div class="grid-container">
<div class="grid-x grid-padding-x align-center">
<p class="cell auto float-left">
Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
<svg class="icon micro closeCookie"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</p>
</div>
</div>
</div>

<button type="button" duration="duration" class="button icon-button-normal icon-solo ternary backToTop hideAndFade" id="btnBackToTop" aria-label="Torna su" data-toggler=".hide">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right"></use></svg>
</button>
<script src="/lib/foundation-sites/dist/js/foundation.min.js" type="text/javascript" defer></script>
<script src="/lib/what-input/dist/what-input.min.js" type="text/javascript" defer></script>
<script src="/js/svgxuse.min.js" type="text/javascript" defer></script>
<script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>
<script src="/js/bundles/layout_foundation.min.js?v=3eAZIcQKdZEF-ecQ2PWOcWKCGzK2cpJmCmMEbz4r86Q" type="text/javascript" defer></script>
<script src="https://adv.edilportale.com/js/dmp-logger.min.js" type="text/javascript" defer></script>
<script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.7.1/slick.min.js" defer></script>
<script type="text/javascript" src="/js/bundles/page-news.min.js?v=65qyHcfbzuTBXQmgxptw08FUyjudQHzbM8R-k0icMtA" defer></script>
<script type="text/javascript">
    var dmpMeta = null;
    var loggedUserUid = null;

                    dmpMeta = {"CategoriesNews":["11"],"NewsIds":[85152]};
                    dmpMeta.userId = "";
             
        loggedUserUid = "";
        advCulture = "IT";

            </script>
</body>
</html>
