<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta name="theme-color" content="#009ed4" />
<meta name="dmpKey" content="NewsByCategory_5,News_87695" />
<title>Tekla Structures 2022: costruzioni pi&#xF9; sostenibili</title>
<meta name="title" content="Tekla Structures 2022: costruzioni pi&#xF9; sostenibili" />
<meta name="description" content="14/03/2022 -&#xA0;Harpaceas presenta Tekla Structures 2022 per il mercato italiano, la nuova versione del software BIM (Building Information Modeling) leader al mondo per la progettazione costruttiva di strutture in acciaio, in cemento armato prefabbricato e gettato in opera, prodotto da Trimble. &#xA0;Con qu..." />
<meta name="keywords" />
<meta name="medium" content="news" />
<meta name="copyright" content="Edilportale.com Spa" />
<meta property="article:publisher" content="https://facebook.com/edilportale" />
<meta property="article:publisher.logo" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.logo.url" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.name" content="Edilportale.com" />
<meta property="article:headline" content="Tekla Structures 2022: costruzioni pi&#xF9; sostenibili" />
<meta property="article:published_time" content="2022-03-14 06:00:00Z" />
<meta property="article:modified_time" content="2022-03-14 06:00:00Z" />
<meta name="author" content=" HARPACEAS " />
<meta property="article:author" content=" HARPACEAS " />

<meta property="og:title" content="Tekla Structures 2022: costruzioni pi&#xF9; sostenibili" />
<meta property="og:image" content="https://img.edilportale.com/News/carbon-footprint-87695_1.jpg" />
<meta property="og:url" content="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html" />
<meta property="og:description" content="14/03/2022 -&#xA0;Harpaceas presenta Tekla Structures 2022 per il mercato italiano, la nuova versione del software BIM (Building Information Modeling) leader al mondo per la progettazione costruttiva di strutture in acciaio, in cemento armato prefabbricato e gettato in opera, prodotto da Trimble. &#xA0;Con qu..." />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="132616766822932" />
<meta property="og:site_name" content="Edilportale" />
<meta property="fb:admins" content="100023598700468" />
<!-- -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@edilportale" />
<meta name="twitter:title" content="Tekla Structures 2022: costruzioni pi&#xF9; sostenibili" />
<meta name="twitter:image:src" content="https://img.edilportale.com/News/carbon-footprint-87695_1.jpg" />
<meta name="twitter:url" content="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html" />
<meta name="twitter:domain" content="Edilportale" />
<meta name="twitter:creator" content="@edilportale" />
<meta name="twitter:app:id:iphone" content="345036397" />
<meta name="twitter:app:id:ipad" content="345036397" />

<meta name="robots" content="index,follow" />
<meta name="copyright" content="edilportale.com s.p.a." />
<link rel="canonical" href="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html" />
<link rel="amphtml" href="https://www.edilportale.com/news/amp/2022/03/aziende/tekla-structures-2022-costruzioni-piu-sostenibili_87695_5.html">

<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57NJLNH');</script>

<link rel="preload" as="image" href="https://adv-img.edilportale.com/mazzonetto728x90_0322.gif" />
<link rel="shortcut icon" href="/Assets/img/favicon/favicon.png" type="image/png">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-192x192.png" sizes="192x192" type="image/png">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-384x384.png" sizes="384x384" type="image/png">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" as="style" />
<link rel="preload" href="/fonts/icomoon.woff?-mq44pc" as="font" crossorigin="anonymous">
<link rel="preload" href="/Assets/css/layout-above-V2.min.css?v=emtsJA4dGn6P8jMDMo9026mkTsQdT2hV4Rf84jAC2jY" as="style" />
<link rel="preload" href="/Assets/css/layout-bottom.min.css?v=zU5SeBn0B06DprbrcC4URmHwffp2d9Vdn9szpK9gDTI" as="style" />
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.10.0/css/all.css" integrity="sha384-AYmEC3Yw5cVb3ZcuHtOA93w35dYTsvhLPVnYs9eStHfGJvOvKxVfELGroGkvsg+p" crossorigin="anonymous" />
<link rel="stylesheet" href="/Assets/css/layout-above-V2.min.css?v=emtsJA4dGn6P8jMDMo9026mkTsQdT2hV4Rf84jAC2jY" />
<script type="text/javascript">
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: '/ecommerce/shoppingcart',
            cartButtonSelector: '._cart-menu-button',
            totalArticlesQuantitySelector: '._articles-number',
			portalType: 1,
			searchSellerUrl: '/product/searchseller'
        };

        var archiproductsPath = 'https://www.archiproducts.com';
        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
<script src="https://code.jquery.com/jquery-3.5.0.min.js" type="text/javascript"></script>
<link as="style" href="/Assets/css/News/news-styles.min.css?v=gWw-hbLfP-2y8UxUjEQsev42vnbZZzB6M43NqEcdppk" rel="preload" />
<link type="text/css" href="/Assets/css/News/news-styles.min.css?v=gWw-hbLfP-2y8UxUjEQsev42vnbZZzB6M43NqEcdppk" rel="stylesheet" />
<link rel="preload" as="image" href="https://img.edilportale.com/News/carbon-footprint-87695_1.jpg" />
</head>
<body class="_foundation" user-id="0">
<link rel="stylesheet" href="/Assets/css/layout-bottom.min.css?v=zU5SeBn0B06DprbrcC4URmHwffp2d9Vdn9szpK9gDTI" />
<link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&display=swap" as="style" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&display=swap" />

<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57NJLNH&gtm_cookies_win=x'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>

<div id="bannerTopWrapper" data-toggler=".hide">
<div class="ratio-padder">
<div class="banner-placeholder-container">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/726611" target="_blank" title="mazzonetto728x90_0322.gif link" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/mazzonetto728x90_0322.gif" border="0" width="728" height="90" alt="mazzonetto728x90_0322.gif Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/726611" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="fakeDivToSticky"></div>
<div id="requestInfo" hidden loggedUser="{ id = 0, email = , lastName = , name =  }" loggedUser-id="0"></div>
<div class="sticky-container grid-container filter-margin header-container padding-0" id="stickyContainer" data-toggler=".mobileNotStiked" data-sticky-container>
<div class="sticky XXXsticky-shadow-down header-wrapper _stickyBar" data-sticky data-margin-top="0" data-sticky-on="medium down" id="stickyTopBar">
<div class="grid-x grid-padding-x show-for-large networkTopBar">
<div class="cell shrink networkLabel" data-toggle="network-dropdown" data-close-on-click="true">
Network
</div>
<a href="https://business.edilportale.com/" class="cell shrink publishProductsLink">Pubblica i tuoi prodotti</a>
<div class="dropdown-pane network-dropdown" id="network-dropdown" data-dropdown data-hover="true" data-hover-pane="true">
<span class="title">Esplora il Network</span>
<a href="https://www.archipassport.com/Mag" rel="noopener" title="archipassport" class="network-archipassport" target="_blank"><div></div></a>
<a href="https://www.archiproducts.com" rel="noopener" title="archiproducts" class="network-archiproducts" target="_blank"><div></div></a>
<a href="https://www.archilovers.com" rel="noopener" title="archilovers" class="network-archilovers" target="_blank"><div></div></a>
<a href="https://www.archiportale.com" rel="noopener" title="archiportale" class="network-archiportale" target="_blank"><div></div></a>
<a href="https://www.edilportale.com" rel="noopener" title="edilportale" class="network-edilportale" target="_blank"><div></div></a>
<a href="https://bim.archiproducts.com" rel="noopener" title="bim archiproducts" class="network-bim" target="_blank"><div></div></a>
</div>
</div>
<div class="grid-x grid-padding-x grid-padding-y headerMenu align-justify">
<div class="cell large-2 medium-3 small-6" id="logoEdilportale" data-toggler=".hide">
<a href="https://www.edilportale.com" title="Il motore di ricerca dell'edilizia">
<img src="/Assets/img/pictures/logo-edilportale-nopayoff-noBorder.png?v=1" srcset="/Assets/img/pictures/logo-edilportale-nopayoff@2x-noBorder.png?v=1 2x" alt="Edilportale Logo" class="logo" width="220" height="36" />
</a>
</div>
<div class="cell small-12 large-8 show-for-large" id="searchBar" data-toggler=".show-for-large">
<form autocomplete="off" class="" id="autocomplete-form" action="/search/">
<div class="posRelative">
<autocomplete ng-model="text" attr-input-id="inputSearch" attr-placeholder="Cerca tra aziende, prodotti, news, bim&cad" click-activation="true" data="results" on-type="suggest" on-select="onselect" autocomplete-required="true"></autocomplete>
<div class="autocomplete " id="">
<svg class="icon small show-for-large" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-search-bold"></use></svg>
<input type="text" placeholder="CERCA AZIENDE, PRODOTTI, NEWS, BIM" searchurl="/api/Search/Get" id="inputSearch" data-toggle="suggestedList" name="" ng-required="true" required="required">
</div>
<input class="button alpha flat autocomplete-submit-button" type="submit" id="submit" value="">
</div>
<button class="close hide-for-large" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale">
<svg class="icon small" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
</form>
</div>
<div class="cell medium-4 large-2 small-6" id="interactiveArea">
<button type="button" name="button" class="button loginButton show-for-large _loginButton" id="loginButton">Accedi</button>

<button onclick="checkMenuMobile();" type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large icon-button-normal icon-solo" id="button-h-menu" aria-label="Apri menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-H-Menu"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-menu" aria-label="Chiudi menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="filterColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-filter-menu btnBackToTop" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-filter-menu" aria-label="Chiudi filtri">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" data-toggler=".hide" data-toggle="sortingColumn custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-sort-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-sort-menu" aria-label="Chiudi ordinamento">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-forum-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-forum-menu" aria-label="Chiudi filtri Forum">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="results tech-btn-searchResult tech-column-filter tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-menu" aria-label="Chiudi filtri Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="tech-mobile-sort-toggler tech-user-mobile-sort results tech-btn-searchResult tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-sort" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-sort" aria-label="Chiudi ordinamento Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter newsArchive-mainContent newsArchive-bottomContent newsArchive-rightContent mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-news-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-news-menu" aria-label="Chiudi filtri News">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>

<button type="button" name="button" class="button icon-button-medium icon-solo cartButton _cart-menu-button" data-toggler=".hide" id="button-cart" aria-label="Carrello">
<svg class="icon" width="24"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-cart-s"></use></svg>
<span class="_articles-number articles-number"></span>
</button>

 
<button type="button" data-toggler=".hide" class="button icon-button-normal icon-solo hide-for-large" id="button-search" aria-label="Cerca">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Search"></use></svg>
</button>
</div>
</div>

<div class="grid-x show-for-large" id="navigationMenu" data-toggler=".show-for-large">
<div id="navigationMenuContent">

<div class="cell small-12 hide-for-large text-left mobileAccountMenu">
<button type="button" name="button" class="button expanded loginButtonMobileClass _loginButton">Accedi</button>
</div>
<nav class="cell small-12 primaryMenu">
<ul class="vertical large-horizontal menu" id="mainMenu" XXXdata-responsive-menu="drilldown large-dropdown" data-responsive-menu="large-dropdown" data-close-on-click-inside="false" data-closing-time="200" data-hover-delay="100" data-click-open="true" data-close-on-click="false" data-disable-hover="true" XXXdata-back-button="&lt;li class&#x3D;&quot;js-drilldown-back&quot;&gt;&lt;a tabindex&#x3D;&quot;0&quot;&gt;Indietro&lt;/a&gt;&lt;/li&gt;">
<li class="hide-for-large mobileMenuSectionHeading">
Sezioni principali
</li>
<li class="customMegaDropDown" data-submenu="notizie">
<a href="#" class="customMegaTabLink">
Notizie
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/news" class="dropColumn dropdownHighlightLink">
Tutte le notizie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Approfondimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel columnizeForLarge">
<li class="dropPanelTitle">
<h3>
Approfondimenti
</h3>
</li>
<li>
<a href="/news/superbonus_110">
Superbonus 110%
</a>
</li>
<li>
<a href="/news/piano_nazionale_di_ripresa_e_resilienza">
Piano Nazionale di Ripresa e Resilienza
</a>
</li>
<li>
<a href="/news/bonus_facciate">
Bonus Facciate
</a>
</li>
<li>
<a href="/news/detrazioni_fiscali_ristrutturazione">
Detrazioni fiscali ristrutturazione
</a>
</li>
<li>
<a href="/news/bonus_mobili">
Bonus Mobili
</a>
</li>
<li>
<a href="/news/ecobonus_riqualificazione_energetica">
Ecobonus riqualificazione energetica
</a>
</li>
<li>
<a href="/news/sismabonus_e_adeguamento_antisismico">
Sismabonus e adeguamento antisismico
</a>
</li>
<li>
<a href="/news/bonus_verde">
Bonus Verde
</a>
</li>
<li>
<a href="/news/ristrutturare_casa">
Ristrutturare casa
</a>
</li>
<li>
<a href="/news/certificazione_energetica">
Certificazione energetica
</a>
</li>
<li>
<a href="/news/tasse_sui_professionisti">
Tasse sui Professionisti
</a>
</li>
<li>
<a href="/news/equo_compenso">
Equo compenso
</a>
</li>
<li>
<a href="/news/Osservatorio_di_Edilportale">
Osservatorio di Edilportale
</a>
</li>
<li>
<a href="/news/codice_appalti">
Codice Appalti
</a>
</li>
<li>
<a href="/news/dissesto_idrogeologico">
Dissesto idrogeologico
</a>
</li>
<li>
<a href="/news/edilizia_scolastica">
Edilizia scolastica
</a>
</li>
<li>
<a href="/news/piano_nazionale_edilizia_abitativa">
Piano nazionale edilizia abitativa
</a>
</li>
<li>
<a href="/news/norme_tecniche_per_le_costruzioni">
Norme tecniche per le costruzioni
</a>
</li>
<li>
<a href="/news/terremoto_e_ricostruzione">
Terremoto e ricostruzione
</a>
</li>
<li>
<a href="/news/pratiche_edilizie">
Pratiche edilizie
</a>
</li>
<li>
<a href="/news/bando_periferie">
Bando Periferie
</a>
</li>
<li>
<a href="/news/piano_casa">
Piano Casa
</a>
</li>
<li>
<a href="/news/Guinness_vintage_e_curiosita">
Guinness, vintage e curiosit&#xE0;
</a>
</li>
<li>
<a href="/news/condominio">
Condominio
</a>
</li>
<li>
<a href="/news/conto_termico">
Conto Termico
</a>
</li>
<li>
<a href="/news/consumo_di_suolo">
Consumo di suolo
</a>
</li>
<li>
<a href="/news/durc">
Durc
</a>
</li>
<li> 
<a href="/news/riforma_catasto">
Riforma Catasto
</a>
</li>
<li>
<a href="/news/competenze_ingegneri_architetti_geometri">
Competenze ingegneri architetti geometri
</a>
</li>
<li>
<a href="/news/condono_edilizio">
Condono edilizio
</a>
</li>
<li>
<a href="/news/nuova_legge_urbanistica">
Nuova legge urbanistica
</a>
</li>
<li>
<a href="/news/sicurezza_sul_lavoro">
Sicurezza sul lavoro
</a>
</li>
</ul>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Speciali Tecnici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel ">
<li class="dropPanelTitle">
<h3>
Speciali Tecnici
</h3>
</li>
<li>
<a href="/antincendio/">
Antincendio
</a>
</li>
<li>
<a href="/antisismica/">
Antisismica
</a>
</li>
<li>
<a href="/certificazioni-di-sostenibilita/">
Certificazioni di sostenibilit&#xE0;
</a>
</li>
<li>
<a href="/consolidamento-terreno-e-fondazioni/">
Consolidamento terreno e fondazioni
</a>
</li>
<li>
<a href="/coperture-coibentate/">
Coperture Coibentate
</a>
</li>
<li>
<a href="/facciate-architettoniche/">
Facciate Architettoniche
</a>
</li>
<li>
<a href="/involucro-edilizio/">
Involucro Edilizio
</a>
</li>
<li>
<a href="/isolamento-acustico/">
Isolamento Acustico
</a>
</li>
<li>
<a href="/isolamento-termico/">
Isolamento Termico
</a>
</li>
<li>
<a href="/pannelli-metallici-isolanti/">
Pannelli Metallici Isolanti
</a>
</li>
<li>
<a href="/pavimentazioni-continue/">
Pavimentazioni Continue in Resina
</a>
</li>
<li>
<a href="/risparmio-energetico/">
Risparmio Energetico
</a>
</li>
<li>
<a href="/sicurezza-cantieri/">
Sicurezza Cantieri
</a>
</li>
<li>
<a href="/sistemi-costruttivi-a-secco/">
Sistemi Costruttivi a Secco
</a>
</li>
<li>
<a href="/sistemi-di-rivestimento-per-facciate/">
Sistemi di rivestimento per facciate
</a>
</li>
</ul>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/normativa" class="dropColumn ">
Normativa
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prezzari" class="dropColumn ">
Prezzari
</a>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="        width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/concorsi-appalti" class="dropColumn ">
Concorsi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/eventi" class="dropColumn ">
Eventi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/job" class="dropColumn ">
Lavoro
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/formazione" class="dropColumn ">
Formazione
</a>
</li> </ul>
</li>
<li class="customMegaDropDown categoryMegaDropDown is-dropdown-submenu-parent" data-submenu="prodotti">
<a href="#" class="customMegaTabLink">
<span class="tabWithLabel">Prodotti</span>
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu" id="ProductCateogryMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prodotti" class="dropColumn dropdownHighlightLink">
Tutte le categorie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
<div class="dropPanel introPanel show-for-large">
<div class="introPanel-leftContent">
<h3 class="padding-left-0 padding-right-1 margin-top-1">Scopri, acquista o richiedi preventivi su oltre 200 mila prodotti e 3.500 marchi</h3>
<div class="titleLinkList">In evidenza</div>
<ul>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169/in-vendita?orderBy=0">
Intonaci, vernici e collanti
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/radiatori/508/in-vendita?orderBy=0">
Radiatori ad acqua calda
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/utensileria/3169">
Elettroutensili
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/antincendio-e-sicurezza/623">
Abbigliamento da lavoro
</a>
</li>
<li class="Blue">
<a href="https://www.archiseller.com/">
Sei un rivenditore? Scopri Archiseller
</a>
</li>
</ul>
</div>
<div class="introPanel-rightContent">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" drop-srcset="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" />
</div>
</div>
</li>
<li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/strutture/1" class="dropColumn">
Strutture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strutture/1">Strutture</a>
<span>
(1.368)
</span>
</li>
<li>
<a href="/prodotti/strutture/strutture-prefabbricate-in-cemento-armato/9">
Strutture prefabbricate in cemento armato
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-metalliche/31">
Strutture metalliche
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-in-legno-e-legno-lamellare/22">
Strutture in legno e legno lamellare
</a>
</li>
<li>
<a href="/prodotti/strutture/murature-portanti/2">
Murature portanti
</a>
</li>
<li>
<a href="/prodotti/strutture/solai/41">
Solai
</a>
</li>
<li>
<a href="/prodotti/strutture/ponti/49">
Ponti
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-speciali/54">
Strutture speciali
</a>
</li>
<li>
<a href="/prodotti/strutture/rinforzi-strutturali-giunti-e-dissipatori/59">
Rinforzi strutturali, giunti e dissipatori
</a>
</li>
<li>
<a href="/prodotti/strutture/case-ed-edifici-prefabbricati/1162">
Case ed edifici prefabbricati
</a>
</li>
<li>
<a href="/prodotti/strutture/architettura-tessile/2813">
Architettura tessile
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strutture.png" alt="Strutture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/coperture/63" class="dropColumn">
Coperture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/coperture/63">Coperture</a>
<span>
(1.453)
</span>
</li>
<li>
<a href="/prodotti/coperture/pannelli-e-lastre-per-coperture/64">
Pannelli e lastre per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/coppi-e-tegole/75">
Coppi e tegole
</a>
</li>
<li>
<a href="/prodotti/coperture/sistemi-tetto/79">
 Sistemi tetto
</a>
</li>
<li>
<a href="/prodotti/coperture/elementi-strutturali-per-coperture/1176">
Elementi strutturali per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/lattoneria-ed-accessori-per-coperture/83">
Lattoneria ed accessori per coperture
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/63" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Coperture.png" alt="Coperture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/pareti-esterne-e-facciate/89" class="dropColumn">
Pareti esterne e facciate
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pareti-esterne-e-facciate/89">Pareti esterne e facciate</a>
<span>
(2.209)
</span>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/blocchi-pannelli-e-lastre-per-pareti-esterne/90">
Blocchi, pannelli e lastre per pareti esterne
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/rivestimenti-per-facciate/1156">
Rivestimenti per facciate
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/sistemi-di-facciata/1159">
Sistemi di facciata
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/89" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pareti-esterne-e-facciate.png" alt="Pareti esterne e facciate" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124" class="dropColumn">
Controsoffitti, partizioni e sistemi a secco
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124">Controsoffitti, partizioni e sistemi a secco</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/controsoffitti/151">
Controsoffitti
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/partizioni/134">
Partizioni
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/sistemi-a-secco/3197">
Sistemi a secco
 </a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/124" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Controsoffitti, partizioni e sistemi a secco@2x.png" alt="Controsoffitti, partizioni e sistemi a secco" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color09" hex="">
<a href="/prodotti/intonaci-vernici-e-collanti/1697" class="dropColumn">
Intonaci, vernici e collanti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/intonaci-vernici-e-collanti/1697">Intonaci, vernici e collanti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/intonaci-e-stucchi/157">
Intonaci e stucchi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169">
Pitture, vernici e protettivi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/colle-e-ancoranti-chimici/681">
Colle e ancoranti chimici
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/sigillanti-e-schiume/687">
Sigillanti e schiume
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1697" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Intonaci-vernici-e-collanti.png" alt="Intonaci, vernici e collanti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/pavimenti-e-rivestimenti/205" class="dropColumn">
Pavimenti e rivestimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pavimenti-e-rivestimenti/205">Pavimenti e rivestimenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/pavimenti-per-interni/206">
Pavimenti per interni
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/rivestimenti-e-decorazioni-per-pareti/137">
Rivestimenti e decorazioni per pareti
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/prodotti-per-la-posa-di-pavimenti-e-rivestimenti/234">
Prodotti per la posa di pavimenti e rivestimenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/205" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pavimenti-e-rivestimenti.png" alt="Pavimenti e rivestimenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/isolamento/246" class="dropColumn">
Isolamento
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/isolamento/246">Isolamento</a>
<span>
(2.463)
</span>
</li>
<li>
<a href="/prodotti/isolamento/isolanti-sfusi/278">
Isolanti sfusi
</a>
</li>
<li>
<a href="/prodotti/isolamento/intonaci-malte-e-premiscelati-isolanti/1168">
Intonaci, malte e premiscelati isolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-termoisolanti/247">
Pannelli e feltri termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-acustici/261">
Pannelli e feltri acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-termoisolanti/258">
Blocchi da muratura termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-acustici/270">
Blocchi da muratura acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/barriere-antirumore-e-antivibrazione/273">
Barriere antirumore e antivibrazione
</a>
</li>
<li>
<a href="/prodotti/isolamento/accessori-e-prodotti-complementari-per-isolamento/282">
Accessori e prodotti complementari per isolamento
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/246" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Isolamento.png" alt="Isolamento" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impermeabilizzazione/288" class="dropColumn">
Impermeabilizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impermeabilizzazione/288">Impermeabilizzazione</a>
<span>
(1.789)
</span>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-coperture/289">
Impermeabilizzazione coperture
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-controterra/305">
Impermeabilizzazione controterra
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/vespai-aerati/311">
Vespai aerati
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/geosintetici/314">
Geosintetici
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/accessori-per-impermeabilizzazioni/326">
Accessori per impermeabilizzazioni
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/288" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impermeabilizzazione.png" alt="Impermeabilizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/porte-e-finestre/336" class="dropColumn">
Porte e finestre
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/porte-e-finestre/336">Porte e finestre</a>
<span>
(8.124)
</span>
</li>
<li>
<a href="/prodotti/porte-e-finestre/porte/337">
Porte
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/portoni-d-ingresso-e-porte-da-garage/2707">
Portoni d&#x27;ingresso e porte da garage
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/infissi-e-serramenti/372">
Infissi e serramenti
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/lucernari/382">
Lucernari
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/vetri-per-l-architettura/388">
Vetri per l&#x27;architettura
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/oscuranti-e-frangisole/399">
Oscuranti e frangisole
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/maniglie-per-porte-e-finestre/416">
Maniglie per porte e finestre
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/336" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Porte-e-finestre.png" alt="Porte e finestre" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/scale-ascensori-e-collegamenti/424" class="dropColumn">
Scale, ascensori e collegamenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/scale-ascensori-e-collegamenti/424">Scale, ascensori e collegamenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/scale/425">
Scale
</a>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/ascensori-e-collegamenti/435">
Ascensori e collegamenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/424" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Scale-ascensori-e-collegamenti.png" alt="Scale, ascensori e collegamenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/impianti-idrici/466" class="dropColumn">
Impianti idrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-idrici/466">Impianti idrici</a>
<span>
(3.002)
</span>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-adduzione/467">
Reti di adduzione
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-scarico/475">
Reti di scarico
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-drenaggio/482">
Reti di drenaggio
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/scaldabagni/489">
Scaldabagni
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/componenti-ed-accessori-per-impianti-idrosanitari/492">
Componenti ed accessori per impianti idrosanitari
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/466" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-idrici.png" alt="Impianti idrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impianti-termici-e-climatizzazione/500" class="dropColumn">
Impianti termici e climatizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-termici-e-climatizzazione/500">Impianti termici e climatizzazione</a>
<span>
(5.291)
</span>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caldaie-e-gruppi-termici/501">
Caldaie e gruppi termici
</a>
 </li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/506">
Radiatori, ventilconvettori e termoventilatori
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/pavimenti-e-pareti-radianti/514">
Pavimenti e pareti radianti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caminetti-e-stufe/804">
Caminetti e stufe
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/condizionatori-split-e-compatti/522">
Condizionatori split e compatti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/unita-centrali-di-condizionamento/527">
Unit&#xE0; centrali di condizionamento
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/trattamento-aria/539">
Trattamento aria
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/tubazioni-per-impianti-termici-e-climatizzazione/559">
Tubazioni per impianti termici e climatizzazione
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/canne-fumarie-e-accessori-per-impianti-termici/565">
Canne fumarie e accessori per impianti termici
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/500" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-termici-e-climatizzazione.png" alt="Impianti termici e climatizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/domotica-ed-impianti-elettrici/582" class="dropColumn">
Domotica ed impianti elettrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/domotica-ed-impianti-elettrici/582">Domotica ed impianti elettrici</a>
<span>
(2.114)
</span>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/domotica-e-building-automation/586">
Domotica e building automation
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/videocitofonia-e-sistemi-multimediali/594">
Videocitofonia e sistemi multimediali
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/antifurto-e-sorveglianza/600">
Antifurto e sorveglianza
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/impianti-elettrici-componenti-cablaggi/608">
Impianti elettrici, componenti, cablaggi
</a>
</li>
 <li>
<a href="/prodotti/domotica-ed-impianti-elettrici/elettronica-ed-informatica/2748">
Elettronica ed Informatica
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/582" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Domotica-ed-impianti-elettrici.png" alt="Domotica ed impianti elettrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/antincendio-e-sicurezza/623" class="dropColumn">
Antincendio e sicurezza
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/antincendio-e-sicurezza/623">Antincendio e sicurezza</a>
<span>
(4.831)
</span>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/impianti-antincendio-ed-estinguenti/643">
Impianti antincendio ed estinguenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/evacuatori-di-fumo-e-calore-(efc)/640">
Evacuatori di fumo e calore (EFC)
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/pareti-lastre-e-controsoffitti-ignifughi/634">
Pareti, lastre e controsoffitti ignifughi
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/porte-e-chiusure-tagliafuoco/630">
Porte e chiusure tagliafuoco
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/intonaci-e-pitture-intumescenti/624">
Intonaci e pitture intumescenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/scale-di-sicurezza-e-antincendio/650">
Scale di sicurezza e antincendio
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/sicurezza-sul-lavoro-e-negli-ambienti/658">
Sicurezza sul lavoro e negli ambienti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/623" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Antincendio-e-sicurezza.png" alt="Antincendio e sicurezza" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280" class="dropColumn">
Sanificazione e prevenzione Covid-19
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280">Sanificazione e prevenzione Covid-19</a>
<span>
(3.296)
</span>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/sanificazione-e-controllo-accessi/3281">
Sanificazione e controllo accessi
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-per-distanziamento/3284">
Dispositivi per distanziamento
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-sanitari-di-protezione-individuale/3285">
Dispositivi sanitari di protezione individuale
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/superfici-e-pitture-antibatteriche/3303">
Superfici e pitture antibatteriche
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/prodotti-con-trattamento-antibatterico/3304">
Prodotti con trattamento antibatterico
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-ad-infrarossi-e-no-touch/3323">
Dispositivi ad infrarossi e no-touch
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/purificazione-dell-aria/3305">
Purificazione dell&#x27;aria
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/disinfezione-ambienti-e-superfici/3283">
Disinfezione ambienti e superfici
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/software-covid-19/3306">
Software Covid-19
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3280" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/COVID-19@2x.png" alt="Sanificazione e prevenzione Covid-19" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/protezione-furto/3176" class="dropColumn">
Protezione furto
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/protezione-furto/3176">Protezione furto</a>
<span>
(236)
</span>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-passiva/3177">
Protezione furto passiva
</a>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-attiva/3178">
Protezione furto attiva
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3176" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Protezione-furto.png" alt="Protezione furto" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/cantiere-e-macchine/828" class="dropColumn">
Cantiere e macchine
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/cantiere-e-macchine/828">Cantiere e macchine</a>
<span>
(5.765)
</span>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/ponteggi/829">
Ponteggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/casseforme-e-casserature/837">
Casseforme e casserature
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/attrezzature-da-cantiere/850">
Attrezzature da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/macchine-da-cantiere/875">
Macchine da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/betonaggi-e-dosaggi/887">
Betonaggi e dosaggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/recinzioni-e-box-per-il-cantiere/895">
Recinzioni e box per il cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/sicurezza-dei-cantieri/910">
Sicurezza dei cantieri
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/828" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Cantiere-e-macchine.png" alt="Cantiere e macchine" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/utensileria/3169" class="dropColumn">
Utensileria
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/utensileria/3169">Utensileria</a>
<span>
(5.619)
</span>
</li>
<li>
<a href="/prodotti/utensileria/elettroutensili/852">
Elettroutensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/utensili-manuali/3224">
Utensili manuali
</a>
</li>
<li>
<a href="/prodotti/utensileria/tagli-e-sabbiature/851">
Tagli e sabbiature
</a>
</li>
<li>
<a href="/prodotti/utensileria/saldature-incollature-iniezioni/854">
Saldature, incollature, iniezioni
</a>
</li>
<li>
 <a href="/prodotti/utensileria/pitturazioni-e-verniciature/855">
Pitturazioni e verniciature
</a>
</li>
<li>
<a href="/prodotti/utensileria/portautensili/3244">
Portautensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/ricambi-per-utensili/3225">
Ricambi per utensili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3169" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Utensileria.png" alt="Utensileria" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/ferramenta-e-fissaggi/671" class="dropColumn">
Ferramenta e fissaggi
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/ferramenta-e-fissaggi/671">Ferramenta e fissaggi</a>
<span>
(2.556)
</span>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/fissaggi-meccanici/672">
Fissaggi meccanici
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-porte-e-finestre/410">
Ferramenta per porte e finestre
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-la-casa-e-fai-da-te/2708">
Ferramenta per la casa e fai-da-te
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/componenti-e-ferramenta-per-mobili/1558">
Componenti e ferramenta per mobili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/671" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Ferramenta-e-fissaggi.png" alt="Ferramenta e fissaggi" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373" class="dropColumn">
Strumenti di rilievo e misura
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373">Strumenti di rilievo e misura</a>
<span>
(1.084)
</span>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura/899">
Strumenti di misura
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/controllo-igrometrico-e-termografico/3377">
Controllo igrometrico e termografico
 </a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura-delle-grandezze-elettriche/3378">
Strumenti di misura delle grandezze elettriche
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-per-indagini/3379">
Strumenti per indagini
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/prove-di-carico-e-collaudi/3380">
Prove di carico e collaudi
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/rilievi-topografici-e-geodetici/3381">
Rilievi topografici e geodetici
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/telerilevamento-satellitare/3382">
Telerilevamento satellitare
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3373" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strumenti di misurazione e rilievo@2x.png" alt="Strumenti di rilievo e misura" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/risanamento-e-restauro/693" class="dropColumn">
Risanamento e restauro
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/risanamento-e-restauro/693">Risanamento e restauro</a>
<span>
(1.923)
</span>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/risanamento-murature-umide/694">
Risanamento murature umide
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/pulitura-e-protezione/698">
Pulitura e protezione
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-consolidamento-strutturale/705">
Prodotti per il consolidamento strutturale
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/consolidamento-terreni/1374">
Consolidamento terreni
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-ripristino/710">
Prodotti per il ripristino
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/bonifiche-amianto/713">
Bonifiche amianto
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/693" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Risanamento-e-restauro.png" alt="Risanamento e restauro" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/materiali-da-costruzione/916" class="dropColumn">
Materiali da costruzione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/materiali-da-costruzione/916">Materiali da costruzione</a>
<span>
(3.716)
</span>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-laterizio/917">
Manufatti in laterizio
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/blocchi-e-manufatti-in-cls/1195">
Blocchi e manufatti in cls
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/calci-malte-e-cementi/931">
Calci, malte e cementi
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/premiscelati/944">
Premiscelati
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/inerti/951">
Inerti
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/acciaio-per-cemento-armato/966">
Acciaio per cemento armato
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/metalli-e-leghe/971">
Metalli e leghe
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-pietra-e-marmo/989">
Manufatti in pietra e marmo
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/legno/997">
Legno
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/materie-plastiche-resine-e-gomma/1009">
Materie plastiche, resine e gomma
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/compositi-e-fibrorinforzati-(frp)/1017">
Compositi e fibrorinforzati (FRP)
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/bitumi-e-asfalti/1025">
Bitumi e asfalti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/916" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Materiali-da-costruzione.png" alt="Materiali da costruzione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029" class="dropColumn">
Infrastrutture e opere speciali
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
 <li class="dropPanelTitle" style="display:none">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029">Infrastrutture e opere speciali</a>
<span>
(470)
</span>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-stradali/1030">
Opere stradali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-marittime-ed-aeroportuali/1050">
Opere marittime ed aeroportuali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/acquedotti-ed-opere-idrauliche/1057">
Acquedotti ed opere idrauliche
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/fognature-e-trattamento-rifiuti-liquidi/1065">
Fognature e trattamento rifiuti liquidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/reti-elettriche-e-comunicazioni/1073">
Reti elettriche e comunicazioni
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/produzione-e-distribuzione-energia/1081">
Produzione e distribuzione energia
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/trattamento-rifiuti-solidi/1092">
Trattamento rifiuti solidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/edifici-speciali/1098">
Edifici speciali
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1029" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Infrastrutture-e-opere-speciali.png" alt="Infrastrutture e opere speciali" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/energie-rinnovabili/1548" class="dropColumn">
Energie rinnovabili
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/energie-rinnovabili/1548">Energie rinnovabili</a>
<span>
(274)
</span>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/fotovoltaico/605">
Fotovoltaico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/solare-termico/549">
Solare termico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/geotermia/1375">
Geotermia
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/eolico/1549">
Eolico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/cogenerazione/3036">
Cogenerazione
 </a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1548" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Energie-rinnovabili.png" alt="Energie rinnovabili" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/industria-e-logistica/2680" class="dropColumn">
Industria e logistica
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/industria-e-logistica/2680">Industria e logistica</a>
<span>
(291)
</span>
</li>
<li>
<a href="/prodotti/industria-e-logistica/pavimenti-industriali-continui/228">
Pavimenti industriali continui
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/portoni-industriali/362">
Portoni industriali
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/porte-tecniche/2753">
Porte tecniche
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/tecnologie-di-carico-e-scarico/2683">
Tecnologie di carico e scarico
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/arredamenti-industriali-e-per-magazzini/2699">
Arredamenti industriali e per magazzini
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/illuminazione-industriale/70">
Illuminazione industriale
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2680" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Industria-e-logistica.png" alt="Industria e logistica" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/software" class="dropColumn">
Software
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/software">Software</a>
<span>
(801)
</span>
</li>
<li>
<a href="/software/computo-e-contabilita/1273">
Computo e contabilit&#xE0;
</a>
</li>
<li>
<a href="/software/bim-cad-e-rendering/1243">
BIM, CAD e rendering
</a>
</li>
<li>
<a href="/software/calcolo-strutturale/1256">
Calcolo strutturale
</a>
</li>
<li>
<a href="/software/antincendio/1237">
Antincendio
</a>
</li>
<li>
<a href="/software/geotecnica-e-fondazioni/1278">
Geotecnica e fondazioni
</a>
</li>
<li>
<a href="/software/idraulica/1288">
Idraulica
</a>
</li>
<li>
<a href="/software/termotecnica-e-impianti/1297">
Termotecnica e impianti
</a>
</li>
<li>
<a href="/software/manutenzione/1311">
Manutenzione
</a>
</li>
<li>
<a href="/software/rilievo-fotogrammetria/1315">
Rilievo, fotogrammetria
</a>
</li>
<li>
<a href="/software/topografia-strade-e-gis/1319">
Topografia, strade e gis
</a>
</li>
<li>
<a href="/software/sicurezza-cantieri-e-lavoro/1325">
Sicurezza cantieri e lavoro
</a>
</li>
<li>
<a href="/software/studio-tecnico-pratiche/1334">
Studio tecnico, pratiche
</a>
</li>
<li>
<a href="/software/lavori-pubblici/1345">
Lavori pubblici
</a>
</li>
<li>
<a href="/software/gestionali-cantiere-e-imprese/1353">
Gestionali, cantiere e imprese
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1236" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Software.png" alt="Software" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/arredo-urbano-ed-esterni/721" class="dropColumn">
Arredo urbano ed esterni
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredo-urbano-ed-esterni/721">Arredo urbano ed esterni</a>
<span>
(6.177)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Farredo-urbano%2F722%22%3EArredo%20urbano%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-stradali%2F2388%22%3EAttrezzature%20stradali%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-per-lo-sport%2F2386%22%3EAttrezzature%20per%20lo%20sport%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Frecinzioni-e-perimetrazioni%2F2387%22%3ERecinzioni%20e%20perimetrazioni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fgiardinaggio-e-accessori%2F2716%22%3EGiardinaggio%20e%20accessori%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/721" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredo urbado e giardino@2x.png" alt="Arredo urbano ed esterni" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color08" hex="">
<a href="/prodotti/arredamento-e-design/766" class="dropColumn">
Arredamento e design
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredamento-e-design/766">Arredamento e design</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fdivani-e-poltrone%2F779%22%3EDivani%20e%20poltrone%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftavoli-e-sedie%2F1394%22%3ETavoli%20e%20sedie%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-giorno-e-mobili-contenitori%2F1395%22%3EZona%20giorno%20e%20mobili%20contenitori%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-notte-e-camerette%2F1396%22%3EZona%20notte%20e%20camerette%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fmobili-cucina-e-complementi%2F773%22%3EMobili%20cucina%20e%20complementi%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Flavelli-e-rubinetti-da-cucina%2F2966%22%3ELavelli%20e%20rubinetti%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Felettrodomestici-da-cucina%2F2962%22%3EElettrodomestici%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fpentole-da-cucina%2F2337%22%3EPentole%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-cucina%2F778%22%3EAccessori%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-tavola%2F2190%22%3EAccessori%20per%20la%20tavola%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftessili-per-la-cucina%2F2212%22%3ETessili%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-per-bambini%2F749%22%3EArredo%20per%20bambini%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-ufficio%2F787%22%3EArredo%20ufficio%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faree-meeting-e-sale-d-attesa%2F3239%22%3EAree%20meeting%20e%20sale%20d%27attesa%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/766" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredamento-e-design.png" alt="Arredamento e design" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/bagno/2812" class="dropColumn">
Bagno
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/bagno/2812">Bagno</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/bagno/lavabi-e-sanitari/2698">
Lavabi e sanitari
</a>
</li>
<li>
<a href="/prodotti/bagno/vasche-e-docce/2711">
Vasche e docce
</a>
</li>
<li>
<a href="/prodotti/bagno/rubinetteria/2712">
Rubinetteria
</a>
</li>
<li>
<a href="/prodotti/bagno/arredo-bagno/2715">
Arredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/illuminazione-per-bagno/3083">
Illuminazione per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/accessori-per-bagno/767">
Accessori per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/lavanderia-e-pulizia-della-casa/2714">
Lavanderia e pulizia della casa
</a>
</li>
<li>
<a href="/prodotti/bagno/bagni-per-disabili/1470">
Bagni per disabili
</a>
</li>
<li>
<a href="/prodotti/bagno/radiatori-e-termoarredi/803">
Radiatori e termoarredi
</a>
</li>
<li>
<a href="/prodotti/bagno/termoarredo-bagno/3040">
Termoarredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/spa-bagno-e-wellness/1497">
Spa, bagno e wellness
</a>
</li>
<li>
<a href="/prodotti/bagno/piscine-ed-accessori/2695">
Piscine ed accessori
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2812" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Bagno.png" alt="Bagno" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList " hex="#faf0db">
<a href="/prodotti/lifestyle/2821" class="dropColumn">
Lifestyle
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: #faf0db">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/lifestyle/2821">Lifestyle</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhi-tech-e-audio-video%2F2822%22%3EHi-Tech%20e%20Audio-Video%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsmartphone-e-tablet%2F2824%22%3ESmartphone%20e%20tablet%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhobby-e-tempo-libero%2F3060%22%3EHobby%20e%20tempo%20libero%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsport-e-benessere%2F3064%22%3ESport%20e%20benessere%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Ffashion%2F2875%22%3EFashion%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2821" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Lifestyle@2x.png" alt="Lifestyle" />
<span style="background-color: #eadcbe"></span>
</li>
</ul>
</li>
<li class="dropDownSubMenuList nohide">
<a href="#" id="ShowOtherCategory" class="dropColumn dropdownHighlightLink">+ Più categorie</a>
</li>
</ul>
</li>
<li>
<a href="/tecnici" class="">Tecnici e Imprese</a>
</li>
<li class="menu-large-right menu-button-style bordered">
<a href="/forum">
<svg class="icon show-for-large" width="23" height="36" style="margin-right:7px;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-community"></use></svg>
<div class="lineWrapper">
<span class="line01">Chiedi alla</span>
<span class="line02">community</span>
</div>
</a>
</li>
</ul>
</nav>

<div class="cell small-12 secondaryMenu " id="divSecondaryMenu">
<ul class="vertical large-horizontal menu _animateDropdown" XXXdata-responsive-menu="drilldown large-dropdown" data-responsive-menu="large-dropdown" id="secondaryMenu">
<li class="hide-for-large mobileMenuSectionHeading">
Servizi
</li>
<li class="hide-for-large">
<a onclick="moveToTheTop();">Network</a>
<ul class="vertical menu is-dropdown-submenu">
<li><a href="https://www.archipassport.com/Mag" rel="noopener">Archipassport</a></li>
<li><a href="https://www.archiproducts.com" rel="noopener">Archiproducts</a></li>
<li><a href="https://www.archilovers.com" rel="noopener">Archilovers</a></li>
<li><a href="https://www.archiportale.com" rel="noopener">Archiportale</a></li>
<li><a href="https://www.edilportale.com" rel="noopener">Edilportale</a></li>
</ul>
</li>
<li class="hide-for-large"><a href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="grid-container filter-margin padding-0">
</div>

<div id="modalDmp"></div>


<div id="mainContent" data-toggler=".hide" class="grid-container filter-margin">
<div id="newsContainer" class="bg-white main-container" categoryid="5" categoriesId="5" publicationDate="2022-03-14" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="grid-x show-for-large">
<div class="cell small-12">
<section class="news-stream">
<div id="news" class="news-stream-content">
<div class="item news-item">
<a newsid="87678" href="/news/2022/03/risparmio-energetico/scuole-ospedali-e-impianti-sportivi-pubblici-riaperto-il-fondo-kyoto_87678_27.html" title="Scuole, ospedali e impianti sportivi pubblici, riaperto il Fondo Kyoto" categoryName="RISPARMIO ENERGETICO" pubblicationDate="14/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_campo-sportivo-Paola-M720x430-87678_1.jpg" alt="Scuole, ospedali e impianti sportivi pubblici, riaperto il Fondo Kyoto" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Scuole, ospedali e impianti sportivi pubblici, riaperto il Fondo Kyoto</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87693" href="/news/2022/03/mercati/immobiliare-boom-di-compravendite-il-2021-chiude-in-rialzo-rispetto-al-periodo-pre-pandemia_87693_13.html" title="Immobiliare: boom di compravendite, il 2021 chiude in rialzo rispetto al periodo pre-pandemia" categoryName="MERCATI" pubblicationDate="14/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_contrattoPattanaphong-Khaunkaew123RFcom720x430-87693_1.jpg" alt="Immobiliare: boom di compravendite, il 2021 chiude in rialzo rispetto al periodo pre-pandemia" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
<span class="title">Immobiliare: boom di compravendite, il 2021 chiude in rialzo rispetto al periodo pre-pandemia</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87656" href="/news/2022/03/lavori-pubblici/fondi-contro-il-rischio-idrogeologico-usati-impropriamente-anac-bacchetta-un-comune_87656_11.html" title="Fondi contro il rischio idrogeologico usati impropriamente, Anac bacchetta un Comune" categoryName="LAVORI PUBBLICI" pubblicationDate="14/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_strada-franata-720x430-Piyawat-Nandeenopparit-123RFcom-87656_1.jpg" alt="Fondi contro il rischio idrogeologico usati impropriamente, Anac bacchetta un Comune" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Fondi contro il rischio idrogeologico usati impropriamente, Anac bacchetta un Comune</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87654" href="/news/2022/03/normativa/codice-appalti-col-ddl-delega-arriva-il-sistema-obbligatorio-di-revisione-dei-prezzi_87654_15.html" title="Codice Appalti, col ddl delega arriva il sistema obbligatorio di revisione dei prezzi" categoryName="NORMATIVA" pubblicationDate="11/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_senato-twitter720x430-87654_1.jpg" alt="Codice Appalti, col ddl delega arriva il sistema obbligatorio di revisione dei prezzi" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Codice Appalti, col ddl delega arriva il sistema obbligatorio di revisione dei prezzi</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87660" href="/news/2022/03/ambiente/bando-borghi-pnrr-ecco-i-progetti-scelti-dalle-regioni_87660_52.html" title="Bando borghi PNRR, ecco i progetti scelti dalle Regioni" categoryName="AMBIENTE" pubblicationDate="11/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Terni-borgoCesi-dasitoComuneTerni-720x430-87660_1.jpg" alt="Bando borghi PNRR, ecco i progetti scelti dalle Regioni" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Bando borghi PNRR, ecco i progetti scelti dalle Regioni</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87644" href="/news/2022/03/lavori-pubblici/acqua-al-via-1-4-miliardi-di-euro-di-investimenti-contro-la-dispersione-idrica_87644_11.html" title="Acqua: al via 1,4 miliardi di euro di investimenti contro la dispersione idrica" categoryName="LAVORI PUBBLICI" pubblicationDate="11/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Comune-di-Carlentini720x430-87644_1.jpg" alt="Acqua: al via 1,4 miliardi di euro di investimenti contro la dispersione idrica" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Acqua: al via 1,4 miliardi di euro di investimenti contro la dispersione idrica</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87666" href="/news/2022/03/ristrutturazione/ricostruzione-post-sisma-non-serve-l-autorizzazione-paesaggistica_87666_21.html" title="Ricostruzione post sisma, non serve l&#x2019;autorizzazione paesaggistica" categoryName="RISTRUTTURAZIONE" pubblicationDate="11/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_progetto-Roman-Motizov--123rf-720x430-87666_1.jpg" alt="Ricostruzione post sisma, non serve l&#x2019;autorizzazione paesaggistica" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Ricostruzione post sisma, non serve l&#x2019;autorizzazione paesaggistica</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87679" href="/news/2022/03/lavori-pubblici/caro-materiali-per-ance-potrebbe-far-fallire-il-pnrr_87679_11.html" title="Caro materiali, per Ance potrebbe far fallire il PNRR" categoryName="LAVORI PUBBLICI" pubblicationDate="11/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_materialiphanuwatnandee123RFcom1440x860-87679_1.jpg" alt="Caro materiali, per Ance potrebbe far fallire il PNRR" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Caro materiali, per Ance potrebbe far fallire il PNRR</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87552" href="/news/2022/03/tecnologie/serie-civile-art-d-arnould-artigianato-e-tecnologia-per-contesti-progettuali-esclusivi_87552_12.html" title="Serie civile Art d&#x2019;Arnould, artigianato e tecnologia per contesti progettuali esclusivi" categoryName="TECNOLOGIE" pubblicationDate="10/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_BTicino-ART-Luci-Lettura-Ambiente-1440-87552_4.jpg" alt="Serie civile Art d&#x2019;Arnould, artigianato e tecnologia per contesti progettuali esclusivi" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">TECNOLOGIE</span>
<span class="title">Serie civile Art d&#x2019;Arnould, artigianato e tecnologia per contesti progettuali esclusivi</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87628" href="/news/2022/03/normativa/superbonus-per-gli-edifici-unifamiliari-restano-ferme-le-scadenze-al-2022_87628_15.html" title="Superbonus, per gli edifici unifamiliari restano ferme le scadenze al 2022" categoryName="NORMATIVA" pubblicationDate="10/03/2022">
<article class="media-object">
<div class="media-object-section">
 <figure>
<img data-src="https://img.edilportale.com/News/m_camera-salvo77na--123rfcom-720x430-87628_1.jpg" alt="Superbonus, per gli edifici unifamiliari restano ferme le scadenze al 2022" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, per gli edifici unifamiliari restano ferme le scadenze al 2022</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87553" href="/news/2022/03/tecnologie/ristrutturare-ai-tempi-del-superbonus-110_87553_12.html" title="Ristrutturare ai tempi del superbonus 110%" categoryName="TECNOLOGIE" pubblicationDate="10/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_rockwool-news-87553_1.jpg" alt="Ristrutturare ai tempi del superbonus 110%" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">TECNOLOGIE</span>
<span class="title">Ristrutturare ai tempi del superbonus 110%</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87631" href="/news/2022/03/ristrutturazione/fotovoltaico-se-diventa-manutenzione-ordinaria-strada-sbarrata-al-bonus-mobili_87631_21.html" title="Fotovoltaico, se diventa manutenzione ordinaria strada sbarrata al bonus mobili?" categoryName="RISTRUTTURAZIONE" pubblicationDate="10/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_fotov-tetto--zstockphotos123RFcom-720x430-87631_1.jpg" alt="Fotovoltaico, se diventa manutenzione ordinaria strada sbarrata al bonus mobili?" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Fotovoltaico, se diventa manutenzione ordinaria strada sbarrata al bonus mobili?</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87625" href="/news/2022/03/ambiente/dissesto-idrogeologico-ispra-quasi-il-94-dei-comuni-e-a-rischio_87625_52.html" title="Dissesto idrogeologico, Ispra: &#x2018;quasi il 94% dei comuni &#xE8; a rischio&#x2019;" categoryName="AMBIENTE" pubblicationDate="10/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Schermata-2022-03-09-alle-111836-87625_1.jpg" alt="Dissesto idrogeologico, Ispra: &#x2018;quasi il 94% dei comuni &#xE8; a rischio&#x2019;" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Dissesto idrogeologico, Ispra: &#x2018;quasi il 94% dei comuni &#xE8; a rischio&#x2019;</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87606" href="/news/2022/03/risparmio-energetico/superbonus-e-tetti-non-disperdenti-enea-fa-chiarezza_87606_27.html" title="Superbonus e tetti non disperdenti, Enea fa chiarezza" categoryName="RISPARMIO ENERGETICO" pubblicationDate="09/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_ristrutturazione-sottotetto-Jozef-Polc-123RFcom--87606_1.jpg" alt="Superbonus e tetti non disperdenti, Enea fa chiarezza" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Superbonus e tetti non disperdenti, Enea fa chiarezza</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87596" href="/news/2022/03/normativa/superbonus-ecco-quando-e-agevolata-la-sostituzione-della-facciata-continua_87596_15.html" title="Superbonus, ecco quando &#xE8; agevolata la sostituzione della facciata continua" categoryName="NORMATIVA" pubblicationDate="09/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_facciata-vetrata-morris71123RFcom1440x860-87596_1.jpg" alt="Superbonus, ecco quando &#xE8; agevolata la sostituzione della facciata continua" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, ecco quando &#xE8; agevolata la sostituzione della facciata continua</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87599" href="/news/2022/03/normativa/caro-materiali-per-chiedere-la-compensazione-c-e-tempo-fino-al-collaudo_87599_15.html" title="Caro materiali, per chiedere la compensazione c&#x2019;&#xE8; tempo fino al collaudo" categoryName="NORMATIVA" pubblicationDate="09/03/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_acciaio-ruhmal123rfcom-720x430-87599_1.jpg" alt="Caro materiali, per chiedere la compensazione c&#x2019;&#xE8; tempo fino al collaudo" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
 <span class="cat">NORMATIVA</span>
<span class="title">Caro materiali, per chiedere la compensazione c&#x2019;&#xE8; tempo fino al collaudo</span>
</div>
</article>
</a>
</div>
</div>
</section>
</div>
</div>

<section class="article-right next-article-fixed _nextArticleFixed hide-for-medium">
<a href="/news/2022/03/risparmio-energetico/scuole-ospedali-e-impianti-sportivi-pubblici-riaperto-il-fondo-kyoto_87678_27.html" title="Scuole, ospedali e impianti sportivi pubblici, riaperto il Fondo Kyoto">
<span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
<article class="media-object" style="margin-top:8px;">
<div class="media-object-section">
<figure>
<img src="https://img.edilportale.com/News/m_campo-sportivo-Paola-M720x430-87678_1.jpg" data-src="https://img.edilportale.com/News/m_campo-sportivo-Paola-M720x430-87678_1.jpg" alt="Scuole, ospedali e impianti sportivi pubblici, riaperto il Fondo Kyoto">
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Scuole, ospedali e impianti sportivi pubblici, riaperto il Fondo Kyoto</span>
<time class="">14/03/2022</time>
</div>
</article>
</a>
</section>
<div class="grid-x relative-cont">

<div class="cell small-12 medium-12 large-9 leftContent">
<div class="left-wrapper topContent">
<article class="main-news" id="NewsArticle">
<header>
<span class="leftBar" itemprop="articleSection">AZIENDE</span>
<div itemprop="headline">
<h1>Tekla Structures 2022: costruzioni pi&#xF9; sostenibili</h1>
</div>
<figure class="leftBar author">
<figcaption>
<span>di</span>
<a href="https://www.edilportale.com/aziende/harpaceas_6371.html"> HARPACEAS </a> <span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="https://www.edilportale.com/aziende/harpaceas_6371.html"> HARPACEAS </a></span></span>
</figcaption>
<div style="display:none;" itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="">
<span itemprop="name" content="Edilportale"></span>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.edilportale.it/NL/layout/EDILdem2x.png">
<meta itemprop="width" content="344">
<meta itemprop="height" content="60">
</div>
</div>
</figure>
<h2 itemprop="description"></h2>
<meta itemprop="inLanguage" content="it-IT" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html" />
</header>
<div class="option" style="overflow:hidden;">
<div class="left">

</div>
<div class="right">
<span class="comments-counter">
<svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-comment"></use></svg>
<a href="#SectionComments"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html">&nbsp;</span> Commenti</a>
</span>
<span class="view-counter" style="display:none" id="news_view_counter">
<svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-views"></use></svg>
</span>
</div>
</div>
<section class="leftBar share-and-comment">
<div class="sharebig sticky" data-sticky id="socialBox" data-top-anchor="NewsArticle:top" data-btm-anchor="NewsArticle:bottom" data-margin-top="8">
<ul class="conticonshared">
<li class="i-facebook" data-url="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html" data-text="Tekla&#x2B;Structures&#x2B;2022%3a&#x2B;costruzioni&#x2B;pi%c3%b9&#x2B;sostenibili" title="Tekla&#x2B;Structures&#x2B;2022%3a&#x2B;costruzioni&#x2B;pi%c3%b9&#x2B;sostenibili">
<div class="share-button fb">
<a class="reveal-share-list-button" href="#">
Consiglia
</a>
<div class="count bubble fb_comments_count" href="#">0</div>
</div>
</li>
<li data-url="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html" data-text="Tekla Structures 2022: costruzioni pi&#xF9; sostenibili" class="reveal-share-list-button i-twitter no-icon">
<div class="buttons"></div>
</li>
<li>
<div class="share-button comments"><a href="#SectionComments"><i class="icon-comment"></i> Commenti<div class="count bubble"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html">0</span></div></a></div>
</li>
</ul>
</div>
</section>
<div class="main-photo">
<div id="photo-slider">
<div class="item">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="img-container">
<img src="https://img.edilportale.com/News/carbon-footprint-87695_1.jpg" alt="Tekla Structures 2022: costruzioni pi&#xF9; sostenibili" title="Tekla Structures 2022: costruzioni pi&#xF9; sostenibili" itemprop="url" content="https://img.edilportale.com/News/carbon-footprint-87695_1.jpg" width="720" height="430" />
</div>
<meta itemprop="contentUrl" content="https://img.edilportale.com/News/carbon-footprint-87695_1.jpg" />
<meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html" />
</figure>
</div>
<div class="item">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="img-container">
<img data-lazy="https://img.edilportale.com/News/armature-87695_2.jpg" alt="Tekla Structures 2022: costruzioni pi&#xF9; sostenibili" title="Tekla Structures 2022: costruzioni pi&#xF9; sostenibili" itemprop="url" content="https://img.edilportale.com/News/armature-87695_2.jpg" width="720" height="430" />
</div>
<meta itemprop="contentUrl" content="https://img.edilportale.com/News/armature-87695_2.jpg" />
<meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html" />
</figure>
</div>
</div>
</div>
 <div class="main" itemprop="articleBody">
14/03/2022 -&nbsp;<strong style="white-space:pre-wrap"><a href="https://www.edilportale.com/aziende/harpaceas_6371.html">Harpaceas</a> presenta Tekla Structures 2022</strong><span style="white-space:pre-wrap"> per il mercato italiano, la nuova versione del software BIM (Building Information Modeling) leader al mondo per la progettazione costruttiva di strutture in acciaio, in cemento armato prefabbricato e gettato in opera, prodotto da Trimble. </span><br />
&nbsp;<br />
Con questa nuova release Trimble continua a fare progressi nel settore delle costruzioni e offre <strong>miglioramenti significativi nella produttivit&agrave;, nell&#39;efficienza e nella qualit&agrave;. </strong>L&#39;ultima versione di Tekla Structures supporta la <strong>costruzione sostenibile</strong> e offre <strong>flussi di lavoro pi&ugrave; automatizzati </strong>e collegati attraverso tutte le fasi e gli attori coinvolti nel progetto.<br />
&nbsp;<br />
&quot;<em>Lo sviluppo che ha portato a questo ultimo aggiornamento si &egrave; concentrato sulla realizzazione di soluzioni software che rendono le informazioni facilmente disponibili, costruibili e condivisibili da tutti gli attori del progetto, per ottimizzare sia le risorse umane che i materiali utilizzati. Attraverso continui miglioramenti, l&#39;intelligenza artificiale e la produzione sostenibile, lo sviluppo di Tekla Structures ci mantiene sempre leader di mercato</em>&quot;. Ha detto Michael Evans, Senior Product Director della Divisione Strutturale di Trimble.<br />
&nbsp;<br />
<strong>Tekla Structures 2022 offre una funzionalit&agrave; di calcolo dinamico della &ldquo;carbon footprint&rdquo;</strong>, sia per la progettazione che per i processi di dettaglio. Questo strumento di calcolo visivo e dinamico permette agli utenti di <strong>valutare rapidamente e in modo trasparente le implicazioni ambientali del progetto strutturale direttamente con Tekla Structures</strong>, mettendo anche a confronto diverse scelte progettuali e i loro rispettivi livelli di carbonio.<br />
&nbsp;<br />
Le nuove funzionalit&agrave; di Tekla Structures 2022 offrono flussi di lavoro migliorati per anticipare sempre di pi&ugrave; i processi decisionali, una collaborazione rapida e condivisioni di modelli BIM in cloud sempre pi&ugrave; veloci. <strong>Tekla Structures 2022 &egrave; l&rsquo;inizio di un nuovo modo di costruire con workflow avanzati, senza l&rsquo;uso di carta e con processi produttivi altamente automatizzati.</strong><br />
&nbsp;<br />
La creazione di disegni &ldquo;pi&ugrave; intelligente&rdquo;, la creazione sempre pi&ugrave; smart di armature per geometrie complesse anche per il modulo &ldquo;Bridge Creator&rdquo; e un perfetto dialogo con Grasshopper e con i pi&ugrave; diffusi software di calcolo strutturale, sono alcune delle novit&agrave; introdotte con Tekla Structures 2022.<br />
&nbsp;<br />
Il continuo sviluppo realizzato da Trimble sul software Tekla Structures e l&rsquo;impegno nell&rsquo;innovazione permettono all&rsquo;azienda di focalizzarsi sulla possibilit&agrave; di fornire soluzioni innovative che possano trasformare il settore dell&rsquo;ingegneria strutturale e quello delle costruzioni.&nbsp;<br />
<br />
<a href="https://www.edilportale.com/aziende/harpaceas_6371.html" target="_blank"><strong>HARPACEAS su Edilportale.com</strong></a><br />
&nbsp;
</div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/730981" target="_blank" title="teco728x90_0322.gif link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/teco728x90_0322.gif" border="0" width="728" height="90" alt="teco728x90_0322.gif Banner" style="min-height:1px;" data-pin-nopin="true">
 </a>
<img src="/Banner/IncrementBannerImpression/730981" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</article>







<section class="related-cont related-news highlight-box">
<span class="title">Notizie correlate</span>
<article>
<a href="/news/2022/03/aziende/andrea-minerdo-nuovo-general-manager-sales-di-harpaceas_87530_5.html" title="Andrea Minerdo nuovo General Manager Sales di Harpaceas">
<div class="media-body">
<h3><span>AZIENDE</span> Andrea Minerdo nuovo General Manager Sales di Harpaceas</h3>
<time>03/03/2022</time>
</div>
</a>
</article>
<article>
<a href="/news/2022/02/aziende/politecnico-di-milano-e-harpaceas-si-aggiudicano-il-bando-heritage-bim_87381_5.html" title="Politecnico di Milano e Harpaceas si aggiudicano il bando Heritage BIM">
<div class="media-body">
<h3><span>AZIENDE</span> Politecnico di Milano e Harpaceas si aggiudicano il bando Heritage BIM</h3>
<time>23/02/2022</time>
</div>
</a>
</article>
<article>
<a href="/news/2022/01/aziende/harpaceas-annuncia-la-nuova-versione-in-italiano-del-software-ddscad_86691_5.html" title="Harpaceas annuncia la nuova versione in italiano del software DDScad">
<div class="media-body">
<h3><span>AZIENDE</span> Harpaceas annuncia la nuova versione in italiano del software DDScad</h3>
<time>19/01/2022</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/12/aziende/ponti-sicuri-iniziativa-bim-dell-anno-per-bim-digital-award-italia-2021_86229_5.html" title="&#x2018;Ponti Sicuri&#x2019;: iniziativa BIM dell&#x2019;anno per BIM&amp;Digital Award Italia 2021">
<div class="media-body">
<h3><span>AZIENDE</span> &#x2018;Ponti Sicuri&#x2019;: iniziativa BIM dell&#x2019;anno per BIM&amp;Digital Award Italia 2021</h3>
<time>10/12/2021</time>
</div>
</a>
</article>
<article>
<a href="/news/2021/12/aziende/harpaceas-presenta-la-realta-aumentata-con-trimble-connect_86159_5.html" title="Harpaceas presenta la realt&#xE0; aumentata con Trimble Connect ">
<div class="media-body">
<h3><span>AZIENDE</span> Harpaceas presenta la realt&#xE0; aumentata con Trimble Connect </h3>
<time>03/12/2021</time>
</div>
 </a>
</article>
<article>
<a href="/news/2021/11/aziende/alperia-group-l-energia-del-futuro-e-smart-e-bim-oriented_86021_5.html" title="Alperia Group: l&#x27;energia del futuro &#xE8; smart e BIM-oriented">
<div class="media-body">
<h3><span>AZIENDE</span> Alperia Group: l&#x27;energia del futuro &#xE8; smart e BIM-oriented</h3>
<time>26/11/2021</time>
</div>
</a>
</article>
</section>
</div>
<div class="left-wrapper">
<hr class="noborder" />

<section class="comments _sectionComments" id="SectionComments">
<span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html"></span> commenti)</span></span>
<a id="useFb" href="javascript:;" class="button small fb margin-bottom-0" style="background: #4c67a1;"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
<a id="useComment" href="javascript:;" class="button small hollow ternary margin-bottom-0" style="color:#333;">Non hai un account Facebook? Clicca qui</a>
</section>
<section id="fbCommentSection" class="comments">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.edilportale.com/news/2022/03/aziende/tekla-structures-2022-costruzioni-pi%C3%B9-sostenibili_87695_5.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
</section>
<section id="commentSection" class="comments form-comments" style="display:none;">
<form method="post" id="frmCommentNews" action="/News/CommentNews">
<input type="hidden" name="Id" value="87695" />
<input type="hidden" name="NewsTitle" value="Tekla Structures 2022: costruzioni pi&#xF9; sostenibili" />
<input type="hidden" name="CategoryId" value="5" />
<input type="hidden" name="CategoryName" value="AZIENDE" />
<input type="hidden" name="PublicationDate" value="14/03/2022" />
<input type="hidden" name="AuthorMarkup" value="&lt;a href=&quot;https://www.edilportale.com/aziende/harpaceas_6371.html&quot;&gt; HARPACEAS &lt;/a&gt;" />
<input type="hidden" id="Recaptcha" name="Recaptcha" />
<div class="media-object edil-comments">
<div class="media-object-section">
<figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
</div>
<div class="media-object-section" style="width:100%;">
<div class="form-group textfield large">
<input name="Title" class="form-control label-up" type="text" id="Title" placeholder="Il tuo nome" required />
<label class="control-label" for="Title">Nome *</label>
</div>
<div class="form-group textfield large">
<textarea name="Comment" class="form-control" type="text" id="Comment" required placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
<label class="control-label hide" for="Comment">Commento *</label>
</div>
<div class="form-group textfield large margin-bottom-1 g-recaptcha-container">
<div id="g-recaptcha" class="g-recaptcha" required></div>
</div>
<div class="form-group">
<input type="submit" name="btnCommentNews" value="Commenta" class="button small" />
</div>
</div>
</div>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8OdQsFFgjKlAqEXXwEOuC82I-IPt-DNVL_fqyfCl2IS-yuEuU4VbZ9_GXhrrkbNYJsl5nkwOi7FKhs1klf06rcmTJEm-rQHvOje0X476aiXKHgNz0vbXPxbiRiHPw0YOxPv3Xa7mnT2GKalIFyw_c6s" /></form>
</section>
<section id="edilComments" class="comments" commentscount="0">
</section>
</div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/741712" target="_blank" title="Kone728x90_0322_n.gif link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/Kone728x90_0322_n.gif" border="0" width="728" height="90" alt="Kone728x90_0322_n.gif Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/741712" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
<hr class="noborder">
<div class="left-wrapper show-for-large">
<section id="otherCategoryNews" class="related-news" newsid="87695" categoryid="5" url="/News/NewsByCategory">
<span class="leftBar"><span>Altre Notizie</span></span>
</section>
</div>
</div>

<div class="cell small-12 medium-12 large-3 sidebar-right">
<div class="BigSquare">
<a href="/Banner/Click/742803" target="_blank" alt="300_DC_it.gif" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/300_DC_it.gif" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
<img src="/Banner/IncrementBannerImpression/742803" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
<script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>
<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>
<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>
<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>
<div class="banner-talk" id="banner-talk"></div>

<div class="BigSquare">
<a href="/Banner/Click/733884" target="_blank" alt="EDILCLIMA300_1021.jpg" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/EDILCLIMA300_1021.jpg" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
<img src="/Banner/IncrementBannerImpression/733884" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>

<section class="article-right show-for-large">
<span class="main-title">Le più lette</span>
<article class="media-object">
<a href="/news/2022/02/normativa/crediti-bonus-edilizi-massimo-tre-cessioni-e-sanzioni-per-i-professionisti-che-attestano-il-falso_87298_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_87298_03.jpg" alt="Crediti bonus edilizi: massimo tre cessioni e sanzioni per i professionisti che attestano il falso" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Crediti bonus edilizi: massimo tre cessioni e sanzioni per i professionisti che attestano il falso</span>
<time>18/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/risparmio-energetico/rinnovabili-sprint-a-fotovoltaico-agrovoltaico-e-sonde-geotermiche_87501_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_fotov-su-lastrico--Peter-Hofstetter123RFcom720x430-87501_1.jpg" alt="Rinnovabili, sprint a fotovoltaico, agrovoltaico e sonde geotermiche" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Rinnovabili, sprint a fotovoltaico, agrovoltaico e sonde geotermiche</span>
<time>02/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/ambiente/fotovoltaico-sui-tetti-agricoli-in-arrivo-il-bando-previsto-dal-pnrr_87402_52.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_T-d74824941806a36e377e57ab95d5a2b8-800x600-87402_1.jpg" alt="Fotovoltaico sui tetti agricoli, in arrivo il bando previsto dal PNRR" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Fotovoltaico sui tetti agricoli, in arrivo il bando previsto dal PNRR</span>
<time>25/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/normativa/cessione-dei-crediti-poste-italiane-completera-le-pratiche-entro-meta-marzo_87418_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Camera-pagina-FB-Camera-deputati720x430-87418_1.jpg" alt="Cessione dei crediti, Poste Italiane completer&#xE0; le pratiche entro met&#xE0; marzo" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Cessione dei crediti, Poste Italiane completer&#xE0; le pratiche entro met&#xE0; marzo</span>
<time>25/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/normativa/bonus-per-la-riqualificazione-energetica-firmato-il-decreto-con-i-prezzi-massimi_87204_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_conti-VIKTOR-Zadorozhniy123RF-720x430-87204_1.jpg" alt="Bonus per la riqualificazione energetica, firmato il decreto con i prezzi massimi" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Bonus per la riqualificazione energetica, firmato il decreto con i prezzi massimi</span>
<time>15/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/normativa/abusi-edilizi-la-data-di-realizzazione-dell-immobile-si-puo-autocertificare_87590_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_demolizione-kuningaskotka-123rf-720x430-87590_1.jpg" alt="Abusi edilizi, la data di realizzazione dell&#x2019;immobile si pu&#xF2; autocertificare" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Abusi edilizi, la data di realizzazione dell&#x2019;immobile si pu&#xF2; autocertificare</span>
<time>08/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/normativa/superbonus-il-cappotto-termico-puo-limitare-la-superficie-dei-balconi-privati_87536_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_condominio--glowonconcept-123RFcom--123rf720x430-87536_1.jpg" alt="Superbonus, il cappotto termico pu&#xF2; limitare la superficie dei balconi privati?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, il cappotto termico pu&#xF2; limitare la superficie dei balconi privati?</span>
<time>04/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/normativa/demolizione-e-ricostruzione-con-modifica-della-sagoma-quando-e-una-nuova-costruzione_87211_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_87211_01.jpg" alt="Demolizione e ricostruzione con modifica della sagoma, quando &#xE8; una nuova costruzione?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Demolizione e ricostruzione con modifica della sagoma, quando &#xE8; una nuova costruzione?</span>
<time>16/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/risparmio-energetico/superbonus-e-tetti-non-disperdenti-enea-fa-chiarezza_87606_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_ristrutturazione-sottotetto-Jozef-Polc-123RFcom--87606_1.jpg" alt="Superbonus e tetti non disperdenti, Enea fa chiarezza" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Superbonus e tetti non disperdenti, Enea fa chiarezza</span>
<time>09/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/normativa/superbonus-per-gli-edifici-unifamiliari-restano-ferme-le-scadenze-al-2022_87628_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_camera-salvo77na--123rfcom-720x430-87628_1.jpg" alt="Superbonus, per gli edifici unifamiliari restano ferme le scadenze al 2022" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, per gli edifici unifamiliari restano ferme le scadenze al 2022</span>
<time>10/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/normativa/cessione-dei-crediti-in-vigore-da-oggi-il-limite-di-un-passaggio_87263_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_87263_01.jpg" alt="Cessione dei crediti, in vigore da oggi il limite di un passaggio" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Cessione dei crediti, in vigore da oggi il limite di un passaggio</span>
<time>17/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/normativa/visto-di-conformita-e-congruita-spese-detraibili-anche-quelli-acquisiti-nel-2021_87294_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_87294_01.jpg" alt="Visto di conformit&#xE0; e congruit&#xE0; spese, detraibili anche quelli acquisiti nel 2021" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Visto di conformit&#xE0; e congruit&#xE0; spese, detraibili anche quelli acquisiti nel 2021</span>
<time>18/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/normativa/cessione-dei-crediti-in-vigore-il-tetto-a-tre-passaggi-ma-solo-a-banche-e-assicurazioni_87432_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_cantiere--Claudio-Ventrella-123rf-720x430-87432_1.jpg" alt="Cessione dei crediti, in vigore il tetto a tre passaggi ma solo a banche e assicurazioni" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Cessione dei crediti, in vigore il tetto a tre passaggi ma solo a banche e assicurazioni</span>
<time>28/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/ambiente/bando-borghi-pnrr-ecco-i-progetti-scelti-dalle-regioni_87660_52.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Terni-borgoCesi-dasitoComuneTerni-720x430-87660_1.jpg" alt="Bando borghi PNRR, ecco i progetti scelti dalle Regioni" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Bando borghi PNRR, ecco i progetti scelti dalle Regioni</span>
<time>11/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/ristrutturazione/fotovoltaico-se-diventa-manutenzione-ordinaria-strada-sbarrata-al-bonus-mobili_87631_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_fotov-tetto--zstockphotos123RFcom-720x430-87631_1.jpg" alt="Fotovoltaico, se diventa manutenzione ordinaria strada sbarrata al bonus mobili?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Fotovoltaico, se diventa manutenzione ordinaria strada sbarrata al bonus mobili?</span>
<time>10/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/urbanistica/rigenerazione-urbana-al-via-la-presentazione-dei-progetti_87372_23.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Trecastagni-panorama-daCommonsWikipedia-720x430-87372_2.jpg" alt="Rigenerazione urbana, al via la presentazione dei progetti" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">URBANISTICA</span>
<span class="title">Rigenerazione urbana, al via la presentazione dei progetti</span>
<time>24/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/normativa/visto-di-conformita-e-congruita-delle-spese-come-ottenere-i-bonus-edilizi_87468_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Katsiaryna-Lenets123RFcom720x430-87468_1.jpg" alt="Visto di conformit&#xE0; e congruit&#xE0; delle spese, come ottenere i bonus edilizi" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Visto di conformit&#xE0; e congruit&#xE0; delle spese, come ottenere i bonus edilizi</span>
<time>01/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/risparmio-energetico/bonus-80-e-fondo-perduto-per-le-imprese-turistiche-domande-dal-28-febbraio_87281_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_87281_01.jpg" alt="Bonus 80% e fondo perduto per le imprese turistiche, domande dal 28 febbraio" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Bonus 80% e fondo perduto per le imprese turistiche, domande dal 28 febbraio</span>
<time>21/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/normativa/superbonus-entrate-il-promissario-acquirente-ne-ha-diritto_87520_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_casa-ampliamento-gasparij-123RFcom-123rf720x430-87520_1.jpg" alt="Superbonus, Entrate: il promissario acquirente ne ha diritto" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, Entrate: il promissario acquirente ne ha diritto</span>
<time>07/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/professione/asseverazioni-e-bonus-edilizi-chieste-sanzioni-piu-leggere-per-i-professionisti_87577_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_architetto97-Prig-MORISSE-1123RFcom720x430-87577_1.jpg" alt="Asseverazioni e bonus edilizi, chieste sanzioni pi&#xF9; leggere per i professionisti" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">Asseverazioni e bonus edilizi, chieste sanzioni pi&#xF9; leggere per i professionisti</span>
<time>08/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/03/normativa/catasto-via-libera-alla-riforma_87545_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Camera-pagina-FB-Camera-deputati720x430-87545_1.jpg" alt="Catasto, via libera alla riforma" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Catasto, via libera alla riforma</span>
<time>04/03/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/professione/superbonus-tecnici-le-sanzioni-piu-pesanti-sulle-asseverazioni-non-sono-giustificate_87326_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_87326_01.jpg" alt="Superbonus, tecnici: le sanzioni pi&#xF9; pesanti sulle asseverazioni non sono giustificate" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">Superbonus, tecnici: le sanzioni pi&#xF9; pesanti sulle asseverazioni non sono giustificate</span>
<time>21/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/mercati/cessione-crediti-limitata-a-un-passaggio-le-imprese-temono-squilibri-finanziari-licenziamenti-e-calo-dei-lavori_87248_13.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_87248_01.jpg" alt="Cessione crediti limitata a un passaggio, le imprese temono squilibri finanziari, licenziamenti e calo dei lavori" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
<span class="title">Cessione crediti limitata a un passaggio, le imprese temono squilibri finanziari, licenziamenti e calo dei lavori</span>
<time>16/02/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/02/sicurezza/bonus-fiscali-solo-se-le-imprese-edili-rispettano-i-contratti-collettivi_87348_22.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_87348_01.jpg" alt="Bonus fiscali solo se le imprese edili rispettano i contratti collettivi" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">SICUREZZA</span>
<span class="title">Bonus fiscali solo se le imprese edili rispettano i contratti collettivi</span>
<time>22/02/2022</time>
</div>
</a>
</article>
</section>
<div class="BigSquare">
<a href="/Banner/Click/730479" target="_blank" alt="hormann300_0322.gif" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/hormann300_0322.gif" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
<img src="/Banner/IncrementBannerImpression/730479" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
<div class="BigSquare">
<a href="/Banner/Click/617706" target="_blank" alt="index300_0322.jpg" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/index300_0322.jpg" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
<img src="/Banner/IncrementBannerImpression/617706" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</div>
</div>
</div>
<div id="ExtraBanner" style="display: none">
</div>

</div>

<div class="header-hover-overlay hide"></div>
<div id="footerBanner" data-toggler=".hide" class="padding-vertical-1">
<div class="bannerTop grid-container">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/730981" target="_blank" title="teco728x90_0322.gif link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/teco728x90_0322.gif" border="0" width="728" height="90" alt="teco728x90_0322.gif Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/730981" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
<div id="mainFooter" data-toggler=".hide">
<div class="footer-newsletter-social">
<div class="grid-container">
<div class="grid-x align-justify">
<div id="newsletterSubsciptionDiv" class="cell small-12 medium-12 large-5 footer-newsletter">
<span class="title">Scopri le novità dal mondo dell'Edilizia</span>
<small class="_newsletterSubscriptionErrorMsg hide">E' necessario inserire una email valida</small>
<div class="input-group">
<input class="input-group-field _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail" aria-label="Inserisci il tuo indirizzo e-mail">
<div class="input-group-button">
<button type="submit" class="button _buttonNewsletterSubscription">
Iscriviti <span class="show-for-large">alla newsletter</span>
</button>
</div>
</div>
<fieldset class="fieldset checkbox-standard padding-0 border-0 margin-0 help-text">
<p class="text-accept-privacy">
<input required="required" data-checkbox-to-check="" id="checkboxInfoPrivacyFooterNewsletter" name="InfoPrivacy" class="_checkPrivacySubscription" type="checkbox">
<label for="checkboxInfoPrivacyFooterNewsletter" style="font-size:11px;color:#fff;margin-left:0;">
Dichiaro di aver preso visione dell'<span onclick="window.open('https://www.edilportale.com/terms/?t=tab3','privacy','width=400,height=500,scrollbar=yes,resizable=no')" class="cursor" style="color: #fff;text-decoration: underline;">Informativa Privacy</span> e ACCONSENTO al
trattamento dei miei dati personali per finalità di marketing da parte di Edilportale.
</label>
<small class="_checkboxInfoPrivacyFooterNewsletterError hide" style="display:none;">E' necessario fornire il consenso sul trattamento dei dati personali</small>
</p>
</fieldset>
</div>
<div id="subscriptionDialog" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"></div>
<div class="cell small-12 medium-12 large-6 footer-social">
<span class="title">Seguici sui social</span>
<div class="footer-social-list">
<a href="https://www.facebook.com/edilportale" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Facebook" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
</a>
<a href="https://twitter.com/edilportale" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Twitter" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
</a>
<a href="https://www.youtube.com/user/edilportalevideo" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Youtube" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
</a>
<a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su linkedin" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
</a>
<a href="https://www.instagram.com/edilportale/" rel="noreferrer" class="button clear ternary icon-button-medium icon-solo" title="Edilportale su Instagram" target="_blank">
<svg class="icon medium"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-link-list">
<div class="grid-container">
<div class="grid-x">
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-edilportale">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
Edilportale
</span>
<ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
<li>
<a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
</li>
<li>
<a href="/forum">Forum</a>
</li>
<li>
<a href="/assistenza.asp#redazione">Contattaci</a>
</li>
<li>
<a href="/brochure.asp#tabReferenze">Dicono di noi</a>
</li>
<li>
<a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-esplora">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
Esplora
</span>
<ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
<li>
<a href="/news">Notizie</a>
</li>
<li>
<a href="/prodotti">Archivio Prodotti</a>
</li>
<li>
<a href="/tecnici">Tecnici e Imprese</a>
</li>
<li>
<a href="/produttori">Produttori</a>
</li>
<li>
<a href="/normativa">Normative</a>
</li>
<li>
<a href="/newsletter/">Archivio Newsletter</a>
</li>
<li>
<a href="/csmartnews/default.asp" title="Dossier">Dossier</a>
</li>
<li>
<a rel="noreferrer" href="https://tour.edilportale.com" title="Edilportale Tour">Edilportale Tour</a>
</li>
<li>
<a rel="noreferrer" href="https://digitalforum.edilportale.com/" title="Edilportale Digital Forum 2020">Edilportale Digital Forum 2020</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-business">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
 Business
</span>
<ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//Marketplace">Marketplace Edilportale <span class="label primary">New</span></a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//advertising/">ADV: Pubblicità su Edilportale</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//bim-3d/">DEM: Direct Email Marketing</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-network">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
Network
</span>
<ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
<li>
<a href="https://www.archiproducts.com/" rel="noopener">Archiproducts</a>
</li>
<li>
<a href="https://bim.archiproducts.com/" rel="noopener">BIM.Archiproducts</a>
</li>
<li>
<a href="https://www.archilovers.com/" rel="noopener">Archilovers</a>
</li>
<li>
<a href="https://www.archiportale.com/" rel="noopener">Archiportale</a>
</li>
<li>
<a href="https://www.archipassport.com/Mag" rel="noopener">Archipassport</a>
</li>
</ul>
</div>
<div class="grid-x secure-shop">
<div class="small-12 medium-3 large-2 cell">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Lock"></use></svg>
<p class="secure-shop-title"><strong>Acquisti Sicuri,<br> in tutto il mondo</strong></p>
</div>
<div class="small-12 medium-9 large-4 cell">
<p class="float-left text">Paga in modo semplice e sicuro con Paypal, Carta di credito, Bonifico bancario o Klarna. La tua privacy è garantita da connessioni sicure. Spediamo in tutto il mondo.</p>
</div>
<div class="small-10 medium-6 large-4 large-offset-1 cell text-right">
<img width="262" height="82" alt="Paypal and Credit Cards" style="background-color: rgb(255, 255, 255); opacity: 1; transition: opacity 0.5s ease 0s; min-width: 1px;" lazy-src="https://www.archiproducts.com/images/boxed-cards-1x.png" lazy-srcset="https://www.archiproducts.com/images/boxed-cards-2x.png 2x">
</div>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="grid-container">
<div class="grid-x grid-padding-y">
<div class="cell text-center large-text-right small-12 medium-7 large-5 medium-order-1 large-order-2">
<a href="/terms/?t=tab3">Privacy</a>
<a href="/terms/?t=tab2">Cookie</a>
<a href="/terms/?t=tab1">Termini d’uso</a>
<a href="/rss.xml">RSS Notizie</a>
<a href="/directory/prodotti/a_0">Site Map</a>
</div>
<div class="cell small-12 medium-5 large-2 medium-order-2 large-order-3">
<button id="nation-changer" type="button" disabled>
<svg class="icon small"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-globe-2"></use></svg>
<span>Italia</span>
</button>
</div>
<div class="cell text-center large-text-left medium-12 large-5 medium-order-3 large-order-1">
&copy; 2001-2022 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
<br />
Iscritta presso il Tribunale di Bari, Num.R.G. 1862/2020 © Riproduzione riservata
</div>
</div>
</div>
</div>
</div>

<div class="reveal" id="changeEcommerceLanguage" data-reveal>
<div>
<h5>Imposta la nazione di spedizione</h5>
<hr class="margin-vertical-1" />
<p class="small">La scelta della nazione consente la corretta visualizzazione dei prezzi e dei costi di spedizione</p>
<select></select>
<hr />
<div class="small button-group margin-bottom-0 text-right">
<button class="button ternary" data-close type="button">Annulla</button>
<button class="button btn-confirm" type="button">Applica</button>
</div>
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
<div class="cookie-box ">
<div class="grid-container">
<div class="grid-x grid-padding-x align-center">
<p class="cell auto float-left">
Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
<svg class="icon micro closeCookie"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</p>
</div>
</div>
</div>

<button type="button" duration="duration" class="button icon-button-normal icon-solo ternary backToTop hideAndFade" id="btnBackToTop" aria-label="Torna su" data-toggler=".hide">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right"></use></svg>
</button>
<script src="/lib/foundation-sites/dist/js/foundation.min.js" type="text/javascript" defer></script>
<script src="/lib/what-input/dist/what-input.min.js" type="text/javascript" defer></script>
<script src="/js/svgxuse.min.js" type="text/javascript" defer></script>
<script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>
<script src="/js/bundles/layout_foundation.min.js?v=vA7pIJcVMpUTEdj9185U9onlXtH1O_BJIsMOW0ON5NI" type="text/javascript" defer></script>
<script src="https://adv.edilportale.com/js/dmp-logger.min.js" type="text/javascript" defer></script>
<script>
        var getNewsClicksCount = "/News/GetNewsClicksCount/87695";
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var loadGRecaptcha = function () {
            var gRecaptchaEl = document.getElementById("g-recaptcha");
            if (window.innerWidth < 382) {
                gRecaptchaEl.setAttribute("data-size", "compact");
            }
            grecaptcha.render(gRecaptchaEl.id, { "sitekey": "6LcVGmMUAAAAADAZE_38M9r7DXWt0c7KMxiYK4CN" });
        };
    </script>
<script src="https://www.google.com/recaptcha/api.js?onload=loadGRecaptcha&render=explicit" async defer></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.7.1/slick.min.js" defer></script>
<script type="text/javascript" src="/js/bundles/page-news.min.js?v=5WHS0kSC-6gOGELTV6rFLlF0O6lmJVG_RHCLyh3fFS8" defer></script>
<script type="text/javascript">
        var dmpMeta = null;
        var loggedUserUid = null;

                    dmpMeta = {"CategoriesNews":["5"],"NewsIds":[87695]};
                    dmpMeta.userId = "";
                
                loggedUserUid = "";
                advCulture = "IT";
                </script>
</body>
</html>