<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta name="theme-color" content="#009ed4" />
<meta name="dmpKey" content="NewsByCategory_67,News_88572" />
<title>Interventi locali e apertura di nuovi vani in edifici in muratura</title>
<meta name="title" content="Interventi locali e apertura di nuovi vani in edifici in muratura" />
<meta name="description" content="09/05/2022 -&#xA0;L&#x2019;apertura di vani su murature perimetrali &#xE8; una questione molto &#x201C;delicata&#x201D; sia da un punto di vista civile che tecnico. Questo Focus riguarder&#xE0; esclusivamente gli aspetti tecnico-strutturali, grazie al contributo&#xA0;dell&#x2019;Associazione ISI &#x2013; Ingegneria Sismica Italiana.&#xA0;Prima di passare la ..." />
<meta name="keywords" />
<meta name="medium" content="news" />
<meta name="copyright" content="Edilportale.com Spa" />
<meta property="article:publisher" content="https://facebook.com/edilportale" />
<meta property="article:publisher.logo" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.logo.url" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.name" content="Edilportale.com" />
<meta property="article:headline" content="Interventi locali e apertura di nuovi vani in edifici in muratura" />
<meta property="article:published_time" content="2022-05-09 06:00:00Z" />
<meta property="article:modified_time" content="2022-05-09 06:00:00Z" />
<meta name="author" content="Rosa di Gregorio" />
<meta property="article:author" content="Rosa di Gregorio" />

<meta property="og:title" content="Interventi locali e apertura di nuovi vani in edifici in muratura" />
<meta property="og:image" content="https://img.edilportale.com/News/88572-cover-88572_1.jpg" />
<meta property="og:url" content="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html" />
<meta property="og:description" content="09/05/2022 -&#xA0;L&#x2019;apertura di vani su murature perimetrali &#xE8; una questione molto &#x201C;delicata&#x201D; sia da un punto di vista civile che tecnico. Questo Focus riguarder&#xE0; esclusivamente gli aspetti tecnico-strutturali, grazie al contributo&#xA0;dell&#x2019;Associazione ISI &#x2013; Ingegneria Sismica Italiana.&#xA0;Prima di passare la ..." />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="132616766822932" />
<meta property="og:site_name" content="Edilportale" />
<meta property="fb:admins" content="100023598700468" />
<!-- -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@edilportale" />
<meta name="twitter:title" content="Interventi locali e apertura di nuovi vani in edifici in muratura" />
<meta name="twitter:image:src" content="https://img.edilportale.com/News/88572-cover-88572_1.jpg" />
<meta name="twitter:url" content="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html" />
<meta name="twitter:domain" content="Edilportale" />
<meta name="twitter:creator" content="@edilportale" />
<meta name="twitter:app:id:iphone" content="345036397" />
<meta name="twitter:app:id:ipad" content="345036397" />

<meta name="robots" content="index,follow" />
<meta name="copyright" content="edilportale.com s.p.a." />
<link rel="canonical" href="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html" />
<link rel="amphtml" href="https://www.edilportale.com/news/amp/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html">

<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57NJLNH');</script>

<link rel="preload" as="image" href="https://adv-img.edilportale.com/EdilOfferte_728edil_0422.jpg" />
<link rel="shortcut icon" href="/Assets/img/favicon/favicon.png" type="image/png">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-192x192.png" sizes="192x192" type="image/png">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-384x384.png" sizes="384x384" type="image/png">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" as="style" />
<link rel="preload" href="/fonts/icomoon.woff?-mq44pc" as="font" crossorigin="anonymous">
<link rel="preload" href="/Assets/css/layout-above-V2.min.css?v=k8HtbuT2saIieV06GyUJ5sRCc7Zt-mMlbdEuvz8wB8I" as="style" />
<link rel="preload" href="/Assets/css/layout-bottom.min.css?v=uPnzxTLkUvacBAZtc7ZmrV7yXMh23vETjN-plSouDQE" as="style" />
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.10.0/css/all.css" integrity="sha384-AYmEC3Yw5cVb3ZcuHtOA93w35dYTsvhLPVnYs9eStHfGJvOvKxVfELGroGkvsg+p" crossorigin="anonymous" />
<link rel="stylesheet" href="/Assets/css/layout-above-V2.min.css?v=k8HtbuT2saIieV06GyUJ5sRCc7Zt-mMlbdEuvz8wB8I" />
<script type="text/javascript">
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: '/ecommerce/shoppingcart',
            cartButtonSelector: '._cart-menu-button',
            totalArticlesQuantitySelector: '._articles-number',
			portalType: 1,
			searchSellerUrl: '/product/searchseller'
        };

        var archiproductsPath = 'https://www.archiproducts.com';
        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
<script src="https://code.jquery.com/jquery-3.5.0.min.js" type="text/javascript"></script>
<link as="style" href="/Assets/css/News/news-styles.min.css?v=7SOyilR3AE2RY9JuTap6Bzp54U5nLNeaVx910Mjw8mY" rel="preload" />
<link type="text/css" href="/Assets/css/News/news-styles.min.css?v=7SOyilR3AE2RY9JuTap6Bzp54U5nLNeaVx910Mjw8mY" rel="stylesheet" />
<link rel="preload" as="image" href="https://img.edilportale.com/News/88572-cover-88572_1.jpg" />
</head>
<body class="_foundation" user-id="0">

<link rel="stylesheet" href="/Assets/css/layout-bottom.min.css?v=uPnzxTLkUvacBAZtc7ZmrV7yXMh23vETjN-plSouDQE" />
<link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&display=swap" as="style" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&display=swap" />

<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57NJLNH&gtm_cookies_win=x'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>

<div id="bannerTopWrapper" class="top-adv" data-toggler=".hide">
<div class="ratio-padder">
<div class="banner-placeholder-container">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/754836" target="_blank" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/EdilOfferte_728edil_0422.jpg" width="728" height="160" alt="EdilOfferte_728edil_0422.jpg Banner" style="min-height:1px;" data-pin-nopin="true" />
</a>
<img src="/Banner/IncrementBannerImpression/754836" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="fakeDivToSticky"></div>
<div id="requestInfo" hidden loggedUser="{ id = 0, email = , lastName = , name =  }" loggedUser-id="0"></div>
<div class="sticky-container grid-container filter-margin header-container padding-0" id="stickyContainer" data-toggler=".mobileNotStiked" data-sticky-container>
<div class="sticky XXXsticky-shadow-down header-wrapper _stickyBar" data-sticky data-margin-top="0" data-sticky-on="medium down" id="stickyTopBar">
<div class="grid-x grid-padding-x show-for-large networkTopBar">
<div class="cell shrink networkLabel" data-toggle="network-dropdown" data-close-on-click="true">
Network
</div>
<a href="https://business.edilportale.com/" class="cell shrink publishProductsLink">Pubblica i tuoi prodotti</a>
<div class="dropdown-pane network-dropdown" id="network-dropdown" data-dropdown data-hover="true" data-hover-pane="true">
<span class="title">Esplora il Network</span>
<a href="https://www.archipassport.com/Mag" rel="noopener" title="archipassport" class="network-archipassport" target="_blank"><div></div></a>
<a href="https://www.archiproducts.com" rel="noopener" title="archiproducts" class="network-archiproducts" target="_blank"><div></div></a>
<a href="https://www.archilovers.com" rel="noopener" title="archilovers" class="network-archilovers" target="_blank"><div></div></a>
<a href="https://www.archiportale.com" rel="noopener" title="archiportale" class="network-archiportale" target="_blank"><div></div></a>
<a href="https://www.edilportale.com" rel="noopener" title="edilportale" class="network-edilportale" target="_blank"><div></div></a>
<a href="https://bim.archiproducts.com" rel="noopener" title="bim archiproducts" class="network-bim" target="_blank"><div></div></a>
</div>
</div>
<div class="grid-x grid-padding-x grid-padding-y headerMenu align-justify">
<div class="cell large-2 medium-3 small-6" id="logoEdilportale" data-toggler=".hide">
<a href="https://www.edilportale.com" title="Il motore di ricerca dell'edilizia">
<img src="/Assets/img/pictures/logo-edilportale-nopayoff-noBorder.png?v=1" srcset="/Assets/img/pictures/logo-edilportale-nopayoff@2x-noBorder.png?v=1 2x" alt="Edilportale Logo" class="logo" width="220" height="36" />
</a>
</div>
<div class="cell small-12 large-8 show-for-large" id="searchBar" data-toggler=".show-for-large">
<form autocomplete="off" class="" id="autocomplete-form" action="/search/">
<div class="posRelative">
<autocomplete ng-model="text" attr-input-id="inputSearch" attr-placeholder="Cerca tra aziende, prodotti, news, bim&cad" click-activation="true" data="results" on-type="suggest" on-select="onselect" autocomplete-required="true"></autocomplete>
<div class="autocomplete " id="">
<svg class="icon small show-for-large" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-search-bold"></use></svg>
<input type="text" placeholder="CERCA AZIENDE, PRODOTTI, NEWS, BIM" searchurl="/api/Search/Get" id="inputSearch" data-toggle="suggestedList" name="" ng-required="true" required="required">
</div>
<input class="button alpha flat autocomplete-submit-button" type="submit" id="submit" value="">
</div>
<button class="close hide-for-large" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale">
<svg class="icon small" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
</form>
</div>
<div class="cell medium-4 large-2 small-6" id="interactiveArea">
<button type="button" name="button" class="button loginButton show-for-large _loginButton" id="loginButton">Accedi</button>
<button onclick="checkMenuMobile();" type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large icon-button-normal icon-solo" id="button-h-menu" aria-label="Apri menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-H-Menu"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-menu" aria-label="Chiudi menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="filterColumn norms-main custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-filter-menu btnBackToTop" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-filter-menu" aria-label="Chiudi filtri">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="sortingColumn norms-main custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-sort-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-sort-menu" aria-label="Chiudi ordinamento">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-forum-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-forum-menu" aria-label="Chiudi filtri Forum">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="results tech-btn-searchResult tech-column-filter tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-menu" aria-label="Chiudi filtri Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="tech-mobile-sort-toggler tech-user-mobile-sort results tech-btn-searchResult tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-sort" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-sort" aria-label="Chiudi ordinamento Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter newsArchive-mainContent newsArchive-bottomContent newsArchive-rightContent mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-news-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-news-menu" aria-label="Chiudi filtri News">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Close"></use></svg>
</button>
<button type="button" name="button" class="button icon-button-medium icon-solo cartButton _cart-menu-button" data-toggler=".hide" id="button-cart" aria-label="Carrello">
<svg class="icon" width="24"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-cart-s"></use></svg>
<span class="_articles-number articles-number"></span>
</button>
<button type="button" data-toggler=".hide" class="button icon-button-normal icon-solo hide-for-large" id="button-search" aria-label="Cerca">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Search"></use></svg>
</button>
</div>
</div>
<div class="grid-x show-for-large" id="navigationMenu" data-toggler=".show-for-large">
<div id="navigationMenuContent">
<div class="cell small-12 hide-for-large text-left mobileAccountMenu">
 <button type="button" name="button" class="button expanded loginButtonMobileClass _loginButton">Accedi</button>
</div>
<nav class="cell small-12 primaryMenu">
<ul class="vertical large-horizontal menu" id="mainMenu" data-responsive-menu="large-dropdown" data-close-on-click-inside="false" data-closing-time="200" data-hover-delay="100" data-click-open="true" data-close-on-click="false" data-disable-hover="true">
<li class="hide-for-large mobileMenuSectionHeading">
Sezioni principali
</li>
<li class="customMegaDropDown" data-submenu="notizie">
<a href="#" class="customMegaTabLink">
Notizie
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/news" class="dropColumn dropdownHighlightLink">
Tutte le notizie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Approfondimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel columnizeForLarge">
<li class="dropPanelTitle">
<h3>
Approfondimenti
</h3>
</li>
<li>
<a href="/news/superbonus_110">
Superbonus 110%
</a>
</li>
<li>
<a href="/news/piano_nazionale_di_ripresa_e_resilienza">
Piano Nazionale di Ripresa e Resilienza
</a>
</li>
<li>
<a href="/news/bonus_facciate">
Bonus Facciate
</a>
</li>
<li>
<a href="/news/detrazioni_fiscali_ristrutturazione">
Detrazioni fiscali ristrutturazione
</a>
</li>
<li>
<a href="/news/bonus_mobili">
Bonus Mobili
</a>
</li>
<li>
<a href="/news/ecobonus_riqualificazione_energetica">
Ecobonus riqualificazione energetica
</a>
</li>
<li>
<a href="/news/sismabonus_e_adeguamento_antisismico">
Sismabonus e adeguamento antisismico
</a>
</li>
<li>
<a href="/news/bonus_verde">
Bonus Verde
</a>
</li>
<li>
<a href="/news/ristrutturare_casa">
Ristrutturare casa
</a>
</li>
<li>
<a href="/news/certificazione_energetica">
Certificazione energetica
</a>
</li>
<li>
<a href="/news/tasse_sui_professionisti">
Tasse sui Professionisti
</a>
 </li>
<li>
<a href="/news/equo_compenso">
Equo compenso
</a>
</li>
<li>
<a href="/news/Osservatorio_di_Edilportale">
Osservatorio di Edilportale
</a>
</li>
<li>
<a href="/news/codice_appalti">
Codice Appalti
</a>
</li>
<li>
<a href="/news/dissesto_idrogeologico">
Dissesto idrogeologico
</a>
</li>
<li>
<a href="/news/edilizia_scolastica">
Edilizia scolastica
</a>
</li>
<li>
<a href="/news/piano_nazionale_edilizia_abitativa">
Piano nazionale edilizia abitativa
</a>
</li>
<li>
<a href="/news/norme_tecniche_per_le_costruzioni">
Norme tecniche per le costruzioni
</a>
</li>
<li>
<a href="/news/terremoto_e_ricostruzione">
Terremoto e ricostruzione
</a>
</li>
<li>
<a href="/news/pratiche_edilizie">
Pratiche edilizie
</a>
</li>
<li>
<a href="/news/bando_periferie">
Bando Periferie
</a>
</li>
<li>
<a href="/news/piano_casa">
Piano Casa
</a>
</li>
<li>
<a href="/news/Guinness_vintage_e_curiosita">
Guinness, vintage e curiosit&#xE0;
</a>
</li>
<li>
<a href="/news/condominio">
Condominio
</a>
</li>
<li>
<a href="/news/conto_termico">
Conto Termico
</a>
</li>
<li>
<a href="/news/consumo_di_suolo">
Consumo di suolo
</a>
</li>
<li>
<a href="/news/durc">
Durc
</a>
</li>
<li>
<a href="/news/riforma_catasto">
Riforma Catasto
</a>
</li>
<li>
<a href="/news/competenze_ingegneri_architetti_geometri">
Competenze ingegneri architetti geometri
</a>
</li>
<li>
<a href="/news/condono_edilizio">
Condono edilizio
</a>
</li>
<li>
<a href="/news/nuova_legge_urbanistica">
Nuova legge urbanistica
</a>
</li>
<li>
<a href="/news/sicurezza_sul_lavoro">
Sicurezza sul lavoro
</a>
</li>
</ul>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Speciali Tecnici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel ">
<li class="dropPanelTitle">
<h3>
Speciali Tecnici
</h3>
</li>
<li>
<a href="/antincendio/">
Antincendio
</a>
</li>
<li>
<a href="/antisismica/">
Antisismica
</a>
</li>
 <li>
<a href="/certificazioni-di-sostenibilita/">
Certificazioni di sostenibilit&#xE0;
</a>
</li>
<li>
<a href="/consolidamento-terreno-e-fondazioni/">
Consolidamento terreno e fondazioni
</a>
</li>
<li>
<a href="/coperture-coibentate/">
Coperture Coibentate
</a>
</li>
<li>
<a href="/facciate-architettoniche/">
Facciate Architettoniche
</a>
</li>
<li>
<a href="/involucro-edilizio/">
Involucro Edilizio
</a>
</li>
<li>
<a href="/isolamento-acustico/">
Isolamento Acustico
</a>
</li>
<li>
<a href="/isolamento-termico/">
Isolamento Termico
</a>
</li>
<li>
<a href="/pannelli-metallici-isolanti/">
Pannelli Metallici Isolanti
</a>
</li>
<li>
<a href="/pavimentazioni-continue/">
Pavimentazioni Continue in Resina
</a>
</li>
<li>
<a href="/risparmio-energetico/">
Risparmio Energetico
</a>
</li>
<li>
<a href="/sicurezza-cantieri/">
Sicurezza Cantieri
</a>
</li>
<li>
<a href="/sistemi-costruttivi-a-secco/">
Sistemi Costruttivi a Secco
</a>
</li>
<li>
<a href="/sistemi-di-rivestimento-per-facciate/">
Sistemi di rivestimento per facciate
</a>
</li>
</ul>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/normativa" class="dropColumn ">
Normativa
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prezzari" class="dropColumn ">
Prezzari
</a>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="        width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/concorsi-appalti" class="dropColumn ">
Concorsi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/eventi" class="dropColumn ">
Eventi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/job" class="dropColumn ">
Lavoro
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/formazione" class="dropColumn ">
Formazione
</a>
</li>  </ul>
</li>
<li class="customMegaDropDown categoryMegaDropDown is-dropdown-submenu-parent" data-submenu="prodotti">
<a href="#" class="customMegaTabLink">
<span class="tabWithLabel">Prodotti</span>
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu" id="ProductCateogryMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prodotti" class="dropColumn dropdownHighlightLink">
Tutte le categorie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
<div class="dropPanel introPanel show-for-large">
<div class="introPanel-leftContent">
<h3 class="padding-left-0 padding-right-1 margin-top-1">Scopri, acquista o richiedi preventivi su oltre 200 mila prodotti e 3.500 marchi</h3>
<div class="titleLinkList">In evidenza</div>
<ul>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169/in-vendita?orderBy=0">
Intonaci, vernici e collanti
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/radiatori/508/in-vendita?orderBy=0">
Radiatori ad acqua calda
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/utensileria/3169">
Elettroutensili
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/antincendio-e-sicurezza/623">
Abbigliamento da lavoro
</a>
</li>
<li class="Blue">
<a href="https://www.archiseller.com/">
Sei un rivenditore? Scopri Archiseller
</a>
</li>
</ul>
</div>
<div class="introPanel-rightContent">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" drop-srcset="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" />
</div>
</div>
</li>
<li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/strutture/1" class="dropColumn">
Strutture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strutture/1">Strutture</a>
<span>
(1.368)
</span>
</li>
<li>
<a href="/prodotti/strutture/strutture-prefabbricate-in-cemento-armato/9">
Strutture prefabbricate in cemento armato
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-metalliche/31">
Strutture metalliche
</a>
 </li>
<li>
<a href="/prodotti/strutture/strutture-in-legno-e-legno-lamellare/22">
Strutture in legno e legno lamellare
</a>
</li>
<li>
<a href="/prodotti/strutture/murature-portanti/2">
Murature portanti
</a>
</li>
<li>
<a href="/prodotti/strutture/solai/41">
Solai
</a>
</li>
<li>
<a href="/prodotti/strutture/ponti/49">
Ponti
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-speciali/54">
Strutture speciali
</a>
</li>
<li>
<a href="/prodotti/strutture/rinforzi-strutturali-giunti-e-dissipatori/59">
Rinforzi strutturali, giunti e dissipatori
</a>
</li>
<li>
<a href="/prodotti/strutture/case-ed-edifici-prefabbricati/1162">
Case ed edifici prefabbricati
</a>
</li>
<li>
<a href="/prodotti/strutture/architettura-tessile/2813">
Architettura tessile
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strutture.png" alt="Strutture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/coperture/63" class="dropColumn">
Coperture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/coperture/63">Coperture</a>
<span>
(1.453)
</span>
</li>
<li>
<a href="/prodotti/coperture/pannelli-e-lastre-per-coperture/64">
Pannelli e lastre per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/coppi-e-tegole/75">
Coppi e tegole
</a>
</li>
<li>
<a href="/prodotti/coperture/sistemi-tetto/79">
Sistemi tetto
</a>
</li>
<li>
<a href="/prodotti/coperture/elementi-strutturali-per-coperture/1176">
Elementi strutturali per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/lattoneria-ed-accessori-per-coperture/83">
Lattoneria ed accessori per coperture
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/63" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Coperture.png" alt="Coperture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/pareti-esterne-e-facciate/89" class="dropColumn">
Pareti esterne e facciate
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pareti-esterne-e-facciate/89">Pareti esterne e facciate</a>
<span>
(2.209)
</span>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/blocchi-pannelli-e-lastre-per-pareti-esterne/90">
Blocchi, pannelli e lastre per pareti esterne
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/rivestimenti-per-facciate/1156">
Rivestimenti per facciate
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/sistemi-di-facciata/1159">
Sistemi di facciata
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/89" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pareti-esterne-e-facciate.png" alt="Pareti esterne e facciate" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124" class="dropColumn">
Controsoffitti, partizioni e sistemi a secco
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124">Controsoffitti, partizioni e sistemi a secco</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/controsoffitti/151">
Controsoffitti
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/partizioni/134">
Partizioni
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/sistemi-a-secco/3197">
Sistemi a secco
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/124" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Controsoffitti, partizioni e sistemi a secco@2x.png" alt="Controsoffitti, partizioni e sistemi a secco" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color09" hex="">
<a href="/prodotti/intonaci-vernici-e-collanti/1697" class="dropColumn">
Intonaci, vernici e collanti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/intonaci-vernici-e-collanti/1697">Intonaci, vernici e collanti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/intonaci-e-stucchi/157">
Intonaci e stucchi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169">
Pitture, vernici e protettivi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/colle-e-ancoranti-chimici/681">
Colle e ancoranti chimici
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/sigillanti-e-schiume/687">
Sigillanti e schiume
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1697" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Intonaci-vernici-e-collanti.png" alt="Intonaci, vernici e collanti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/pavimenti-e-rivestimenti/205" class="dropColumn">
Pavimenti e rivestimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pavimenti-e-rivestimenti/205">Pavimenti e rivestimenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/pavimenti-per-interni/206">
Pavimenti per interni
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/rivestimenti-e-decorazioni-per-pareti/137">
Rivestimenti e decorazioni per pareti
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/prodotti-per-la-posa-di-pavimenti-e-rivestimenti/234">
Prodotti per la posa di pavimenti e rivestimenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/205" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pavimenti-e-rivestimenti.png" alt="Pavimenti e rivestimenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/isolamento/246" class="dropColumn">
Isolamento
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/isolamento/246">Isolamento</a>
<span>
(2.463)
</span>
</li>
<li>
<a href="/prodotti/isolamento/isolanti-sfusi/278">
 Isolanti sfusi
</a>
</li>
<li>
<a href="/prodotti/isolamento/intonaci-malte-e-premiscelati-isolanti/1168">
Intonaci, malte e premiscelati isolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-termoisolanti/247">
Pannelli e feltri termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-acustici/261">
Pannelli e feltri acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-termoisolanti/258">
Blocchi da muratura termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-acustici/270">
Blocchi da muratura acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/barriere-antirumore-e-antivibrazione/273">
Barriere antirumore e antivibrazione
</a>
</li>
<li>
<a href="/prodotti/isolamento/accessori-e-prodotti-complementari-per-isolamento/282">
Accessori e prodotti complementari per isolamento
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/246" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Isolamento.png" alt="Isolamento" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impermeabilizzazione/288" class="dropColumn">
Impermeabilizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impermeabilizzazione/288">Impermeabilizzazione</a>
<span>
(1.789)
</span>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-coperture/289">
Impermeabilizzazione coperture
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-controterra/305">
Impermeabilizzazione controterra
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/vespai-aerati/311">
Vespai aerati
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/geosintetici/314">
Geosintetici
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/accessori-per-impermeabilizzazioni/326">
Accessori per impermeabilizzazioni
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/288" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impermeabilizzazione.png" alt="Impermeabilizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
 <a href="/prodotti/porte-e-finestre/336" class="dropColumn">
Porte e finestre
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/porte-e-finestre/336">Porte e finestre</a>
<span>
(8.124)
</span>
</li>
<li>
<a href="/prodotti/porte-e-finestre/porte/337">
Porte
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/portoni-d-ingresso-e-porte-da-garage/2707">
Portoni d&#x27;ingresso e porte da garage
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/infissi-e-serramenti/372">
Infissi e serramenti
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/lucernari/382">
Lucernari
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/vetri-per-l-architettura/388">
Vetri per l&#x27;architettura
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/oscuranti-e-frangisole/399">
Oscuranti e frangisole
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/maniglie-per-porte-e-finestre/416">
Maniglie per porte e finestre
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/336" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Porte-e-finestre.png" alt="Porte e finestre" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/scale-ascensori-e-collegamenti/424" class="dropColumn">
Scale, ascensori e collegamenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/scale-ascensori-e-collegamenti/424">Scale, ascensori e collegamenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/scale/425">
Scale
</a>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/ascensori-e-collegamenti/435">
Ascensori e collegamenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/424" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Scale-ascensori-e-collegamenti.png" alt="Scale, ascensori e collegamenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/impianti-idrici/466" class="dropColumn">
Impianti idrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-idrici/466">Impianti idrici</a>
<span>
(3.002)
</span>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-adduzione/467">
Reti di adduzione
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-scarico/475">
Reti di scarico
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-drenaggio/482">
Reti di drenaggio
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/scaldabagni/489">
Scaldabagni
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/componenti-ed-accessori-per-impianti-idrosanitari/492">
Componenti ed accessori per impianti idrosanitari
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/466" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-idrici.png" alt="Impianti idrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impianti-termici-e-climatizzazione/500" class="dropColumn">
Impianti termici e climatizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-termici-e-climatizzazione/500">Impianti termici e climatizzazione</a>
<span>
(5.291)
</span>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caldaie-e-gruppi-termici/501">
Caldaie e gruppi termici
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/506">
Radiatori, ventilconvettori e termoventilatori
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/pavimenti-e-pareti-radianti/514">
Pavimenti e pareti radianti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caminetti-e-stufe/804">
Caminetti e stufe
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/condizionatori-split-e-compatti/522">
Condizionatori split e compatti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/unita-centrali-di-condizionamento/527">
Unit&#xE0; centrali di condizionamento
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/trattamento-aria/539">
Trattamento aria
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/tubazioni-per-impianti-termici-e-climatizzazione/559">
Tubazioni per impianti termici e climatizzazione
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/canne-fumarie-e-accessori-per-impianti-termici/565">
Canne fumarie e accessori per impianti termici
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/500" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-termici-e-climatizzazione.png" alt="Impianti termici e climatizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/domotica-ed-impianti-elettrici/582" class="dropColumn">
Domotica ed impianti elettrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/domotica-ed-impianti-elettrici/582">Domotica ed impianti elettrici</a>
<span>
(2.114)
</span>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/domotica-e-building-automation/586">
Domotica e building automation
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/videocitofonia-e-sistemi-multimediali/594">
Videocitofonia e sistemi multimediali
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/antifurto-e-sorveglianza/600">
Antifurto e sorveglianza
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/impianti-elettrici-componenti-cablaggi/608">
Impianti elettrici, componenti, cablaggi
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/elettronica-ed-informatica/2748">
Elettronica ed Informatica
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/582" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Domotica-ed-impianti-elettrici.png" alt="Domotica ed impianti elettrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/antincendio-e-sicurezza/623" class="dropColumn">
Antincendio e sicurezza
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
 <a href="/prodotti/antincendio-e-sicurezza/623">Antincendio e sicurezza</a>
<span>
(4.831)
</span>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/impianti-antincendio-ed-estinguenti/643">
Impianti antincendio ed estinguenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/evacuatori-di-fumo-e-calore-(efc)/640">
Evacuatori di fumo e calore (EFC)
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/pareti-lastre-e-controsoffitti-ignifughi/634">
Pareti, lastre e controsoffitti ignifughi
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/porte-e-chiusure-tagliafuoco/630">
Porte e chiusure tagliafuoco
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/intonaci-e-pitture-intumescenti/624">
Intonaci e pitture intumescenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/scale-di-sicurezza-e-antincendio/650">
Scale di sicurezza e antincendio
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/sicurezza-sul-lavoro-e-negli-ambienti/658">
Sicurezza sul lavoro e negli ambienti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/623" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Antincendio-e-sicurezza.png" alt="Antincendio e sicurezza" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280" class="dropColumn">
Sanificazione e prevenzione Covid-19
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280">Sanificazione e prevenzione Covid-19</a>
<span>
(3.296)
</span>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/sanificazione-e-controllo-accessi/3281">
Sanificazione e controllo accessi
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-per-distanziamento/3284">
Dispositivi per distanziamento
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-sanitari-di-protezione-individuale/3285">
Dispositivi sanitari di protezione individuale
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/superfici-e-pitture-antibatteriche/3303">
Superfici e pitture antibatteriche
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/prodotti-con-trattamento-antibatterico/3304">
Prodotti con trattamento antibatterico
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-ad-infrarossi-e-no-touch/3323">
Dispositivi ad infrarossi e no-touch
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/purificazione-dell-aria/3305">
Purificazione dell&#x27;aria
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/disinfezione-ambienti-e-superfici/3283">
Disinfezione ambienti e superfici
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/software-covid-19/3306">
Software Covid-19
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3280" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/COVID-19@2x.png" alt="Sanificazione e prevenzione Covid-19" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/protezione-furto/3176" class="dropColumn">
Protezione furto
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/protezione-furto/3176">Protezione furto</a>
<span>
(236)
</span>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-passiva/3177">
Protezione furto passiva
</a>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-attiva/3178">
Protezione furto attiva
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3176" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Protezione-furto.png" alt="Protezione furto" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/cantiere-e-macchine/828" class="dropColumn">
Cantiere e macchine
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/cantiere-e-macchine/828">Cantiere e macchine</a>
<span>
(5.765)
</span>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/ponteggi/829">
Ponteggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/casseforme-e-casserature/837">
Casseforme e casserature
</a>
</li>
 <li>
<a href="/prodotti/cantiere-e-macchine/attrezzature-da-cantiere/850">
Attrezzature da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/macchine-da-cantiere/875">
Macchine da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/betonaggi-e-dosaggi/887">
Betonaggi e dosaggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/recinzioni-e-box-per-il-cantiere/895">
Recinzioni e box per il cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/sicurezza-dei-cantieri/910">
Sicurezza dei cantieri
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/828" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Cantiere-e-macchine.png" alt="Cantiere e macchine" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/utensileria/3169" class="dropColumn">
Utensileria
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/utensileria/3169">Utensileria</a>
<span>
(5.619)
</span>
</li>
<li>
<a href="/prodotti/utensileria/elettroutensili/852">
Elettroutensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/utensili-manuali/3224">
Utensili manuali
</a>
</li>
<li>
<a href="/prodotti/utensileria/tagli-e-sabbiature/851">
Tagli e sabbiature
</a>
</li>
<li>
<a href="/prodotti/utensileria/saldature-incollature-iniezioni/854">
Saldature, incollature, iniezioni
</a>
</li>
<li>
<a href="/prodotti/utensileria/pitturazioni-e-verniciature/855">
Pitturazioni e verniciature
</a>
</li>
<li>
<a href="/prodotti/utensileria/portautensili/3244">
Portautensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/ricambi-per-utensili/3225">
Ricambi per utensili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3169" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Utensileria.png" alt="Utensileria" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/ferramenta-e-fissaggi/671" class="dropColumn">
Ferramenta e fissaggi
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/ferramenta-e-fissaggi/671">Ferramenta e fissaggi</a>
<span>
(2.556)
</span>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/fissaggi-meccanici/672">
Fissaggi meccanici
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-porte-e-finestre/410">
Ferramenta per porte e finestre
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-la-casa-e-fai-da-te/2708">
Ferramenta per la casa e fai-da-te
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/componenti-e-ferramenta-per-mobili/1558">
Componenti e ferramenta per mobili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/671" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Ferramenta-e-fissaggi.png" alt="Ferramenta e fissaggi" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373" class="dropColumn">
Strumenti di rilievo e misura
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373">Strumenti di rilievo e misura</a>
<span>
(1.084)
</span>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura/899">
Strumenti di misura
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/controllo-igrometrico-e-termografico/3377">
Controllo igrometrico e termografico
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura-delle-grandezze-elettriche/3378">
Strumenti di misura delle grandezze elettriche
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-per-indagini/3379">
Strumenti per indagini
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/prove-di-carico-e-collaudi/3380">
Prove di carico e collaudi
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/rilievi-topografici-e-geodetici/3381">
Rilievi topografici e geodetici
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/telerilevamento-satellitare/3382">
Telerilevamento satellitare
 </a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3373" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strumenti di misurazione e rilievo@2x.png" alt="Strumenti di rilievo e misura" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/risanamento-e-restauro/693" class="dropColumn">
Risanamento e restauro
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/risanamento-e-restauro/693">Risanamento e restauro</a>
<span>
(1.923)
</span>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/risanamento-murature-umide/694">
Risanamento murature umide
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/pulitura-e-protezione/698">
Pulitura e protezione
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-consolidamento-strutturale/705">
Prodotti per il consolidamento strutturale
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/consolidamento-terreni/1374">
Consolidamento terreni
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-ripristino/710">
Prodotti per il ripristino
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/bonifiche-amianto/713">
Bonifiche amianto
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/693" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Risanamento-e-restauro.png" alt="Risanamento e restauro" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/materiali-da-costruzione/916" class="dropColumn">
Materiali da costruzione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/materiali-da-costruzione/916">Materiali da costruzione</a>
<span>
(3.716)
</span>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-laterizio/917">
Manufatti in laterizio
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/blocchi-e-manufatti-in-cls/1195">
Blocchi e manufatti in cls
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/calci-malte-e-cementi/931">
Calci, malte e cementi
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/premiscelati/944">
Premiscelati
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/inerti/951">
Inerti
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/acciaio-per-cemento-armato/966">
Acciaio per cemento armato
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/metalli-e-leghe/971">
Metalli e leghe
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-pietra-e-marmo/989">
Manufatti in pietra e marmo
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/legno/997">
Legno
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/materie-plastiche-resine-e-gomma/1009">
Materie plastiche, resine e gomma
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/compositi-e-fibrorinforzati-(frp)/1017">
Compositi e fibrorinforzati (FRP)
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/bitumi-e-asfalti/1025">
Bitumi e asfalti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/916" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Materiali-da-costruzione.png" alt="Materiali da costruzione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029" class="dropColumn">
Infrastrutture e opere speciali
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029">Infrastrutture e opere speciali</a>
<span>
(470)
</span>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-stradali/1030">
Opere stradali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-marittime-ed-aeroportuali/1050">
Opere marittime ed aeroportuali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/acquedotti-ed-opere-idrauliche/1057">
Acquedotti ed opere idrauliche
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/fognature-e-trattamento-rifiuti-liquidi/1065">
Fognature e trattamento rifiuti liquidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/reti-elettriche-e-comunicazioni/1073">
Reti elettriche e comunicazioni
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/produzione-e-distribuzione-energia/1081">
Produzione e distribuzione energia
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/trattamento-rifiuti-solidi/1092">
Trattamento rifiuti solidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/edifici-speciali/1098">
Edifici speciali
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1029" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Infrastrutture-e-opere-speciali.png" alt="Infrastrutture e opere speciali" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/energie-rinnovabili/1548" class="dropColumn">
Energie rinnovabili
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/energie-rinnovabili/1548">Energie rinnovabili</a>
<span>
(274)
</span>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/fotovoltaico/605">
Fotovoltaico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/solare-termico/549">
Solare termico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/geotermia/1375">
Geotermia
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/eolico/1549">
Eolico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/cogenerazione/3036">
Cogenerazione
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1548" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Energie-rinnovabili.png" alt="Energie rinnovabili" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/industria-e-logistica/2680" class="dropColumn">
Industria e logistica
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/industria-e-logistica/2680">Industria e logistica</a>
<span>
(291)
</span>
</li>
<li>
<a href="/prodotti/industria-e-logistica/pavimenti-industriali-continui/228">
Pavimenti industriali continui
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/portoni-industriali/362">
Portoni industriali
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/porte-tecniche/2753">
Porte tecniche
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/tecnologie-di-carico-e-scarico/2683">
Tecnologie di carico e scarico
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/arredamenti-industriali-e-per-magazzini/2699">
Arredamenti industriali e per magazzini
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/illuminazione-industriale/70">
Illuminazione industriale
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2680" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Industria-e-logistica.png" alt="Industria e logistica" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/software" class="dropColumn">
Software
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/software">Software</a>
<span>
(801)
</span>
</li>
<li>
<a href="/software/computo-e-contabilita/1273">
Computo e contabilit&#xE0;
</a>
</li>
<li>
<a href="/software/bim-cad-e-rendering/1243">
BIM, CAD e rendering
</a>
</li>
<li>
<a href="/software/calcolo-strutturale/1256">
Calcolo strutturale
</a>
</li>
<li>
<a href="/software/antincendio/1237">
Antincendio
</a>
</li>
<li>
<a href="/software/geotecnica-e-fondazioni/1278">
Geotecnica e fondazioni
</a>
</li>
<li>
<a href="/software/idraulica/1288">
Idraulica
</a>
</li>
<li>
<a href="/software/termotecnica-e-impianti/1297">
Termotecnica e impianti
</a>
</li>
<li>
<a href="/software/manutenzione/1311">
Manutenzione
</a>
 </li>
<li>
<a href="/software/rilievo-fotogrammetria/1315">
Rilievo, fotogrammetria
</a>
</li>
<li>
<a href="/software/topografia-strade-e-gis/1319">
Topografia, strade e gis
</a>
</li>
<li>
<a href="/software/sicurezza-cantieri-e-lavoro/1325">
Sicurezza cantieri e lavoro
</a>
</li>
<li>
<a href="/software/studio-tecnico-pratiche/1334">
Studio tecnico, pratiche
</a>
</li>
<li>
<a href="/software/lavori-pubblici/1345">
Lavori pubblici
</a>
</li>
<li>
<a href="/software/gestionali-cantiere-e-imprese/1353">
Gestionali, cantiere e imprese
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1236" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Software.png" alt="Software" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/arredo-urbano-ed-esterni/721" class="dropColumn">
Arredo urbano ed esterni
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredo-urbano-ed-esterni/721">Arredo urbano ed esterni</a>
<span>
(6.177)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Farredo-urbano%2F722%22%3EArredo%20urbano%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-stradali%2F2388%22%3EAttrezzature%20stradali%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-per-lo-sport%2F2386%22%3EAttrezzature%20per%20lo%20sport%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Frecinzioni-e-perimetrazioni%2F2387%22%3ERecinzioni%20e%20perimetrazioni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fgiardinaggio-e-accessori%2F2716%22%3EGiardinaggio%20e%20accessori%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/721" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredo urbado e giardino@2x.png" alt="Arredo urbano ed esterni" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color08" hex="">
<a href="/prodotti/arredamento-e-design/766" class="dropColumn">
Arredamento e design
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredamento-e-design/766">Arredamento e design</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fdivani-e-poltrone%2F779%22%3EDivani%20e%20poltrone%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftavoli-e-sedie%2F1394%22%3ETavoli%20e%20sedie%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-giorno-e-mobili-contenitori%2F1395%22%3EZona%20giorno%20e%20mobili%20contenitori%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-notte-e-camerette%2F1396%22%3EZona%20notte%20e%20camerette%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fmobili-cucina-e-complementi%2F773%22%3EMobili%20cucina%20e%20complementi%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Flavelli-e-rubinetti-da-cucina%2F2966%22%3ELavelli%20e%20rubinetti%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Felettrodomestici-da-cucina%2F2962%22%3EElettrodomestici%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fpentole-da-cucina%2F2337%22%3EPentole%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-cucina%2F778%22%3EAccessori%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-tavola%2F2190%22%3EAccessori%20per%20la%20tavola%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftessili-per-la-cucina%2F2212%22%3ETessili%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-per-bambini%2F749%22%3EArredo%20per%20bambini%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-ufficio%2F787%22%3EArredo%20ufficio%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faree-meeting-e-sale-d-attesa%2F3239%22%3EAree%20meeting%20e%20sale%20d%27attesa%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/766" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredamento-e-design.png" alt="Arredamento e design" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/bagno/2812" class="dropColumn">
Bagno
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/bagno/2812">Bagno</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/bagno/lavabi-e-sanitari/2698">
Lavabi e sanitari
</a>
</li>
<li>
<a href="/prodotti/bagno/vasche-e-docce/2711">
Vasche e docce
</a>
</li>
<li>
<a href="/prodotti/bagno/rubinetteria/2712">
Rubinetteria
</a>
</li>
<li>
<a href="/prodotti/bagno/arredo-bagno/2715">
Arredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/illuminazione-per-bagno/3083">
Illuminazione per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/accessori-per-bagno/767">
Accessori per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/lavanderia-e-pulizia-della-casa/2714">
Lavanderia e pulizia della casa
</a>
</li>
<li>
<a href="/prodotti/bagno/bagni-per-disabili/1470">
Bagni per disabili
</a>
</li>
<li>
<a href="/prodotti/bagno/radiatori-e-termoarredi/803">
Radiatori e termoarredi
</a>
</li>
<li>
<a href="/prodotti/bagno/termoarredo-bagno/3040">
Termoarredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/spa-bagno-e-wellness/1497">
Spa, bagno e wellness
</a>
</li>
<li>
<a href="/prodotti/bagno/piscine-ed-accessori/2695">
Piscine ed accessori
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2812" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Bagno.png" alt="Bagno" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList " hex="#faf0db">
<a href="/prodotti/lifestyle/2821" class="dropColumn">
Lifestyle
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: #faf0db">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/lifestyle/2821">Lifestyle</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhi-tech-e-audio-video%2F2822%22%3EHi-Tech%20e%20Audio-Video%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsmartphone-e-tablet%2F2824%22%3ESmartphone%20e%20tablet%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhobby-e-tempo-libero%2F3060%22%3EHobby%20e%20tempo%20libero%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsport-e-benessere%2F3064%22%3ESport%20e%20benessere%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Ffashion%2F2875%22%3EFashion%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2821" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Lifestyle@2x.png" alt="Lifestyle" />
<span style="background-color: #eadcbe"></span>
</li>
</ul>
</li>
<li class="dropDownSubMenuList nohide">
<a href="#" id="ShowOtherCategory" class="dropColumn dropdownHighlightLink">+ Più categorie</a>
</li>
</ul>
</li>
<li>
<a href="/tecnici" class="">Tecnici e Imprese</a>
</li>
<li class="menu-large-right menu-button-style bordered">
<a href="/forum">
<svg class="icon show-for-large" width="23" height="36" style="margin-right:7px;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-community"></use></svg>
<div class="lineWrapper">
<span class="line01">Chiedi alla</span>
<span class="line02">community</span>
</div>
</a>
</li>
</ul>
</nav>
<div class="cell small-12 secondaryMenu " id="divSecondaryMenu">
<ul class="vertical large-horizontal menu _animateDropdown" XXXdata-responsive-menu="drilldown large-dropdown" data-responsive-menu="large-dropdown" id="secondaryMenu">
<li class="hide-for-large mobileMenuSectionHeading">
Servizi
</li>
<li class="hide-for-large">
<a onclick="moveToTheTop();">Network</a>
<ul class="vertical menu is-dropdown-submenu">
<li><a href="https://www.archipassport.com/Mag" rel="noopener">Archipassport</a></li>
<li><a href="https://www.archiproducts.com" rel="noopener">Archiproducts</a></li>
<li><a href="https://www.archilovers.com" rel="noopener">Archilovers</a></li>
<li><a href="https://www.archiportale.com" rel="noopener">Archiportale</a></li>
<li><a href="https://www.edilportale.com" rel="noopener">Edilportale</a></li>
</ul>
</li>
<li class="hide-for-large"><a href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a></li>
 </ul>
</div>
</div>
</div>
</div>
</div>
<div class="grid-container filter-margin padding-0">
</div>
<div id="modalDmp"></div>

<div id="mainContent" data-toggler=".hide" class="grid-container filter-margin">
<div id="newsContainer" class="bg-white main-container" categoryid="67" categoriesId="67" publicationDate="2022-05-09" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="grid-x show-for-large">
<div class="cell small-12">
<section class="news-stream">
<div id="news" class="news-stream-content">
<div class="item news-item">
<a newsid="88651" href="/news/2022/05/normativa/cessione-del-credito-e-sconto-in-fattura-comunicazioni-entro-il-13-maggio_88651_15.html" title="Cessione del credito e sconto in fattura, comunicazioni entro il 13 maggio" categoryName="NORMATIVA" pubblicationDate="09/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_kantver123RF720x430-88651_1.jpg" alt="Cessione del credito e sconto in fattura, comunicazioni entro il 13 maggio" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Cessione del credito e sconto in fattura, comunicazioni entro il 13 maggio</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88654" href="/news/2022/05/lavori-pubblici/scuole-innovative-e-sostenibili-a-breve-il-concorso-di-progettazione_88654_11.html" title="Scuole innovative e sostenibili, a breve il concorso di progettazione" categoryName="LAVORI PUBBLICI" pubblicationDate="09/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Crespano-del-Grappa-Treviso---Holguin-Andres-88654_1.jpg" alt="Scuole innovative e sostenibili, a breve il concorso di progettazione" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Scuole innovative e sostenibili, a breve il concorso di progettazione</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88663" href="/news/2022/05/risparmio-energetico/rinnovabili-nelle-aziende-agricole-il-decreto-aiuti-facilita-la-produzione-di-energia_88663_27.html" title="Rinnovabili nelle aziende agricole, il Decreto Aiuti facilita la produzione di energia" categoryName="RISPARMIO ENERGETICO" pubblicationDate="09/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Basilicata-provMT-esinel123rfcom-720x430-88663_1.jpg" alt="Rinnovabili nelle aziende agricole, il Decreto Aiuti facilita la produzione di energia" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Rinnovabili nelle aziende agricole, il Decreto Aiuti facilita la produzione di energia</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88646" href="/news/2022/05/normativa/cessione-del-credito-per-le-banche-cessione-libera-solo-a-clienti-professionali_88646_15.html" title="Cessione del credito, per le banche cessione libera solo a clienti professionali" categoryName="NORMATIVA" pubblicationDate="06/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_palazzo-chigi-2-da-sito-governo720x430-88646_1.jpg" alt="Cessione del credito, per le banche cessione libera solo a clienti professionali" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Cessione del credito, per le banche cessione libera solo a clienti professionali</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88650" href="/news/2022/05/lavori-pubblici/caro-materiali-le-gare-saranno-bandite-solo-sulla-base-dei-prezzari-aggiornati_88650_11.html" title="Caro materiali, le gare saranno bandite solo sulla base dei prezzari aggiornati" categoryName="LAVORI PUBBLICI" pubblicationDate="06/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_acciaio-ruhmal123rfcom-720x430-88650_2.jpg" alt="Caro materiali, le gare saranno bandite solo sulla base dei prezzari aggiornati" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Caro materiali, le gare saranno bandite solo sulla base dei prezzari aggiornati</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88631" href="/news/2022/05/mercati/efficienza-energetica-nel-2021-cresce-la-qualita-degli-immobili-nelle-compravendite_88631_13.html" title="Efficienza energetica, nel 2021 cresce la qualit&#xE0; degli immobili nelle compravendite" categoryName="MERCATI" pubblicationDate="06/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_edificio-efficiente-Andreas-Schindl-123RFcom123rf720x430-88631_1.jpg" alt="Efficienza energetica, nel 2021 cresce la qualit&#xE0; degli immobili nelle compravendite" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
<span class="title">Efficienza energetica, nel 2021 cresce la qualit&#xE0; degli immobili nelle compravendite</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88626" href="/news/2022/05/sicurezza/strade-e-autostrade-controlli-e-manutenzioni-secondo-criteri-uniformi_88626_22.html" title="Strade e autostrade, controlli e manutenzioni secondo criteri uniformi" categoryName="SICUREZZA" pubblicationDate="06/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_strada-e-cavalcavia-pzaxe-123RFcom-720x430-88626_1.jpg" alt="Strade e autostrade, controlli e manutenzioni secondo criteri uniformi" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">SICUREZZA</span>
<span class="title">Strade e autostrade, controlli e manutenzioni secondo criteri uniformi</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88630" href="/news/2022/05/ambiente/transizione-ecologica-delle-piccole-isole-140-progetti-candidati-al-bando-pnrr_88630_52.html" title="Transizione ecologica delle piccole isole, 140 progetti candidati al bando PNRR" categoryName="AMBIENTE" pubblicationDate="06/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Lipari-ME---ph-Rosa-Maria-Rinkl---wikipediaDOTorg-1440x860-88630_1.jpg" alt="Transizione ecologica delle piccole isole, 140 progetti candidati al bando PNRR" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">AMBIENTE</span>
<span class="title">Transizione ecologica delle piccole isole, 140 progetti candidati al bando PNRR</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88603" href="/news/2022/05/mercati/superbonus-110-aperti-cantieri-per-27-5-miliardi-di-euro_88603_13.html" title="Superbonus 110%, aperti cantieri per 27,5 miliardi di euro" categoryName="MERCATI" pubblicationDate="05/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_condominio--Oxana-Gilman123RF720x430-88603_1.jpg" alt="Superbonus 110%, aperti cantieri per 27,5 miliardi di euro" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
<span class="title">Superbonus 110%, aperti cantieri per 27,5 miliardi di euro</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88622" href="/news/2022/05/professione/visto-di-conformita-e-asseverazioni-le-regole-per-lo-sconto-in-fattura_88622_33.html" title="Visto di conformit&#xE0; e asseverazioni, le regole per lo sconto in fattura " categoryName="PROFESSIONE" pubblicationDate="05/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_arch-e-pcAntonio-Guillem--123rf--720x430-88622_1.jpg" alt="Visto di conformit&#xE0; e asseverazioni, le regole per lo sconto in fattura " width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">Visto di conformit&#xE0; e asseverazioni, le regole per lo sconto in fattura </span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88601" href="/news/2022/05/lavori-pubblici/beni-confiscati-alle-mafie-oltre-600-le-domande-presentate_88601_11.html" title="Beni confiscati alle mafie, oltre 600 le domande presentate" categoryName="LAVORI PUBBLICI" pubblicationDate="05/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_rifacimento-pavimenti-Dmitry-Kalinovsky-123RFcom-720x430-88601_1.jpg" alt="Beni confiscati alle mafie, oltre 600 le domande presentate" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Beni confiscati alle mafie, oltre 600 le domande presentate</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="87323" href="/news/2022/05/tecnologie/ascensori-connessi-per-edifici-a-prova-di-futuro_87323_12.html" title="Ascensori connessi per edifici a prova di futuro " categoryName="TECNOLOGIE" pubblicationDate="05/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_kone02-news-87323_1.jpg" alt="Ascensori connessi per edifici a prova di futuro " width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">TECNOLOGIE</span>
<span class="title">Ascensori connessi per edifici a prova di futuro </span>
</div>
</article>
 </a>
</div>
<div class="item news-item">
<a newsid="88595" href="/news/2022/05/normativa/superbonus-draghi-non-siamo-d-accordo-costi-triplicati_88595_15.html" title="Superbonus, Draghi: &#x2018;non siamo d&#x2019;accordo, costi triplicati&#x2019;" categoryName="NORMATIVA" pubblicationDate="04/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_DraghiMarioalParlamentoEuropeo-dasitoeuroparl-1440x860-88595_1.jpg" alt="Superbonus, Draghi: &#x2018;non siamo d&#x2019;accordo, costi triplicati&#x2019;" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, Draghi: &#x2018;non siamo d&#x2019;accordo, costi triplicati&#x2019;</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88574" href="/news/2022/05/lavori-pubblici/caro-materiali-piu-risorse-per-la-compensazione-e-nuovi-prezzari-regionali-entro-il-31-luglio_88574_11.html" title="Caro materiali, pi&#xF9; risorse per la compensazione e nuovi prezzari regionali entro il 31 luglio " categoryName="LAVORI PUBBLICI" pubblicationDate="04/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Ferro-e-materiali-Jozef-Polc--123rfcom-720x430-88574_1.jpg" alt="Caro materiali, pi&#xF9; risorse per la compensazione e nuovi prezzari regionali entro il 31 luglio " width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Caro materiali, pi&#xF9; risorse per la compensazione e nuovi prezzari regionali entro il 31 luglio </span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88570" href="/news/2022/05/progettazione/la-scuola-del-futuro-in-10-punti-secondo-le-archistar_88570_17.html" title="La scuola del futuro in 10 punti, secondo le archistar" categoryName="PROGETTAZIONE" pubblicationDate="04/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_52043754042-a0ba478db9-h-88570_1.jpg" alt="La scuola del futuro in 10 punti, secondo le archistar" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROGETTAZIONE</span>
<span class="title">La scuola del futuro in 10 punti, secondo le archistar</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="88547" href="/news/2022/05/normativa/bando-per-lo-stadio-di-belluno-un-solo-partecipante-interviene-l-anac_88547_15.html" title="Bando per lo stadio di Belluno, un solo partecipante. Interviene l&#x2019;Anac" categoryName="NORMATIVA" pubblicationDate="04/05/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_pista-di-atletica-piccolo-stadio-JEERAWAT-SOMSOPIN--123RFcom-720x430-88547_1.jpg" alt="Bando per lo stadio di Belluno, un solo partecipante. Interviene l&#x2019;Anac" width="75" height="75" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Bando per lo stadio di Belluno, un solo partecipante. Interviene l&#x2019;Anac</span>
</div>
</article>
</a>
</div>
</div>
</section>
</div>
</div>

<section class="article-right next-article-fixed _nextArticleFixed hide-for-medium">
<a href="/news/2022/05/normativa/cessione-del-credito-e-sconto-in-fattura-comunicazioni-entro-il-13-maggio_88651_15.html" title="Cessione del credito e sconto in fattura, comunicazioni entro il 13 maggio">
<span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
<article class="media-object" style="margin-top:8px;">
<div class="media-object-section">
<figure>
<img src="https://img.edilportale.com/News/m_kantver123RF720x430-88651_1.jpg" data-src="https://img.edilportale.com/News/m_kantver123RF720x430-88651_1.jpg" alt="Cessione del credito e sconto in fattura, comunicazioni entro il 13 maggio">
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Cessione del credito e sconto in fattura, comunicazioni entro il 13 maggio</span>
<time class="">09/05/2022</time>
</div>
</article>
</a>
</section>
<div class="grid-x relative-cont">

<div class="cell small-12 medium-12 large-9 leftContent">
<div class="left-wrapper topContent">
<article class="main-news" id="NewsArticle">
<header>
<span class="leftBar" itemprop="articleSection">FOCUS</span>
<div itemprop="headline">
<h1>Interventi locali e apertura di nuovi vani in edifici in muratura</h1>
</div>
<figure class="leftBar author">
<figcaption>
<span>di</span>
<a href="/cdn-cgi/l/email-protection#7a1e131d081f1d150813153a1f1e13160a15080e1b161f5419151745090f18101f190e4728131c545a1b080e13191516155a5d33140e1f080c1f140e135a1615191b16135a1f5a1b0a1f080e0f081b5a1e135a140f150c135a0c1b14135a13145a1f1e131c1319135a13145a170f081b0e0f081b5d5c18151e03475f4a3b5f4a3b5f4a3b5f4a3b5f4a3b5f4a3b57575757575757575757575757575757575757575757575757575757575757575757575757575757575757575757575757575757575757575757575757575757575757575757575f4a3b28131c545a1b080e13191516155a090f5a3f1e13160a15080e1b161f54191517565d33140e1f080c1f140e135a1615191b16135a1f5a1b0a1f080e0f081b5a1e135a140f150c135a0c1b14135a13145a1f1e131c1319135a13145a170f081b0e0f081b5d5f4a3b55141f0d0955484a4848554a4f551c15190f095513140e1f080c1f140e13571615191b1613571f571b0a1f080e0f081b571e1357140f150c13570c1b1413571314571f1e131c13191357131457170f081b0e0f081b2542424f4d48254c4d54120e1716">Rosa di Gregorio</a> <span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="/cdn-cgi/l/email-protection#fa9e939d889f9d95889395ba9f9e93968a95888e9b969fd4999597c5898f98909f998ec7a8939cd4da9b888e9399959695daddb3948e9f888c9f948e93da9695999b9693da9fda9b8a9f888e8f889bda9e93da948f958c93da8c9b9493da9394da9f9e939c939993da9394da978f889b8e8f889bdddc98959e83c7dfcabbdfcabbdfcabbdfcabbdfcabbdfcabbd7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7d7dfcabba8939cd4da9b888e9399959695da898fdabf9e93968a95888e9b969fd4999597d6ddb3948e9f888c9f948e93da9695999b9693da9fda9b8a9f888e8f889bda9e93da948f958c93da8c9b9493da9394da9f9e939c939993da9394da978f889b8e8f889bdddfcabbd5949f8d89d5c8cac8c8d5cacfd59c95998f89d593948e9f888c9f948e93d79695999b9693d79fd79b8a9f888e8f889bd79e93d7948f958c93d78c9b9493d79394d79f9e939c939993d79394d7978f889b8e8f889ba5c2c2cfcdc8a5cccdd4928e9796">Rosa di Gregorio</a></span></span>
</figcaption>
<div style="display:none;" itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="">
<span itemprop="name" content="Edilportale"></span>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.edilportale.it/NL/layout/EDILdem2x.png">
<meta itemprop="width" content="344">
<meta itemprop="height" content="60">
</div>
</div>
</figure>
<h2 itemprop="description">L&#x2019;associazione ISI - Ingegneria Sismica Italiana spiega la normativa tecnica che disciplina questo intervento e le procedure di calcolo, dimensionamento e verifica per realizzarlo</h2>
<meta itemprop="inLanguage" content="it-IT" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html" />
</header>
<div class="option" style="overflow:hidden;">
<div class="left">

<time itemprop="datePublished" content="2022-5-9">09/05/2022</time>
<time style="display:none;" itemprop="dateModified" content="2022-5-9"></time>
</div>
<div class="right">
<span class="comments-counter">
<svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-comment"></use></svg>
<a href="#SectionComments"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html">&nbsp;</span> Commenti</a>
</span>
<span class="view-counter" style="display:none" id="news_view_counter">
<svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-views"></use></svg>
</span>
</div>
</div>
<section class="leftBar share-and-comment">
<div class="sharebig sticky" data-sticky id="socialBox" data-top-anchor="NewsArticle:top" data-btm-anchor="NewsArticle:bottom" data-margin-top="8">
<ul class="conticonshared">
<li class="i-facebook" data-url="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html" data-text="Interventi&#x2B;locali&#x2B;e&#x2B;apertura&#x2B;di&#x2B;nuovi&#x2B;vani&#x2B;in&#x2B;edifici&#x2B;in&#x2B;muratura" title="Interventi&#x2B;locali&#x2B;e&#x2B;apertura&#x2B;di&#x2B;nuovi&#x2B;vani&#x2B;in&#x2B;edifici&#x2B;in&#x2B;muratura">
<div class="share-button fb">
<a class="reveal-share-list-button" href="#">
Consiglia
</a>
<div class="count bubble fb_comments_count" href="#">0</div>
</div>
</li>
<li data-url="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html" data-text="Interventi locali e apertura di nuovi vani in edifici in muratura" class="reveal-share-list-button i-twitter no-icon">
<div class="buttons"></div>
 </li>
<li>
<div class="share-button comments"><a href="#SectionComments"><i class="icon-comment"></i> Commenti<div class="count bubble"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html">0</span></div></a></div>
</li>
</ul>
</div>
</section>
<div class="main-photo">
<div id="photo-slider">
<div class="item">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="img-container">
<img src="https://img.edilportale.com/News/88572-cover-88572_1.jpg" alt="sutichak&#xA9;123RF.com" title="sutichak&#xA9;123RF.com" itemprop="url" content="https://img.edilportale.com/News/88572-cover-88572_1.jpg" width="720" height="430" />
</div>
<meta itemprop="contentUrl" content="https://img.edilportale.com/News/88572-cover-88572_1.jpg" />
<meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html" />
</figure>
</div>
</div>
</div>
<div class="main" itemprop="articleBody">
09/05/2022 -&nbsp;L&rsquo;<strong>apertura di vani su murature perimetrali</strong> &egrave; una questione molto &ldquo;delicata&rdquo; sia da un punto di vista civile che tecnico. <span style="color:rgb(36, 36, 36)">Questo Focus </span>riguarder&agrave; esclusivamente gli aspetti tecnico-strutturali<span style="color:rgb(36, 36, 36)">, grazie al contributo&nbsp;</span>dell&rsquo;<a href="https://www.ingegneriasismicaitaliana.com/it/3/homepage/" target="_blank"><strong>Associazione ISI &ndash; Ingegneria Sismica Italiana</strong></a>.<br />
&nbsp;<br />
Prima di passare la parola agli <strong>Ingegneri Silvia Bonetti </strong>(consigliere ISI) e<strong> Corrado Prandi </strong>(Coordinatore del gruppo di lavoro &quot;Edifici Storici&quot; di ISI) - autori dei paragrafi successivi,&nbsp;si riporta quello che il <strong>Codice civile</strong> dice in merito alla realizzazione di un&rsquo;apertura praticabile nel muro, in particolare quando questa &egrave; rivolta verso il fondo&nbsp;<span style="color:rgb(36, 36, 36)">altrui, e la classificazione di questo intervento secondo le&nbsp;</span><span style="color:rgb(36, 36, 36)">Norme Tecniche delle Costruzioni</span><span style="color:rgb(36, 36, 36)">&nbsp;2018 (NTC 2018).</span><br />
&nbsp;<br />
Il Codice civile all&rsquo;art. 900 definisce <strong>due tipologie</strong> di aperture sul fondo altrui:<br />
a) <strong>luci</strong>, quando danno passaggio alla luce e all&#39;aria, ma non permettono di affacciarsi sul fondo del vicino;<br />
b) <strong>vedute o prospetti</strong>, quando permettono di affacciarsi e di guardare di fronte, obliquamente o lateralmente. Per l&rsquo;apertura di vedute &egrave; invece previsto il rispetto di distanze ben precise.<br />
&nbsp;<br />
La realizzazione di aperture, che siano luci o vedute, secondo le NTC pu&ograve; definirsi &ldquo;<strong>intervento locale</strong>&rdquo; se non altera significativamente il comportamento globale della costruzione, cio&egrave; se non modifica significativamente rigidezza, resistenza alle azioni orizzontali e capacit&agrave; di deformazione della struttura.<br />
<br />
L&#39;iter normativo che ha portato all&#39;attuale definizione di &quot;intervento locale&quot; affonda le sue radici nel secolo scorso; nel testo che segue, gli ingegneri Bonetti e Prandi di ISI racconteranno le tappe pi&ugrave; importanti di questo percorso, condivideranno considerazioni tecniche sull&#39;approccio da avere verso questa tipologia di intervento, per poi spiegare, con esempi pratici, il metodo di calcolo, dimensionamento e verifica per l&#39;apertura di vani su murature perimetrali.&nbsp;<br />
&nbsp;
<h2><strong>Inquadramento storico &ndash; normativo</strong></h2>
Le&nbsp;<strong>NTC 2018</strong> e relativa <strong>Circolare Applicativa 7/2019</strong> definiscono in modo rigoroso l&rsquo;ambito di applicazione, progetto e verifica di &ldquo;interventi locali&rdquo;.<br />
&nbsp;<br />
Si recita al capitolo 8: &ldquo;<em>Gli interventi di questo tipo riguarderanno singole parti e/o elementi della struttura. Essi non debbono cambiare significativamente il comportamento globale della costruzione e sono volti a conseguire una o pi&ugrave; delle seguenti finalit&agrave;:</em><br />
&nbsp;<br />
<em>- ripristinare, rispetto alla configurazione precedente al danno, le caratteristiche iniziali di elementi o parti danneggiate;</em><br />
<em>- migliorare le caratteristiche di resistenza e/o di duttilit&agrave; di elementi o parti, anche non danneggiati;</em><br />
<em>- impedire meccanismi di collasso locale;</em><br />
<em>- modificare un elemento o una porzione limitata della struttura.</em><br />
&nbsp;<br />
<em>Il progetto e la valutazione della sicurezza potranno essere riferiti alle sole parti e/o elementi interessati, documentando le carenze strutturali riscontrate e dimostrando che, rispetto alla configurazione precedente al danno, al degrado o alla variante, non vengano prodotte sostanziali modifiche al comportamento delle altre parti e della struttura nel suo insieme e che gli interventi non comportino una riduzione dei livelli di sicurezza preesistenti&rdquo;.</em><br />
&nbsp;<br />
Nel corso dell&rsquo;evoluzione della norma tecnica italiana, contrariamente a quanto si pu&ograve; pensare, gli interventi locali, <strong>detti anche interventi di riparazione</strong>, sono stati trattati in modo ampio e dettagliato, nell&rsquo;ambito della definizione di interventi da eseguirsi &ldquo;in zona sismica&rdquo;.<br />
&nbsp;<br />
Si rimanda ad altre trattazioni per l&rsquo;evoluzione delle mappe di <strong>pericolosit&agrave; sismica italiana</strong> nel corso dell&rsquo;ultimo secolo. &Egrave; innegabile per&ograve; che i comuni ricadenti negli elenchi ministeriali, caratterizzati quindi da crisi simiche recenti, hanno avuto il vantaggio di vedere una ricostruzione prima e uno sviluppo urbanistico poi, incardinati a norme tecniche dettagliate, sia per le nuove costruzioni sia per il recupero di quelle esistenti.<br />
&nbsp;<br />
Le <strong>peculiarit&agrave; normative &ldquo;antisismiche</strong>&rdquo; risultano parimenti totalmente assenti nei territori ubicati in zone non classificate. Questo ha pesato molto sulla reale vulnerabilit&agrave; di molti agglomerati urbani, soprattutto in relazione alla grande crescita dell&rsquo;edilizia in periodo post-bellico.<br />
&nbsp;<br />
Gi&agrave; a partire dal <strong>Regio Decreto</strong> 18 aprile 1909 n.193, inerente alle &ldquo;norme tecniche ed igieniche obbligatorie per le riparazioni ricostruzioni e nuove costruzioni degli edifici pubblici e privati nei luoghi colpiti dal terremoto del 28 dicembre 1908&rdquo; e relativa circolare (N&deg; 2664 del 20 Aprile 1909), si recita all&rsquo;Art. 17:<br />
&nbsp;<br />
&ldquo;<em>I vani delle porte e delle finestre debbono essere incorniciati di un solido telaio di ferro, di legno o di cemento armato. Nelle costruzioni murarie semplici si deve sovrapporre ai vani un architrave di legno, di ferro o di cemento armato esteso a tutta la grossezza del muro con arco di scarico. Nelle altre costruzioni deve essere rafforzata la struttura prolungando alcune membrature del telaio del vano fino all&#39;incontro dei montanti e dei correnti dell&#39;ossatura principale, salvo nel caso di pareti a struttura rigida. Negli edifici di muratura i vani debbono tenersi a distanza non minore di m. 1,50 dagli spigoli del fabbricato&rdquo;.</em><br />
&nbsp;<br />
La <strong>letteratura tecnica delle Scuole di Ingegneria italiane</strong> ha prodotto, gi&agrave; a partire dalla prima met&agrave; del &lsquo;900, numerosi manuali relativi alle tecniche di intervento da applicarsi a edifici nell&rsquo;ambito dell&rsquo;esecuzione di interventi locali, volti soprattutto allo &ldquo;studio dei turbamenti statici che si verificano nei fabbricati&rdquo; al fine di &ldquo;realizzare rimedi capaci di ripristinare razionalmente la stabilit&agrave; di una costruzione&rdquo;.<br />
&nbsp;<br />
Interessante lettura &egrave; il <strong>testo di Cristoforo Russo</strong> &ldquo;Le lesioni dei Fabbricati&rdquo; che vide la prima edizione nel 1915 a Roma, per poi essere riproposto in numerose edizioni successive, ampliate con lo sviluppo della tecnica e della normativa vigente fino al 1956.<br />
&nbsp;<br />
Si riporta un estratto relativo all&rsquo;edizione del 1947, dettaglio comunque gi&agrave; presente nelle primissime edizioni.<br />
&nbsp;<br />
<img alt='Interventi locali e apertura di nuovi vani in edifici in muratura' data-src="https://img.edilportale.com/edilnews/88572_foto1ok.jpg" /><br />
&nbsp;<br />
Dopo il secondo conflitto mondiale, la <strong>normativa sismica si &egrave; ulteriormente evoluta</strong> con la Legge 25 del novembre 1962 e la Legge 1684 del 2 febbraio 1974, n. 64 denominate entrambe <em>&ldquo;</em>Provvedimenti per le costruzioni con particolari prescrizioni per le zone sismiche<em>&rdquo;.</em><br />
&nbsp;<br />
Anche in questi casi gli <strong>interventi locali e di riparazione</strong> sono ben definiti. All&rsquo;articolo 13 capo H della legge 25/1962 che si riporta:<br />
&ldquo;<em>H) Porte e finestre.</em><br />
<em>Nelle localit&agrave; classificate di 1&ordf; categoria i vani delle e delle finestre degli edifici intelaiati debbono essere incorniciati da telaio di cemento armato prolungando alcune membrature del telaio, del vano sino allo incontro dei montanti o dei correnti dell&#39;intelaiatura.</em><br />
&nbsp;<br />
<em>Per le costituzioni intelaiate, che sorgono nelle localit&agrave;, classificate di 2&ordf; categoria e per quelle non intelaiate, in tutti i casi pu&ograve; essere sufficiente sovrapporre ai vani; di porta e finestra, architravi di ferro o cemento armato che sostengano il muro in tutto il suo spessore.</em><br />
<em>Ciascuno di detti architravi deve avere una lunghezza di almeno centimetri ottanta maggiore della massima luce del vano. Nelle costruzioni non intelaiate si debbono osservare inoltre le seguenti norme:</em><br />
&nbsp;<br />
<em>a) i vani di porte esterne e di finestre dei diversi piani debbono avere i loro assi sulla stessa verticale ed essere disposti in modo che la distanza tra lo spigolo esterno del fabbricato e lo spigolo vivo dello stipite pi&ugrave; vicino del vano non sia inferiore a metri 1,50. Tale distanza pu&ograve; essere ridotta a metri 1 quando il fabbricato abbia altezza non superiore a metri 7;</em><br />
&nbsp;<br />
<em>b) il rapporto tra la larghezza delle zone verticali corrispondenti ai vani delle porte e finestre e di quelle intercalate di muratura piena deve essere tale da assicurare all&#39;edificio la necessaria resistenza;</em><br />
&nbsp;<br />
<em>c) i vani interni di posta quando siano aperti attraverso muri maestri innestati a muri perimetrali debbono essere disposti in modo che fra il parametro interno dei muri perimetrali e lo spigolo pi&ugrave; vicino del vano vi sia una distanza non inferiore allo spessore del muro perimetrale&rdquo;</em>.<br />
&nbsp;
<h2><strong>La svolta degli anni 2000: una nuova norma tecnica</strong></h2>
A partire dall&rsquo;<strong>OPCM 3274 del 2003</strong>, le norme tecniche italiane videro un <strong>importante stravolgimento</strong> in relazione all&rsquo;approccio alla progettazione di interventi su edifici esistenti. In primis, l&rsquo;obbligo di progettazione per azioni simiche estese a tutto il territorio nazionale comport&ograve; <strong>una nuova modalit&agrave;</strong> della definizione di tutte quelle opere che spesso si consideravano di modesta entit&agrave; e quindi demandate pi&ugrave; all&rsquo;esperienza di un capomastro rispetto al rigore delle verifiche di sicurezza di un progettista.<br />
&nbsp;<br />
L&rsquo;avvento di <strong>una nuova norma tecnica</strong> apr&igrave; un <strong>nuovo scenario</strong> nella gestione degli interventi di restauro e recupero edilizio, non solo per la nuova classificazione degli interventi possibili (intervento <strong>locale</strong>, intervento di <strong>miglioramento</strong> e intervento di <strong>adeguamento</strong>), ma anche rispetto ad un nuovo approccio all&rsquo;organismo edilizio esistente in termini di approccio ai livelli di conoscenza delle caratteristiche meccaniche dei materiali e geometriche dei manufatti.<br />
&nbsp;<br />
Il <strong>documento tecnico interpretativo di maggiore completezza</strong> nell&rsquo;ambito degli interventi locali su edifici esistenti e, nello specifico, in merito alla soluzione del problema relativo all&rsquo;apertura di nuovi vani, <strong>&egrave; il parere del Comitato Tecnico Scientifico di Regione Toscana</strong> aggiornato al 03/10/2012 <sup>(1)</sup>.<br />
&nbsp;<br />
Si riporta nel seguito un estratto con le <strong>indicazioni per un corretto approccio al dimensionamento delle cerchiature</strong> per l&rsquo;apertura di nuovi vani, raccomandandone la lettura completa per ulteriori approfondimenti.<br />
&nbsp;<br />
&ldquo;<em>Per una corretta progettazione di un intervento sulle murature, specialmente ad un determinato livello o piano, occorre conoscere l&rsquo;esatta altezza di interpiano, lo spessore della parete al netto dell&rsquo;intonaco e la tipologia della muratura. Inoltre, &egrave; indispensabile conoscere se la muratura ha continuit&agrave; ai piani superiori e inferiori.</em><br />
&nbsp;<br />
<em>Per i piani immediatamente superiore e inferiore (adiacenti) &egrave; necessario conoscere anche la distribuzione delle aperture in corrispondenza delle pareti oggetto di intervento. La mancanza anche di uno solo dei dati descritti impedisce, di fatto, di poter correttamente progettare l&rsquo;intervento sulla parete muraria al piano in questione.</em><br />
<em>Il livello di conoscenza che occorre acquisire &egrave;, quindi, almeno LC1 (verifiche limitate e relative alla zona di intervento) cos&igrave; come descritto nel Cap. C8.A.1.A.2 e C8.A.1.A.3 della Circ</em>. [&hellip; ].&quot;<br />
&nbsp;<br />
Per quanto riguarda <strong>il calcolo e verifica, l</strong>e indicazioni sono suggerite al punto C8.4.3. In particolare, ai fini del dimensionamento degli elementi e della parete nel suo stato di progetto, deve essere dimostrato che:<br />
<br />
&nbsp;&quot;<em>- la rigidezza dell&rsquo;elemento variato (parete) non cambi significativamente rispetto allo stato preesistente (orientativamente &plusmn; 15%);</em><br />
&nbsp;<em>- la resistenza e la capacit&agrave; di deformazione, anche in campo plastico, non peggiorino ai fini del comportamento rispetto alle azioni orizzontali. Il taglio ultimo della parete e lo spostamento ultimo dovranno essere non inferiori ai valori dello stato iniziale. L&rsquo;eventuale chiusura di aperture esistenti &egrave; possibile purch&egrave; il progettista valuti che tale intervento sia inequivocabilmente migliorativo anche ai riguardi del comportamento globale della struttura&rdquo;.</em><br />
&nbsp;
<h2><strong>Parere del CTS della Regione Toscana: le considerazioni di ISI</strong></h2>
Il testo appena citato esprime chiaramente come l&rsquo;<strong>apertura dei vani in un fabbricato in muratura</strong> debba <strong>in ogni caso</strong> essere <strong>limitata</strong>.<br />
&nbsp;<br />
<strong>Si sottolinea</strong> come, spesso, interventi di riorganizzazione dei vani in un fabbricato siano talvolta abusati &ldquo;<em>sia in numero che in dimensione</em>&rdquo; ferme restando le necessit&agrave; architettoniche o funzionali che ne originano la necessit&agrave;.<br />
&nbsp;<br />
<strong>Occorre tener presente</strong> che andrebbero considerati solo in relazione ad &ldquo;<em>effettive esigenze funzionali primarie</em>&rdquo; poich&eacute; la delicatezza di tali interventi spesso viene trascurata gi&agrave; in embrione, nelle prime fasi della progettazione architettonica.<br />
&nbsp;<br />
<strong>Bisogna sempre considerare</strong> che le strutture in muratura non consentono di principio la stessa libert&agrave; di gestione delle forometrie ipotizzabile in strutture a telaio e che l&rsquo;organismo edilizio non pu&ograve; prescindere, per ben funzionare, dalla conformazione geometrica originaria e da un <strong>corretto comportamento scatolare</strong>, garantito solo dalla continuit&agrave; degli elementi sui piani di intersezione e in elevazione.<br />
&nbsp;<br />
Se storicamente l&rsquo;intento del legislatore era quello di suggerire le modalit&agrave; di approccio per la realizzazione di vani, va tenuto presente che <strong>le prescrizioni non autorizzano de facto qualunque intervento di qualsivoglia tipologia</strong>, ma che deve sempre essere <strong>considerata a monte l&rsquo;opportunit&agrave; dello stesso con una valutazione globale del comportamento della struttura sia per azioni statiche sia e soprattutto per azioni sismiche</strong>.<br />
&nbsp;
<h2><strong>Apertura di nuovi vani in una parete: modalit&agrave; di progetto e verifica</strong></h2>
Quando &egrave; necessario realizzare una nuova apertura in una parete portante di un fabbricato esistente, si deve provvedere all&rsquo;esecuzione di una <strong>cerchiatura</strong>. La cerchiatura, normalmente composta da profili in acciaio, delimita il vano in progetto lungo i bordi a contatto con pareti e impalcati.<br />
&nbsp;<br />
Come specificato in precedenza, l&rsquo;intervento di apertura di un vano potr&agrave; essere eseguito a patto che <strong>non si modifichino</strong> <strong>significativamente</strong> <strong>rigidezza, resistenza e capacit&agrave; di deformazione</strong> della parete in cui si posiziona la nuova apertura (il CTS della Regione Toscana precedentemente citato, ha definito significativa la variazione di rigidezza della parete a seguito dell&rsquo;intervento, quando superi il +/-15% della rigidezza precedente).<br />
&nbsp;<br />
&Egrave; opportuno ricordare che la <strong>rigidezza di un manufatto &egrave; direttamente legata al periodo di vibrazione</strong> dello stesso, che dunque dovr&agrave; essere preventivamente determinato; predisponendo una modellazione semplificata o completa della costruzione, pu&ograve; essere calcolato il periodo principale di vibrazione della stessa, con la successiva possibilit&agrave; di ottenere dallo spettro di progetto la pseudo-accelerazione che compete al manufatto, questo sia prima che dopo l&rsquo;apertura del vano; quindi, nota l&rsquo;accelerazione di competenza e la massa del manufatto, &egrave; immediato ottenere il relativo tagliante sismico che verr&agrave; utilizzato poi per il dimensionamento e le verifiche delle cerchiature.<br />
&nbsp;<br />
I <strong>valori degli spostamenti indotti dall&rsquo;azione sismica</strong> sono correlati alla rigidezza del manufatto; calcolando gli spostamenti, prima sulla parete iniziale e poi con l&rsquo;apertura dotata della cerchiatura, non si devono ottenere differenze che superino la percentuale precedentemente indicata.<br />
&nbsp;
<h2><strong>Il dimensionamento della cerchiatura</strong></h2>
I minimi dati di partenza che &egrave; necessario conoscere sono:<br />
- moduli elastici caratterizzanti il materiale costituente la parete;<br />
- spessore e altezza della parete;<br />
- larghezza dei maschi murari che si formano con la realizzazione dell&rsquo;apertura.<br />
&nbsp;<br />
<img alt='Interventi locali e apertura di nuovi vani in edifici in muratura' data-src="https://img.edilportale.com/edilnews/88572_foto2.jpg" />&nbsp;<small><em>Dati di partenza&nbsp;</em></small><br />
&nbsp;<br />
Essendo note, in quanto ottenute a parte, <strong>le azioni verticali</strong> (N) e <strong>orizzontali</strong> (T) che interessano la parete, si procede al dimensionamento della cerchiatura, con l&rsquo;obiettivo di compensare e ridurre le disuniformit&agrave; delle tensioni conseguenti alla nuova apertura in progetto.<br />
&nbsp;
<h2><strong>Il dimensionamento della cerchiatura: condizioni da valutare</strong></h2>
Si segnala come la <strong>presenza di impalcati sovrastanti l&rsquo;apertura</strong>, che potranno essere rigidi o deformabili nel loro piano, comporti una diversa ripartizione delle azioni di pertinenza alla parete (N, T) sui maschi murari che la compongono.<br />
&nbsp;<br />
<img alt='Interventi locali e apertura di nuovi vani in edifici in muratura' data-src="https://img.edilportale.com/edilnews/88572_foto3.jpg" /><small><em>Tensioni indotte dall&rsquo;apertura del vano</em></small><br />
&nbsp;<br />
Con impalcato deformabile, il maschio di sinistra nella figura riceve una quota proporzionalmente maggiore delle azioni N e T, per il fatto che le stesse vengono ripartite tra i maschi per aree di influenza anzich&eacute; per rigidezza degli stessi.<br />
&nbsp;<br />
Per quanto detto sopra, infine, si deve tener presente la <strong>sfavorevole circostanza</strong> che preveda contestualmente la presenza di un <strong>impalcato deformabile</strong>, di un <strong>maschio a sezione modesta</strong> affiancato da una <strong>apertura ampia</strong>; in questo caso si verifica un forte incremento tensionale nel maschio debole, talora incompatibile con le capacit&agrave; del materiale.<br />
&nbsp;<br />
<img alt='Interventi locali e apertura di nuovi vani in edifici in muratura' data-src="https://img.edilportale.com/edilnews/88572_foto4ok.jpg" />&nbsp;<small><em>Impalcato deformabile, maschio di piccole dimensioni e apertura ampia</em></small><br />
&nbsp;<br />
Consapevoli del fatto che la realizzazione di <strong>una nuova apertura</strong>, anche contenuta, <strong>comporti una alterazione nelle distribuzioni delle tensioni</strong> alla base e lungo l&rsquo;altezza della parete, si deve anche mettere in conto che una nuova apertura possa determinare il&nbsp; superamento delle capacit&agrave; tensionali del materiale costituente la parete e di come l&rsquo;inserimento della cerchiatura non possa essere pienamente compensativo, ma possa solo limitare e cercare di uniformare tali tensioni sulla muratura, riavvicinandole a valori compatibili.<br />
&nbsp;<br />
Le azioni sui traversi e sulle spalle della cerchiatura comportano principalmente <strong>sollecitazioni flessionali</strong> che ne guidano prevalentemente il dimensionamento; le modalit&agrave; di connessione tra i componenti della cerchiatura e le modalit&agrave; di vincolo alla parete, definiscono la distribuzione delle azioni e delle sollecitazioni flessionali (si riporta a seguire una possibile configurazione).<br />
&nbsp;<br />
<img alt='Interventi locali e apertura di nuovi vani in edifici in muratura' data-src="https://img.edilportale.com/edilnews/88572_foto5a.jpg" /><small><em>Distribuzione delle tensioni nella parete con e senza apertura; possibili azioni e sollecitazioni flettenti interessanti la cerchiatura_figura 1&nbsp;</em></small><br />
&nbsp;<br />
<img alt='Interventi locali e apertura di nuovi vani in edifici in muratura' data-src="https://img.edilportale.com/edilnews/88572_foto5b_c.jpg" />&nbsp;<em><small>Distribuzione delle tensioni nella parete con e senza apertura; possibili azioni e sollecitazioni flettenti interessanti la cerchiatura_figura 2</small><br />
&nbsp;</em><br />
La <strong>predisposizione di un modello globale</strong> al continuo della costruzione, oltre alle tante altre utilit&agrave;, permette di riconoscere chiaramente l&rsquo;andamento delle tensioni all&rsquo;interfaccia con la cerchiatura e di valutarne la compatibilit&agrave; con le capacit&agrave; del materiale costituente la parete.<br />
&nbsp;<br />
<img alt='Interventi locali e apertura di nuovi vani in edifici in muratura' data-src="https://img.edilportale.com/edilnews/88572_foto6.jpg" />&nbsp;<small><em>Distribuzione delle tensioni nella parete con cerchiatura;tensioni verticali e tangenziali</em></small><br />
&nbsp;
<h2><strong>La verifica globale della cerchiatura</strong></h2>
Quando si procede al riscontro della <strong>variazione di rigidezza</strong> tra la costruzione iniziale e la costruzione interessata dalla nuova apertura (con posizionamento della cerchiatura), se il confronto viene fatto considerando parti pi&ugrave; o meno ampie del fabbricato, si ottengono risultati abbastanza diversi, come &egrave; da attendersi, dato che le modifiche al comportamento vengono ripartite su diverse estensioni di superfici.<br />
&nbsp;<br />
Il dimensionamento da attribuire alle cerchiature &egrave; poi conseguente alle variazioni di comportamento riscontrate (confrontando superfici minori si riconoscono differenze di spostamento superiori e conseguentemente sezioni maggiori nelle cerchiature).<br />
&nbsp;<br />
<img alt='Interventi locali e apertura di nuovi vani in edifici in muratura' data-src="https://img.edilportale.com/edilnews/88572_foto7.jpg" />&nbsp;<small><em>Parete singola (A), allineamento terra/tetto (B), intero fabbricato (C)</em></small><br />
&nbsp;<br />
Caso <strong>A</strong>: poich&eacute; una parete &egrave; ordinariamente connessa e in continuit&agrave; con le altre (anche mediante gli impalcati), si ritiene questa condizione poco realistica, eccetto che nel caso di parete isolata; considerare questa limitata superficie di confronto comporta dimensionamenti molto gravosi della cerchiatura.<br />
&nbsp;<br />
Caso <strong>B</strong>: la messa in conto dell&rsquo;intero allineamento murario terra/tetto &egrave; una condizione da adottare in presenza di impalcati deformabili (ma pu&ograve; essere opportuno limitarsi al singolo allineamento di interpiano in presenza di diversa caratterizzazione geometrica o del materiale ai vari livelli).<br />
&nbsp;<br />
Caso <strong>C</strong>: considerare per il confronto il comportamento dell&rsquo;intera costruzione &egrave; una condizione da adottare in presenza di impalcati sufficientemente rigidi nel piano e buona uniformit&agrave; nella caratterizzazione geometrica e del materiale ai vari livelli; questo percorso comporta i dimensionamenti pi&ugrave; contenuti della cerchiatura.<br />
&nbsp;<br />
Avendo avuto la possibilit&agrave; di osservare alcuni&nbsp; interventi di cerchiatura a distanza di anni dalla realizzazione e dopo eventi sismici, si &egrave; notato come in presenza di <strong>forti dimensionamenti</strong> delle sezioni metalliche e semplice accostamento alle pareti, erano presenti danneggiamenti all&rsquo;interfaccia cerchiatura/parete, dovuti a presunto martellamento; questa circostanza non &egrave; stata invece riconosciuta nel caso di <strong>cerchiature con dimensione contenuta</strong> delle sezioni e con diffusa connessione alle murature.<br />
&nbsp;<br />
<img alt='Interventi locali e apertura di nuovi vani in edifici in muratura' data-src="https://img.edilportale.com/edilnews/88572_foto8.jpg" />&nbsp;<small><em>Cerchiatura con angolari accoppiati e calastrelli con spinotto di connessione alla parete</em></small><br />
&nbsp;
<h2><strong>Interventi locali e apertura di nuovi vani in edifici in muratura: conclusioni</strong></h2>
Quanto precede, in estrema sintesi, vorrebbe trasmettere alcune <strong>considerazioni di base utili</strong> per procedere all&rsquo;apertura di un vano, con dimensionamento e verifica della relativa cerchiatura; si &egrave; cercato di evidenziare, senza ricorrere a specifiche e improprie indicazioni dimensionali, come sia opportuno limitare l&rsquo;apertura e la dimensione di nuovi vani, non interrompere la continuit&agrave; dei maschi murari o ridurne troppo la dimensione all&rsquo;estremit&agrave; dei setti.<br />
&nbsp;<br />
Ci&ograve; nella consapevolezza che <strong>gli interventi di cerchiatura non possono eliminare completamente il pregiudizio</strong> apportato dalle variazioni alla compagine muraria. Si &egrave; anche segnalato come gli interventi che portino al posizionamento di cerchiature con sezioni rilevanti, contrastino con l&rsquo;adeguata integrazione alle pareti di interfaccia, determinando, al contrario, distacchi e martellamenti.<br />
&nbsp;<br />
Il percorso di progetto della cerchiatura, concludono gli ingegneri Bonetti e Prandi, non dovrebbe prevedere operazioni che meccanicamente possano essere ripetute in ogni circostanza, ma piuttosto valutazioni diverse caso per caso, che, considerate singolarmente, sono di ordinaria complessit&agrave;, ma tra le quali &egrave; fondamentale operare una pi&ugrave; impegnativa operazione di raccordo.<br />
&nbsp;
<div><br />
<em><sup>(1)&nbsp;</sup>https://www.regione.toscana.it/-/pareri-del-comitato-tecnico-scientifico</em></div>
</div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/728750" target="_blank" title="aermec728edil_0522.gif link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/aermec728edil_0522.gif" border="0" width="728" height="160" alt="aermec728edil_0522.gif Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/728750" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</article>







<section class="related-cont related-news highlight-box">
<span class="title">Notizie correlate</span>
<article class="">
<a href="/news/2022/03/focus/berlinese-di-micropali-usi-e-applicazioni_87686_67.html" title="Berlinese di micropali, usi e applicazioni">
<div class="media-body">
<img src="https://img.edilportale.com/News/b_87686-copertina-87686_1.jpeg" alt="Berlinese di micropali, usi e applicazioni" title="Berlinese di micropali, usi e applicazioni" itemprop="url" content="b_87686-copertina-87686_1.jpeg" width="720" height="430" />
<h3><span>FOCUS</span> Berlinese di micropali, usi e applicazioni</h3>
<time>14/03/2022</time>
</div>
</a>
</article>
<article class="">
<a href="/news/2022/03/focus/architetture-ipogee-con-la-tecnica-top-down_87632_67.html" title="Architetture ipogee con la tecnica Top Down">
<div class="media-body">
<img src="https://img.edilportale.com/News/b_87632-copertina-87632_1.jpg" alt="Architetture ipogee con la tecnica Top Down" title="Architetture ipogee con la tecnica Top Down" itemprop="url" content="b_87632-copertina-87632_1.jpg" width="720" height="430" />
<h3><span>FOCUS</span> Architetture ipogee con la tecnica Top Down</h3>
<time>11/03/2022</time>
</div>
</a>
</article>
<article class="">
<a href="/news/2022/01/focus/a-cosa-serve-il-ringrosso-detto-anche-incamiciatura_86888_67.html" title="A cosa serve il ringrosso detto anche incamiciatura?">
<div class="media-body">
<img src="https://img.edilportale.com/News/b_86888_fotocopertinaOK_86888_2.jpg" alt="A cosa serve il ringrosso detto anche incamiciatura?" title="A cosa serve il ringrosso detto anche incamiciatura?" itemprop="url" content="b_86888_fotocopertinaOK_86888_2.jpg" width="720" height="430" />
<h3><span>FOCUS</span> A cosa serve il ringrosso detto anche incamiciatura?</h3>
<time>31/01/2022</time>
</div>
</a>
</article>
<article class="">
<a href="/news/2021/09/focus/cosa-sono-i-materiali-compositi-e-quali-gli-ambiti-di-applicazione_84952_67.html" title="Cosa sono i materiali compositi e quali gli ambiti di applicazione?">
<div class="media-body">
<img src="https://img.edilportale.com/News/b_84952_01.jpg" alt="Cosa sono i materiali compositi e quali gli ambiti di applicazione?" title="Cosa sono i materiali compositi e quali gli ambiti di applicazione?" itemprop="url" content="b_84952_01.jpg" width="720" height="430" />
<h3><span>FOCUS</span> Cosa sono i materiali compositi e quali gli ambiti di applicazione?</h3>
<time>29/09/2021</time>
</div>
</a>
</article>
<article class="">
<a href="/news/2021/06/focus/micropali-e-resine-espandenti-soluzioni-di-consolidamento-per-terreni-e-fondazioni_83390_67.html" title="Micropali e resine espandenti: soluzioni di consolidamento per terreni e fondazioni">
<div class="media-body">
<img src="https://img.edilportale.com/News/b_83390_01.jpg" alt="Micropali e resine espandenti: soluzioni di consolidamento per terreni e fondazioni" title="Micropali e resine espandenti: soluzioni di consolidamento per terreni e fondazioni" itemprop="url" content="b_83390_01.jpg" width="720" height="430" />
<h3><span>FOCUS</span> Micropali e resine espandenti: soluzioni di consolidamento per terreni e fondazioni</h3>
<time>24/06/2021</time>
</div>
</a>
</article>
<article class="">
<a href="/news/2021/05/focus/solaio-collaborante-legno-cls-e-lamiera-grecata-cls-vantaggi-funzionali-e-di-posa_82877_67.html" title="Solaio collaborante legno/cls e lamiera grecata/cls: vantaggi funzionali e di posa">
<div class="media-body">
<img src="https://img.edilportale.com/News/b_82877_05.jpg" alt="Solaio collaborante legno/cls e lamiera grecata/cls: vantaggi funzionali e di posa" title="Solaio collaborante legno/cls e lamiera grecata/cls: vantaggi funzionali e di posa" itemprop="url" content="b_82877_05.jpg" width="720" height="430" />
<h3><span>FOCUS</span> Solaio collaborante legno/cls e lamiera grecata/cls: vantaggi funzionali e di posa</h3>
<time>26/05/2021</time>
</div>
</a>
</article>
<article class="">
<a href="/news/2021/03/focus/rischio-sismico-degli-edifici-le-tecnologie-per-ridurlo_81793_67.html" title="Rischio sismico degli edifici, le tecnologie per ridurlo">
<div class="media-body">
<img src="https://img.edilportale.com/News/b_81793_01.jpg" alt="Rischio sismico degli edifici, le tecnologie per ridurlo" title="Rischio sismico degli edifici, le tecnologie per ridurlo" itemprop="url" content="b_81793_01.jpg" width="720" height="430" />
<h3><span>FOCUS</span> Rischio sismico degli edifici, le tecnologie per ridurlo</h3>
<time>24/03/2021</time>
</div>
</a>
</article>
</section>
</div>
<div class="left-wrapper">
<hr class="noborder" />

<section class="comments _sectionComments" id="SectionComments">
<span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html"></span> commenti)</span></span>
<a id="useFb" href="javascript:;" class="button small fb margin-bottom-0" style="background: #4c67a1;"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
<a id="useComment" href="javascript:;" class="button small hollow ternary margin-bottom-0" style="color:#333;">Non hai un account Facebook? Clicca qui</a>
</section>
<section id="fbCommentSection" class="comments">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.edilportale.com/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
</section>
<section id="commentSection" class="comments form-comments" style="display:none;">
<form method="post" id="frmCommentNews" action="/News/CommentNews">
<input type="hidden" name="Id" value="88572" />
<input type="hidden" name="NewsTitle" value="Interventi locali e apertura di nuovi vani in edifici in muratura" />
<input type="hidden" name="CategoryId" value="67" />
<input type="hidden" name="CategoryName" value="FOCUS" />
<input type="hidden" name="PublicationDate" value="09/05/2022" />
<input type="hidden" name="AuthorMarkup" value="&lt;a href=&quot;mailto:digregorio@edilportale.com?subject=Rif. articolo &#x27;Interventi locali e apertura di nuovi vani in edifici in muratura&#x27;&amp;body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,&#x27;Interventi locali e apertura di nuovi vani in edifici in muratura&#x27;%0A/news/2022/05/focus/interventi-locali-e-apertura-di-nuovi-vani-in-edifici-in-muratura_88572_67.html&quot;&gt;Rosa di Gregorio&lt;/a&gt;" />
<input type="hidden" id="Recaptcha" name="Recaptcha" />
<div class="media-object edil-comments">
<div class="media-object-section">
<figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
</div>
<div class="media-object-section" style="width:100%;">
<div class="form-group textfield large">
<input name="Title" class="form-control label-up" type="text" id="Title" placeholder="Il tuo nome" required />
<label class="control-label" for="Title">Nome *</label>
</div>
<div class="form-group textfield large">
<textarea name="Comment" class="form-control" type="text" id="Comment" required placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
 <label class="control-label hide" for="Comment">Commento *</label>
</div>
<div class="form-group textfield large margin-bottom-1 g-recaptcha-container">
<div id="g-recaptcha" class="g-recaptcha" required></div>
</div>
<div class="form-group">
<input type="submit" name="btnCommentNews" value="Commenta" class="button small" />
</div>
</div>
</div>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8OdQsFFgjKlAqEXXwEOuC80JdOE95_j256v-G5PNLa1YCS3O9t9ar8VF3c466dOEqPdjSelBda8DYgg7Vk8ggX9sc6Y2y3huaKuq_DX34-tpSlFl-E7ZkxoUH3HPTeg8UQwv8OtaRjOw1zktswVC9Ew" /></form>
</section>
<section id="edilComments" class="comments" commentscount="0">
</section>
</div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/727579" target="_blank" title="lead_728x160.gif link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/lead_728x160.gif" border="0" width="728" height="160" alt="lead_728x160.gif Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/727579" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
<hr class="noborder">
<div class="left-wrapper ">
<section id="otherCategoryNews" class="related-news" newsid="88572" categoryid="67" url="/News/NewsByCategory?isMObile=False">
<span class="leftBar">Altre Notizie</span>
</section>
</div>
</div>

<div class="cell small-12 medium-12 large-3 sidebar-right">
<div class="BigSquare">
<a href="/Banner/Click/690452" target="_blank" alt="stiferite300_0522.gif" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/stiferite300_0522.gif" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
<img src="/Banner/IncrementBannerImpression/690452" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>
<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>
<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>
<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>
<div class="banner-talk" id="banner-talk"></div>
<div class="BigSquare">
<a href="/Banner/Click/744741" target="_blank" alt="tecnasfalti300_1021.gif" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/tecnasfalti300_1021.gif" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
<img src="/Banner/IncrementBannerImpression/744741" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>

<section class="article-right show-for-large">
<span class="main-title">Le più lette</span>
<article class="media-object">
<a href="/news/2022/04/normativa/superbonus-e-unifamiliari-la-detrazione-sara-prorogata_88376_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Senato-daTwitterSenato-720x430-88376_1.jpg" alt="Superbonus e unifamiliari, la detrazione sar&#xE0; prorogata" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus e unifamiliari, la detrazione sar&#xE0; prorogata</span>
<time>21/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/normativa/superbonus-il-governo-da-l-ok-alla-proroga-per-le-unifamiliari_88200_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Camera-pagina-FB-Camera-deputati720x430-88200_1.jpg" alt="Superbonus, il Governo d&#xE0; l&#x2019;ok alla proroga per le unifamiliari" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, il Governo d&#xE0; l&#x2019;ok alla proroga per le unifamiliari</span>
<time>11/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/risparmio-energetico/fotovoltaico-sugli-edifici-via-alla-liberalizzazione_88420_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_fotovoltaico-mino21123RFcom1440x860-88420_2.jpg" alt="Fotovoltaico sugli edifici, via alla liberalizzazione" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Fotovoltaico sugli edifici, via alla liberalizzazione</span>
<time>26/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/05/normativa/cessione-del-credito-per-le-banche-cessione-libera-solo-a-clienti-professionali_88646_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_palazzo-chigi-2-da-sito-governo720x430-88646_1.jpg" alt="Cessione del credito, per le banche cessione libera solo a clienti professionali" width="80" height="70" />
 </figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Cessione del credito, per le banche cessione libera solo a clienti professionali</span>
<time>06/05/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/normativa/demolizione-e-ricostruzione-con-diversa-sagoma-e-volume-e-ristrutturazione-anche-in-alcune-aree-vincolate_88409_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_arch--dolgachov123RF720x430-88409_1.jpg" alt="Demolizione e ricostruzione con diversa sagoma e volume: &#xE8; ristrutturazione anche in alcune aree vincolate" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Demolizione e ricostruzione con diversa sagoma e volume: &#xE8; ristrutturazione anche in alcune aree vincolate</span>
<time>22/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/risparmio-energetico/rinnovabili-procedure-piu-snelle-per-il-fotovoltaico-sugli-edifici-anche-nei-centri-storici_88248_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_fotov-casa-anticasylv1rob1123RFcom1440x860-88248_4.jpg" alt="Rinnovabili, procedure pi&#xF9; snelle per il fotovoltaico sugli edifici anche nei centri storici " width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Rinnovabili, procedure pi&#xF9; snelle per il fotovoltaico sugli edifici anche nei centri storici </span>
<time>13/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/05/normativa/superbonus-per-le-unifamiliari-prorogato-al-30-settembre-2022_88565_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_palazzochigi4-720x430-88565_1.jpg" alt="Superbonus per le unifamiliari prorogato al 30 settembre 2022" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus per le unifamiliari prorogato al 30 settembre 2022</span>
<time>03/05/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/normativa/cessione-del-credito-dal-1-maggio-via-al-quarto-passaggio_88469_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_conti-VIKTOR-Zadorozhniy123RF-720x430-88469_1.jpg" alt="Cessione del credito, dal 1&#xB0; maggio via al quarto passaggio" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Cessione del credito, dal 1&#xB0; maggio via al quarto passaggio</span>
<time>28/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/normativa/superbonus-per-le-unifamiliari-franco-ok-alla-proroga-oltre-il-30-giugno_88492_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_FrancoDanieleMEF-dasitoCamera-1440x860-88492_1.jpg" alt="Superbonus per le unifamiliari, Franco: &#x2018;ok alla proroga oltre il 30 giugno&#x2019;" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus per le unifamiliari, Franco: &#x2018;ok alla proroga oltre il 30 giugno&#x2019;</span>
<time>28/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/normativa/superbonus-ed-ecobonus-in-vigore-i-nuovi-massimali-di-costo_88280_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Katsiaryna-Lenets123RFcom720x430-88280_1.jpg" alt="Superbonus ed ecobonus, in vigore i nuovi massimali di costo" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus ed ecobonus, in vigore i nuovi massimali di costo</span>
<time>15/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/normativa/decreto-prezzi-i-costi-massimi-si-riferiscono-a-tutti-i-prodotti-usati-per-la-realizzazione-dell-opera_88259_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_edificio-Jens-Ickler--123RF-720x430-88259_1.jpg" alt="Decreto Prezzi, i costi massimi si riferiscono a tutti i prodotti usati per la realizzazione dell&#x2019;opera" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Decreto Prezzi, i costi massimi si riferiscono a tutti i prodotti usati per la realizzazione dell&#x2019;opera</span>
<time>14/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/risparmio-energetico/bonus-edilizi-entro-venerdi-29-aprile-le-comunicazioni-della-cessione-del-credito_88442_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_88442_01.jpg" alt="Bonus edilizi, entro venerd&#xEC; 29 aprile le comunicazioni della cessione del credito" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Bonus edilizi, entro venerd&#xEC; 29 aprile le comunicazioni della cessione del credito</span>
<time>27/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/normativa/sismabonus-acquisto-110-la-scadenza-e-il-30-giugno-2022_88308_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_contrattoPattanaphong-Khaunkaew123RFcom720x430-88308_1.jpg" alt="Sismabonus acquisto 110%, la scadenza &#xE8; il 30 giugno 2022" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Sismabonus acquisto 110%, la scadenza &#xE8; il 30 giugno 2022</span>
<time>19/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/ristrutturazione/demolizione-e-ricostruzione-con-diversa-sagoma-in-area-vincolata-e-una-ristrutturazione_88496_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Cantiere-szefei-123rf-720x430-88496_1.jpg" alt="Demolizione e ricostruzione con diversa sagoma in area vincolata, &#xE8; una ristrutturazione" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Demolizione e ricostruzione con diversa sagoma in area vincolata, &#xE8; una ristrutturazione</span>
<time>29/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/normativa/quarta-cessione-fotovoltaico-sugli-edifici-e-demolizione-e-ricostruzione-in-aree-tutelate-le-novita-in-vigore_88501_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Architetti-in-gruppo-Nusara-Promsiri--123rfcom-720x430-88501_1.jpg" alt="Quarta cessione, fotovoltaico sugli edifici e demolizione e ricostruzione in aree tutelate: le novit&#xE0; in vigore" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Quarta cessione, fotovoltaico sugli edifici e demolizione e ricostruzione in aree tutelate: le novit&#xE0; in vigore</span>
<time>29/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/ristrutturazione/asili-nido-ecco-la-graduatoria-definitiva-del-bando-da-700-milioni-del-2021_88201_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_asilo-jiamaomi123rfcom-720x430-88201_1.jpg" alt="Asili nido, ecco la graduatoria definitiva del bando da 700 milioni del 2021" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">Asili nido, ecco la graduatoria definitiva del bando da 700 milioni del 2021</span>
<time>12/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/normativa/cessione-del-credito-il-quarto-passaggio-rende-vane-le-misure-antifrode_88356_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_senato-palazzo-madama720x430-88356_1.jpg" alt="Cessione del credito, il quarto passaggio rende vane le misure antifrode?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Cessione del credito, il quarto passaggio rende vane le misure antifrode?</span>
<time>21/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/05/risparmio-energetico/superbonus-gli-architetti-scrivono-a-draghi-norma-su-cessione-del-credito-scritta-male_88521_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_gajus123RF720x430-88521_1.jpg" alt="Superbonus, gli Architetti scrivono a Draghi: norma su cessione del credito scritta male" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Superbonus, gli Architetti scrivono a Draghi: norma su cessione del credito scritta male</span>
<time>02/05/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/05/professione/pos-obbligo-per-i-professionisti-dal-30-giugno_88546_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_pagamento-con-pos-baranq-123RFcom-720x430-88546_3.jpg" alt="POS, obbligo per i professionisti dal 30 giugno" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
 <span class="cat">PROFESSIONE</span>
<span class="title">POS, obbligo per i professionisti dal 30 giugno</span>
<time>03/05/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/normativa/condono-edilizio-quando-la-piscina-puo-ottenerlo_88184_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_piscina-madhourse123RFcom1440x860-88184_1.jpg" alt="Condono edilizio, quando la piscina pu&#xF2; ottenerlo?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Condono edilizio, quando la piscina pu&#xF2; ottenerlo?</span>
<time>11/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/lavori-pubblici/caro-materiali-nuovo-decreto-entro-fine-aprile_88359_11.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Giovannini-daTwitterMIMS-720x430-88359_1.jpg" alt="Caro materiali, nuovo decreto entro fine aprile" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Caro materiali, nuovo decreto entro fine aprile</span>
<time>21/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/risparmio-energetico/rinnovabili-il-ministro-brunetta-annuncia-semplificazioni-drastiche-per-edifici-e-beni-culturali_88382_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_fotovzstockphotos123RFcom1440x860-88382_1.jpg" alt="Rinnovabili, il Ministro Brunetta annuncia &#x2018;semplificazioni drastiche&#x2019; per edifici e beni culturali" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">Rinnovabili, il Ministro Brunetta annuncia &#x2018;semplificazioni drastiche&#x2019; per edifici e beni culturali</span>
<time>22/04/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/05/normativa/superbonus-draghi-non-siamo-d-accordo-costi-triplicati_88595_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_DraghiMarioalParlamentoEuropeo-dasitoeuroparl-1440x860-88595_1.jpg" alt="Superbonus, Draghi: &#x2018;non siamo d&#x2019;accordo, costi triplicati&#x2019;" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">Superbonus, Draghi: &#x2018;non siamo d&#x2019;accordo, costi triplicati&#x2019;</span>
<time>04/05/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/04/professione/professionisti-l-obbligo-di-pos-potrebbe-essere-anticipato-al-30-giugno-2022_88284_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Pos-pagamento-123rf-720x430-88284_1.jpg" alt="Professionisti, l&#x2019;obbligo di POS potrebbe essere anticipato al 30 giugno 2022" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">Professionisti, l&#x2019;obbligo di POS potrebbe essere anticipato al 30 giugno 2022</span>
<time>15/04/2022</time>
</div>
</a>
</article>
</section>
<div class="BigSquare">
<a href="/Banner/Click/754838" target="_blank" alt="NL EDIL_EP Live Talks-ADV-300x250.jpg" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/NL&#x2B;EDIL_EP&#x2B;Live&#x2B;Talks-ADV-300x250.jpg" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
<img src="/Banner/IncrementBannerImpression/754838" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
<div class="BigSquare">
<a href="/Banner/Click/754837" target="_blank" alt="Edil300_0422.jpg" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/Edil300_0422.jpg" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
<img src="/Banner/IncrementBannerImpression/754837" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</div>
</div>
</div>
<div id="ExtraBanner" style="display: none">
</div>

</div>

<div class="header-hover-overlay hide"></div>
<div id="footerBanner" data-toggler=".hide" class="padding-vertical-1">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/728845" target="_blank" title="edizero728edil_0522.jpg link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/edizero728edil_0522.jpg" border="0" width="728" height="160" alt="edizero728edil_0522.jpg Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/728845" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
<div id="mainFooter" data-toggler=".hide">
<div class="footer-newsletter-social">
<div class="grid-container">
<div class="grid-x align-justify">
<div id="newsletterSubsciptionDiv" class="cell small-12 medium-12 large-6 footer-newsletter">
<span class="title">Resta aggiornato,<br class="hide-for-large" /> iscriviti alla newsletter.</span>
<div class="input-group">
<input class="input-group-field _inputEmailNewsletterSubscription" type="email" placeholder="E-mail" aria-label="E-mail" />
<div class="input-group-button">
<button type="submit" class="button _buttonNewsletterSubscription">
ISCRIVITI
</button>
</div>
</div>
<small class="_newsletterSubscriptionErrorMsg is-invalid hide">È necessario inserire un'e-mail valida</small>
<div class="custom-checkbox text-accept-privacy">
<input type="checkbox" id="privacy-subscription-check" class="_checkPrivacySubscription" />
<label for="privacy-subscription-check">
 Accetto l'<a href="/terms/?t=tab3" target="_blank">Informativa Privacy</a> e acconsento al trattamento dei miei dati per finalità di marketing da parte di Edilportale.
</label>
</div>
</div>
<div id="subscriptionDialog" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"></div>
<div class="cell small-12 medium-12 large-4 large-offset-2 footer-social">
<div class="grid-x">
<div class="cell small-2 hide-for-large">
<span class="title">Seguici</span>
</div>
<div class="cell small-10 large-12 footer-social-icon-cell">
<span class="title show-for-large">Seguici sui social</span>
<div class="footer-social-list">
<a href="https://www.facebook.com/edilportale" rel="noreferrer" title="Edilportale su Facebook" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
</a>
<a href="https://twitter.com/edilportale" rel="noreferrer" title="Edilportale su Twitter" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
</a>
<a href="https://www.youtube.com/user/edilportalevideo" rel="noreferrer" title="Edilportale su Youtube" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
</a>
<a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" rel="noreferrer" title="Edilportale su LinkedIn" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
</a>
<a href="https://www.instagram.com/edilportale/" rel="noreferrer" title="Edilportale su Instagram" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-link-list">
<div class="grid-container">
<div class="grid-x">
<div class="cell show-for-large">
<hr class="opacity-50" />
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-edilportale">
Edilportale
</span>
<ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
<li>
<a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
</li>
<li>
<a href="/forum">Forum</a>
</li>
<li>
<a href="/assistenza.asp#redazione">Contattaci</a>
</li>
<li>
<a href="/brochure.asp#tabReferenze">Dicono di noi</a>
</li>
<li>
<a href="https://careers.archipassport.com/">Lavora con noi</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-esplora">
Esplora
</span>
<ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
<li>
<a href="/news">Notizie</a>
</li>
<li>
<a href="/prodotti">Archivio Prodotti</a>
</li>
<li>
<a href="/tecnici">Tecnici e Imprese</a>
</li>
<li>
<a href="/produttori">Produttori</a>
</li>
<li>
<a href="/normativa">Normative</a>
</li>
<li>
<a href="/newsletter/">Archivio Newsletter</a>
</li>
<li>
<a href="/csmartnews/default.asp" title="Dossier">Dossier</a>
</li>
<li>
<a rel="noreferrer" href="https://tour.edilportale.com" title="Edilportale Tour">Edilportale Tour</a>
</li>
<li>
<a rel="noreferrer" href="https://digitalforum.edilportale.com/" title="Edilportale Digital Forum 2020">Edilportale Digital Forum 2020</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-business">
Business
</span>
<ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//Marketplace">Marketplace Edilportale</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//advertising/">ADV: Pubblicità su Edilportale</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//bim-3d/">DEM: Direct Email Marketing</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-network">
Network
</span>
<ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
<li>
<a href="https://www.archiproducts.com/" rel="noopener">Archiproducts</a>
</li>
<li>
 <a href="https://bim.archiproducts.com/" rel="noopener">BIM.Archiproducts</a>
</li>
<li>
<a href="https://www.archilovers.com/" rel="noopener">Archilovers</a>
</li>
<li>
<a href="https://www.archiportale.com/" rel="noopener">Archiportale</a>
</li>
<li>
<a href="https://www.archipassport.com/Mag" rel="noopener">Archipassport</a>
</li>
</ul>
</div>
<div class="cell show-for-large">
<hr class="opacity-50" />
</div>
<div class="grid-x secure-shop">
<div class="small-12 medium-6 large-2 cell secure-shop-title show-for-medium">
<div>
<svg class="icon opacity-50"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-check-shield"></use></svg>
</div>
<div>Acquisti Sicuri,<br class="show-for-large" /> in tutto il mondo</div>
</div>
<div class="small-12 medium-9 large-4 cell show-for-large">
<p class="text">Paga in modo semplice e sicuro con Paypal, Carta di credito, Bonifico bancario o Klarna. La tua privacy è garantita da connessioni sicure. Spediamo in tutto il mondo.</p>
</div>
<div class="small-11 medium-6 large-4 large-offset-1 cell text-right">
<img class="payment-methods-logos" lazy-src="/images/credit@1x.png" width="472" height="35" lazy-srcset="/images/credit@2x.png 2x" alt="Paypal and Credit Cards" />
</div>
</div>
</div>
</div>
</div>
<div class="footer-disclaimer">
<div class="grid-container">
<div class="grid-x grid-padding-y">
<div class="terms-container cell small-12 large-5 medium-order-1 large-order-2 large-offset-2">
<div>
<a href="/terms/?t=tab3">Privacy</a><a href="/terms/?t=tab2">Cookie</a><a href="/terms/?t=tab1">Termini d’uso</a><a href="/rss.xml">RSS</a><a href="/directory/prodotti/a_0">Sitemap</a>
<button id="nation-changer" type="button" disabled>
<svg class="icon small"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-globe-2"></use></svg>
<span>Italia</span>
</button>
</div>
</div>
<div class="footer-copyright cell small-12 large-5 medium-order-3 large-order-1">
&copy; 2001-2022 - Edilportale.com S.p.A. - P.IVA 05611580720 n. iscr. ROC 21492.
<br class="show-for-medium" />
Iscritta presso il Tribunale di Bari, n. R.G. 1862/2020 - Riproduzione riservata
</div>
</div>
</div>
</div>
</div>
<div class="reveal" id="changeEcommerceLanguage" data-reveal data-animation-in="fade-in" data-animation-out="fade-out">
<div>
<h5>Imposta la nazione di spedizione</h5>
<hr class="margin-vertical-1" />
<p class="small">La scelta della nazione consente la corretta visualizzazione dei prezzi e dei costi di spedizione</p>
<select></select>
<hr />
<div class="small button-group margin-bottom-0 text-right">
<button class="button ternary" data-close type="button">Annulla</button>
<button class="button btn-confirm" type="button">Applica</button>
</div>
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
<div id="cookie-wall">
<div class="grid-container">
<h3 class="cookie-wall-heading">Informativa cookie e privacy</h3>
<p class="cookie-wall-body">
Edilportale.com utilizza i cookie per gestire le prestazioni, la pubblicità e l'esperienza di navigazione.
Cliccando su "Accetto", acconsenti all'utilizzo dei cookie in conformità alla nostra <a href="/terms/?t=tab3">Informativa sulla privacy</a> ed alla nostra <a href="/terms/?t=tab2">Cookie policy</a>.
</p>
<div class="cookie-wall-toolbar">
<button class="button light" data-open="cookie-dialog" type="button">Impostazioni</button>
<button id="cookie-wall-accept" class="button primary text-white" type="button">Accetto</button>
</div>
</div>
</div>
<div class="reveal large" data-reveal id="cookie-dialog" data-animation-in="fade-in" data-animation-out="fade-out">
<h4 class="cookie-reveal-heading">Impostazioni dei cookie</h4>
<p class="cookie-reveal-info">
Fai click su "Accetto tutto" per accettare l'uso dei cookie non essenziali. Altrimenti, puoi leggere e accettare singolarmente i diversi tipi di cookie qui in basso o consultare la nostra <a href="/terms/?t=tab2">Cookie policy</a> completa.
</p>
<div class="cookies-check-form">
<div class="custom-checkbox">
<input type="checkbox" id="reveal-necessary-category-check" checked disabled />
<label for="reveal-necessary-category-check">
<span class="check-title h4 opacity-50">Cookie necessari</span>
<span>Ovvero cookie indispensabili per garantire alla nostra piattaforma un corretto funzionamento. Questi cookies vengono utilizzati per finalità connesse all’erogazione del servizio e per consentire o migliorare la navigazione.</span>
</label>
</div>
<div class="custom-checkbox">
<input type="checkbox" id="reveal-analytical-category-check" />
<label for="reveal-analytical-category-check">
<span class="check-title h4">Cookie analitici</span>
<span>Per raccogliere informazioni statistiche sul traffico e sull’utilizzo del servizio da parte degli utenti, ad esempio quanti visitatori hanno visitato il sito in un determinato periodo di tempo, quali pagine sono state visitate, la durata della visita etc. Queste informazioni sono raccolte in modo anonimo, e non sono collegate in alcun modo con le informazioni personali degli utenti che hanno effettuato una visita.</span>
</label>
</div>
<div class="custom-checkbox">
<input type="checkbox" id="reveal-advertising-category-check" />
<label for="reveal-advertising-category-check">
<span class="check-title h4">Cookie di profilazione</span>
<span>Per raccogliere informazioni sulla navigazione degli utenti e offrire contenuti e messaggi commerciali in linea con le azioni compiute dalle precedenti navigazioni del sito, anche su siti terzi (remarketing). Queste informazioni sono raccolte in modo anonimo, e non sono collegate in alcun modo con le informazioni personali degli utenti che hanno effettuato una visita.</span>
</label>
</div>
<div class="cookies-check-form-toolbar">
<button id="reveal-accept-selected-cookies" class="button light" type="button" data-close>Accetto i cookie selezionati</button>
<button id="reveal-accept-all-cookies" class="button primary text-white" type="button" data-close>Accetto tutto</button>
</div>
</div>
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<button type="button" duration="duration" class="button icon-button-normal icon-solo ternary backToTop hideAndFade" id="btnBackToTop" aria-label="Torna su" data-toggler=".hide">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right"></use></svg>
</button>
<script src="/lib/foundation-sites/dist/js/foundation.min.js" type="text/javascript" defer></script>
<script src="/lib/what-input/dist/what-input.min.js" type="text/javascript" defer></script>
<script src="/js/svgxuse.min.js" type="text/javascript" defer></script>
<script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>
<script src="/js/bundles/layout_foundation.min.js?v=eE-KUpEzZ2NBVbSgWLWpc6A3Z8GKVyLLu4xJ4rijjEc" type="text/javascript" defer></script>
<script src="https://adv.edilportale.com/js/dmp-logger.min.js" type="text/javascript" defer></script>
<script>
        var getNewsClicksCount = "/News/GetNewsClicksCount/88572";
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var loadGRecaptcha = function () {
            var gRecaptchaEl = document.getElementById("g-recaptcha");
            if (window.innerWidth < 382) {
                gRecaptchaEl.setAttribute("data-size", "compact");
            }
            grecaptcha.render(gRecaptchaEl.id, { "sitekey": "6LcVGmMUAAAAADAZE_38M9r7DXWt0c7KMxiYK4CN" });
        };
    </script>
<script src="https://www.google.com/recaptcha/api.js?onload=loadGRecaptcha&render=explicit" async defer></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.7.1/slick.min.js" defer></script>
<script type="text/javascript" src="/js/bundles/page-news.min.js?v=L_d4mZ03lDdSd-3fdPad-5mX33iPZFtDY8Mf9yZRB4g" defer></script>
<script type="text/javascript">
            var dmpMeta = null;
            var loggedUserUid = null;

                        dmpMeta = {"CategoriesNews":["67"],"NewsIds":[88572]};
                        dmpMeta.userId = "";
                    
                    loggedUserUid = "";
                    advCulture = "IT";
                        </script>
</body>
</html>