<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta name="theme-color" content="#009ed4" />
<meta name="dmpKey" content="NewsByCategory_11,News_89629" />
<title>Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi - Edilportale</title>
<meta name="title" content="Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi - Edilportale" />
<meta name="description" content="06/07/2022 -&#xA0;Perch&#xE9; in Italia ci sono opere incompiute? Come rilevato dal Ministero delle Infrastrutture e della mobilit&#xE0; sostenibili (Mims), nell&#x2019;aggiornamento dell&#x2019;Anagrafe delle Opere incompiute al 31 dicembre 2021, i motivi sono diversi: primi tra tutti la mancanza di fondi e i problemi tecnici ..." />
<meta name="keywords" />
<meta name="medium" content="news" />
<meta name="copyright" content="Edilportale.com Spa" />
<meta property="article:publisher" content="https://facebook.com/edilportale" />
<meta property="article:publisher.logo" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.logo.url" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.name" content="Edilportale.com" />
<meta property="article:headline" content="Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi" />
<meta property="article:published_time" content="2022-07-06 06:00:00Z" />
<meta property="article:modified_time" content="2022-07-06 06:00:00Z" />
<meta name="author" content="Paola Mammarella" />
<meta property="article:author" content="Paola Mammarella" />
<meta property="og:title" content="Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi" />
<meta property="og:image" content="https://img.edilportale.com/News/cantiere-Pavel-Losevsky-123rf720x430-89629_1.jpg" />
<meta property="og:url" content="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html" />
<meta property="og:description" content="06/07/2022 -&#xA0;Perch&#xE9; in Italia ci sono opere incompiute? Come rilevato dal Ministero delle Infrastrutture e della mobilit&#xE0; sostenibili (Mims), nell&#x2019;aggiornamento dell&#x2019;Anagrafe delle Opere incompiute al 31 dicembre 2021, i motivi sono diversi: primi tra tutti la mancanza di fondi e i problemi tecnici ..." />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="132616766822932" />
<meta property="og:site_name" content="Edilportale" />
<meta property="fb:admins" content="100023598700468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@edilportale" />
<meta name="twitter:title" content="Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi" />
<meta name="twitter:image:src" content="https://img.edilportale.com/News/cantiere-Pavel-Losevsky-123rf720x430-89629_1.jpg" />
<meta name="twitter:url" content="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html" />
<meta name="twitter:domain" content="Edilportale" />
<meta name="twitter:creator" content="@edilportale" />
<meta name="twitter:app:id:iphone" content="345036397" />
<meta name="twitter:app:id:ipad" content="345036397" />
<meta name="robots" content="index,follow" />
<meta name="copyright" content="edilportale.com s.p.a." />
<link rel="canonical" href="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html" />
<link rel="amphtml" href="https://www.edilportale.com/news/amp/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html">

<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57NJLNH');</script>

<link rel="preload" as="image" href="https://adv-img.edilportale.com/aermec728edil_0722.gif" />
<link rel="shortcut icon" href="/Assets/img/favicon/favicon.png" type="image/png">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-192x192.png" sizes="192x192" type="image/png">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-384x384.png" sizes="384x384" type="image/png">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" as="style" />
<link rel="preload" href="/fonts/icomoon.woff?-mq44pc" as="font" crossorigin="anonymous">
<link rel="preload" href="/Assets/css/layout-above-V2.min.css?v=BDluH102JnrgGdN3NhqN-qomKwMVOcBZMN8geJ2iAQA" as="style" />
<link rel="preload" href="/Assets/css/layout-bottom.min.css?v=CHDt32_f7JtwI67GJkJTj_UhywbdMRGVV8yuBvMXDW4" as="style" />
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.10.0/css/all.css" integrity="sha384-AYmEC3Yw5cVb3ZcuHtOA93w35dYTsvhLPVnYs9eStHfGJvOvKxVfELGroGkvsg+p" crossorigin="anonymous" />
<link rel="stylesheet" href="/Assets/css/layout-above-V2.min.css?v=BDluH102JnrgGdN3NhqN-qomKwMVOcBZMN8geJ2iAQA" />
<script type="text/javascript">
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: '/ecommerce/shoppingcart',
            cartButtonSelector: '._cart-menu-button',
            totalArticlesQuantitySelector: '._articles-number',
			portalType: 1,
			searchSellerUrl: '/product/searchseller'
        };

        var archiproductsPath = 'https://www.archiproducts.com';
        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
<script src="https://code.jquery.com/jquery-3.5.0.min.js" type="text/javascript"></script>
<link as="style" href="/Assets/css/News/news-styles.min.css?v=cn6ZOWxG_6fkG89XcmsD9KSWsTMU8AJVPbKHG3AXiq8" rel="preload" />
<link type="text/css" href="/Assets/css/News/news-styles.min.css?v=cn6ZOWxG_6fkG89XcmsD9KSWsTMU8AJVPbKHG3AXiq8" rel="stylesheet" />
<link rel="preload" as="image" href="https://img.edilportale.com/News/cantiere-Pavel-Losevsky-123rf720x430-89629_1.jpg" />
</head>
<body class="_foundation" user-id="0">
<link rel="stylesheet" href="/Assets/css/layout-bottom.min.css?v=CHDt32_f7JtwI67GJkJTj_UhywbdMRGVV8yuBvMXDW4" />
<link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&display=swap" as="style" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&display=swap" />

<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57NJLNH&gtm_cookies_win=x'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>

<div id="bannerTopWrapper" class="top-adv" data-toggler=".hide">
<div class="ratio-padder">
<div class="banner-placeholder-container">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/733668" target="_blank" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/aermec728edil_0722.gif" width="728" height="160" alt="aermec728edil_0722.gif Banner" style="min-height:1px;" data-pin-nopin="true" />
</a>
<img src="/Banner/IncrementBannerImpression/733668" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="stickyContainer" class="grid-container" data-toggler=".mobileNotStiked">
<div class="grid-x grid-padding-x show-for-large networkTopBar">
<div class="cell shrink networkLabel" data-toggle="network-dropdown" data-close-on-click="true">
Network
</div>
<a href="https://business.edilportale.com/" class="cell shrink publishProductsLink">Pubblica i tuoi prodotti</a>
<div class="dropdown-pane network-dropdown" id="network-dropdown" data-dropdown data-hover="true" data-hover-pane="true">
<span class="title">Esplora il Network</span>
<a href="https://archipassport.com" rel="noopener" class="network-archipassport" target="_blank"></a>
<a href="https://www.archiproducts.com" rel="noopener" class="network-archiproducts" target="_blank"></a>
<a href="https://www.archilovers.com" rel="noopener" class="network-archilovers" target="_blank"></a>
<a href="https://www.archiportale.com" rel="noopener" class="network-archiportale" target="_blank"></a>
<a href="https://www.edilportale.com" rel="noopener" class="network-edilportale" target="_blank"></a>
<a href="https://bim.archiproducts.com" rel="noopener" class="network-bim" target="_blank"></a>
</div>
</div>
<div class="grid-x grid-padding-x grid-padding-y headerMenu align-justify">
<div class="cell large-2 medium-3 small-6" id="logoEdilportale" data-toggler=".hide">
<a href="/" title="Il motore di ricerca dell'edilizia">
<img src="/Assets/img/pictures/logo-edilportale-nopayoff-noBorder.png?v=1" srcset="/Assets/img/pictures/logo-edilportale-nopayoff@2x-noBorder.png?v=1 2x" alt="Edilportale Logo" class="logo" width="220" height="36" />
</a>
</div>
<div class="cell small-12 large-7 show-for-large" id="searchBar" data-toggler=".show-for-large">
<form autocomplete="off" id="autocomplete-form" action="/search/">
<autocomplete ng-model="text" attr-input-id="inputSearch" attr-placeholder="Cerca tra aziende, prodotti, news, bim&cad" click-activation="true" data="results" on-type="suggest" on-select="onselect" autocomplete-required="true"></autocomplete>
<div class="autocomplete">
<div class="autocomplete-search-icon show-for-large"></div>
<input type="text" placeholder="CERCA AZIENDE, PRODOTTI, NEWS, BIM" searchurl="/api/Search/Get" id="inputSearch" data-toggle="suggestedList" ng-required="true" required="required" />
</div>
<input class="button alpha flat autocomplete-submit-button" type="submit" id="submit" value="">
<button class="close hide-for-large" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale">
<svg class="icon small" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
</form>
</div>
<div class="cell medium-4 large-3 small-6" id="interactiveArea">
<button type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-menu" aria-label="Chiudi menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="filterColumn norms-main custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-filter-menu btnBackToTop" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-filter-menu" aria-label="Chiudi filtri">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="sortingColumn norms-main custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-sort-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-sort-menu" aria-label="Chiudi ordinamento">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-forum-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-forum-menu" aria-label="Chiudi filtri Forum">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="results tech-btn-searchResult tech-column-filter tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-menu" aria-label="Chiudi filtri Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="tech-mobile-sort-toggler tech-user-mobile-sort results tech-btn-searchResult tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-sort" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-sort" aria-label="Chiudi ordinamento Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter newsArchive-mainContent newsArchive-bottomContent newsArchive-rightContent mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-news-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-news-menu" aria-label="Chiudi filtri News">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" class="button icon-button-normal icon-solo hide-for-large" id="button-search" aria-label="Cerca">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Search"></use></svg>
</button>
<button type="button" name="button" class="button icon-button-medium icon-solo cartButton _cart-menu-button" data-toggler=".hide" id="button-cart" aria-label="Carrello">
<svg class="icon" width="24"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-cart-s"></use></svg>
<span class="_articles-number articles-number"></span>
</button>
<button onclick="checkMenuMobile();" type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large icon-button-normal icon-solo" id="button-h-menu" aria-label="Apri menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-H-Menu"></use></svg>
</button>
<a href="/News/EdilportalePlus" class="button subscribeButton show-for-large">Abbonati</a>
<button type="button" name="button" class="button loginButton show-for-large _loginButton" id="loginButton">Accedi</button>
</div>
</div>
<div class="grid-x show-for-large" id="navigationMenu" data-toggler=".show-for-large">
<div id="navigationMenuContent">
<div class="cell small-12 hide-for-large">
<a href="/News/EdilportalePlus" class="button expanded subscribeButtonMobileClass">Abbonati</a>
</div>
<div class="cell small-12 hide-for-large text-left mobileAccountMenu">
<button type="button" name="button" class="button expanded loginButtonMobileClass _loginButton">Accedi</button>
</div>
<nav class="cell small-12 primaryMenu">
<ul class="vertical large-horizontal menu" id="mainMenu" data-responsive-menu="large-dropdown" data-close-on-click-inside="false" data-closing-time="200" data-hover-delay="100" data-click-open="true" data-close-on-click="false" data-disable-hover="true">
<li class="hide-for-large mobileMenuSectionHeading">
Sezioni principali
</li>
<li class="customMegaDropDown" data-submenu="notizie">
<a href="#" class="customMegaTabLink">
Notizie
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/news" class="dropColumn dropdownHighlightLink">
Tutte le notizie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Approfondimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel columnizeForLarge">
<li class="dropPanelTitle">
<h3>
Approfondimenti
</h3>
</li>
<li>
<a href="/news/superbonus_110">
Superbonus 110%
</a>
</li>
<li>
<a href="/news/piano_nazionale_di_ripresa_e_resilienza">
Piano Nazionale di Ripresa e Resilienza
</a>
</li>
<li>
<a href="/news/bonus_facciate">
Bonus Facciate
</a>
</li>
<li>
<a href="/news/detrazioni_fiscali_ristrutturazione">
Detrazioni fiscali ristrutturazione
</a>
</li>
<li>
<a href="/news/bonus_mobili">
Bonus Mobili
</a>
</li>
<li>
<a href="/news/ecobonus_riqualificazione_energetica">
Ecobonus riqualificazione energetica
</a>
</li>
<li>
<a href="/news/sismabonus_e_adeguamento_antisismico">
Sismabonus e adeguamento antisismico
</a>
</li>
<li>
<a href="/news/bonus_verde">
Bonus Verde
</a>
</li>
<li>
<a href="/news/ristrutturare_casa">
Ristrutturare casa
</a>
</li>
<li>
<a href="/news/codice_appalti">
Codice Appalti
</a>
</li>
<li>
<a href="/news/equo_compenso">
Equo compenso
</a>
</li>
<li>
<a href="/news/certificazione_energetica">
Certificazione energetica
</a>
</li>
<li>
<a href="/news/tasse_sui_professionisti">
Tasse sui Professionisti
</a>
</li>
<li>
<a href="/news/Osservatorio_di_Edilportale">
Osservatorio di Edilportale
</a>
</li>
<li>
<a href="/news/dissesto_idrogeologico">
Dissesto idrogeologico
</a>
</li>
<li>
<a href="/news/edilizia_scolastica">
Edilizia scolastica
</a>
</li>
<li>
<a href="/news/piano_nazionale_edilizia_abitativa">
Piano nazionale edilizia abitativa
</a>
</li>
<li>
<a href="/news/norme_tecniche_per_le_costruzioni">
 Norme tecniche per le costruzioni
</a>
</li>
<li>
<a href="/news/terremoto_e_ricostruzione">
Terremoto e ricostruzione
</a>
</li>
<li>
<a href="/news/pratiche_edilizie">
Pratiche edilizie
</a>
</li>
<li>
<a href="/news/bando_periferie">
Bando Periferie
</a>
</li>
<li>
<a href="/news/piano_casa">
Piano Casa
</a>
</li>
<li>
<a href="/news/condominio">
Condominio
</a>
</li>
<li>
<a href="/news/conto_termico">
Conto Termico
</a>
</li>
<li>
<a href="/news/consumo_di_suolo">
Consumo di suolo
</a>
</li>
<li>
<a href="/news/durc">
Durc
</a>
</li>
<li>
<a href="/news/riforma_catasto">
Riforma Catasto
</a>
</li>
<li>
<a href="/news/competenze_ingegneri_architetti_geometri">
Competenze ingegneri architetti geometri
</a>
</li>
<li>
<a href="/news/condono_edilizio">
Condono edilizio
</a>
</li>
<li>
<a href="/news/nuova_legge_urbanistica">
Nuova legge urbanistica
</a>
</li>
<li>
<a href="/news/sicurezza_sul_lavoro">
Sicurezza sul lavoro
</a>
</li>
</ul>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Speciali Tecnici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel ">
<li class="dropPanelTitle">
<h3>
Speciali Tecnici
</h3>
</li>
<li>
<a href="/antincendio/">
Antincendio
</a>
</li>
<li>
<a href="/antisismica/">
Antisismica
</a>
</li>
<li>
<a href="/certificazioni-di-sostenibilita/">
Certificazioni di sostenibilit&#xE0;
</a>
</li>
<li>
<a href="/consolidamento-terreno-e-fondazioni/">
Consolidamento terreno e fondazioni
</a>
</li>
<li>
<a href="/coperture-coibentate/">
Coperture Coibentate
</a>
</li>
<li>
<a href="/facciate-architettoniche/">
Facciate Architettoniche
</a>
</li>
<li>
<a href="/involucro-edilizio/">
Involucro Edilizio
</a>
</li>
<li>
<a href="/isolamento-acustico/">
Isolamento Acustico
</a>
</li>
<li>
<a href="/isolamento-termico/">
Isolamento Termico
</a>
</li>
<li>
<a href="/pannelli-metallici-isolanti/">
Pannelli Metallici Isolanti
 </a>
</li>
<li>
<a href="/pavimentazioni-continue/">
Pavimentazioni Continue in Resina
</a>
</li>
<li>
<a href="/risparmio-energetico/">
Risparmio Energetico
</a>
</li>
<li>
<a href="/sicurezza-cantieri/">
Sicurezza Cantieri
</a>
</li>
<li>
<a href="/sistemi-costruttivi-a-secco/">
Sistemi Costruttivi a Secco
</a>
</li>
<li>
<a href="/sistemi-di-rivestimento-per-facciate/">
Sistemi di rivestimento per facciate
</a>
</li>
</ul>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/normativa" class="dropColumn ">
Normativa
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prezzari" class="dropColumn ">
Prezzari
</a>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="        width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/concorsi-appalti" class="dropColumn ">
Concorsi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/eventi" class="dropColumn ">
Eventi
</a>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Fiere
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel ">
<li>
<a href="https://www.archiproducts.com/it/fiere/mce">
Mostra Convegno Expocomfort
</a>
</li>
</ul>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/job" class="dropColumn ">
Lavoro
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/formazione" class="dropColumn ">
Formazione
</a>
</li> </ul>
</li>
<li class="customMegaDropDown categoryMegaDropDown is-dropdown-submenu-parent" data-submenu="prodotti">
<a href="#" class="customMegaTabLink">
<span class="tabWithLabel">Prodotti</span>
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu" id="ProductCateogryMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prodotti" class="dropColumn dropdownHighlightLink">
Tutte le categorie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
<div class="dropPanel introPanel show-for-large">
<div class="introPanel-leftContent">
<h3 class="padding-left-0 padding-right-1 margin-top-1">Scopri, acquista o richiedi preventivi su oltre 200 mila prodotti e 3.500 marchi</h3>
<div class="titleLinkList">In evidenza</div>
<ul>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169/in-vendita?orderBy=0">
Intonaci, vernici e collanti
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/radiatori/508/in-vendita?orderBy=0">
Radiatori ad acqua calda
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/utensileria/3169">
Elettroutensili
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/antincendio-e-sicurezza/623">
Abbigliamento da lavoro
</a>
</li>
<li class="Blue">
<a href="https://www.archiseller.com/">
Sei un rivenditore? Scopri Archiseller
</a>
</li>
</ul>
</div>
<div class="introPanel-rightContent">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" drop-srcset="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" />
</div>
</div>
</li>
<li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/strutture/1" class="dropColumn">
Strutture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strutture/1">Strutture</a>
<span>
(1.368)
</span>
</li>
<li>
<a href="/prodotti/strutture/strutture-prefabbricate-in-cemento-armato/9">
Strutture prefabbricate in cemento armato
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-metalliche/31">
Strutture metalliche
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-in-legno-e-legno-lamellare/22">
Strutture in legno e legno lamellare
</a>
</li>
<li>
<a href="/prodotti/strutture/murature-portanti/2">
Murature portanti
</a>
</li>
<li>
<a href="/prodotti/strutture/solai/41">
Solai
</a>
</li>
<li>
<a href="/prodotti/strutture/ponti/49">
Ponti
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-speciali/54">
Strutture speciali
</a>
</li>
<li>
<a href="/prodotti/strutture/rinforzi-strutturali-giunti-e-dissipatori/59">
Rinforzi strutturali, giunti e dissipatori
</a>
</li>
<li>
<a href="/prodotti/strutture/case-ed-edifici-prefabbricati/1162">
 Case ed edifici prefabbricati
</a>
</li>
<li>
<a href="/prodotti/strutture/architettura-tessile/2813">
Architettura tessile
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strutture.png" alt="Strutture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/coperture/63" class="dropColumn">
Coperture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/coperture/63">Coperture</a>
<span>
(1.453)
</span>
</li>
<li>
<a href="/prodotti/coperture/pannelli-e-lastre-per-coperture/64">
Pannelli e lastre per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/coppi-e-tegole/75">
Coppi e tegole
</a>
</li>
<li>
<a href="/prodotti/coperture/sistemi-tetto/79">
Sistemi tetto
</a>
</li>
<li>
<a href="/prodotti/coperture/elementi-strutturali-per-coperture/1176">
Elementi strutturali per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/lattoneria-ed-accessori-per-coperture/83">
Lattoneria ed accessori per coperture
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/63" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Coperture.png" alt="Coperture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/pareti-esterne-e-facciate/89" class="dropColumn">
Pareti esterne e facciate
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pareti-esterne-e-facciate/89">Pareti esterne e facciate</a>
<span>
(2.209)
</span>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/blocchi-pannelli-e-lastre-per-pareti-esterne/90">
Blocchi, pannelli e lastre per pareti esterne
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/rivestimenti-per-facciate/1156">
Rivestimenti per facciate
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/sistemi-di-facciata/1159">
Sistemi di facciata
</a>
 </li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/89" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pareti-esterne-e-facciate.png" alt="Pareti esterne e facciate" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124" class="dropColumn">
Controsoffitti, partizioni e sistemi a secco
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124">Controsoffitti, partizioni e sistemi a secco</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/controsoffitti/151">
Controsoffitti
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/partizioni/134">
Partizioni
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/sistemi-a-secco/3197">
Sistemi a secco
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/124" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Controsoffitti, partizioni e sistemi a secco@2x.png" alt="Controsoffitti, partizioni e sistemi a secco" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color09" hex="">
<a href="/prodotti/intonaci-vernici-e-collanti/1697" class="dropColumn">
Intonaci, vernici e collanti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/intonaci-vernici-e-collanti/1697">Intonaci, vernici e collanti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/intonaci-e-stucchi/157">
Intonaci e stucchi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169">
Pitture, vernici e protettivi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/colle-e-ancoranti-chimici/681">
Colle e ancoranti chimici
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/sigillanti-e-schiume/687">
Sigillanti e schiume
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1697" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Intonaci-vernici-e-collanti.png" alt="Intonaci, vernici e collanti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/pavimenti-e-rivestimenti/205" class="dropColumn">
Pavimenti e rivestimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pavimenti-e-rivestimenti/205">Pavimenti e rivestimenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/pavimenti-per-interni/206">
Pavimenti per interni
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/rivestimenti-e-decorazioni-per-pareti/137">
Rivestimenti e decorazioni per pareti
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/prodotti-per-la-posa-di-pavimenti-e-rivestimenti/234">
Prodotti per la posa di pavimenti e rivestimenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/205" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pavimenti-e-rivestimenti.png" alt="Pavimenti e rivestimenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/isolamento/246" class="dropColumn">
Isolamento
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/isolamento/246">Isolamento</a>
<span>
(2.463)
</span>
</li>
<li>
<a href="/prodotti/isolamento/isolanti-sfusi/278">
Isolanti sfusi
</a>
</li>
<li>
<a href="/prodotti/isolamento/intonaci-malte-e-premiscelati-isolanti/1168">
Intonaci, malte e premiscelati isolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-termoisolanti/247">
Pannelli e feltri termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-acustici/261">
Pannelli e feltri acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-termoisolanti/258">
Blocchi da muratura termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-acustici/270">
Blocchi da muratura acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/barriere-antirumore-e-antivibrazione/273">
 Barriere antirumore e antivibrazione
</a>
</li>
<li>
<a href="/prodotti/isolamento/accessori-e-prodotti-complementari-per-isolamento/282">
Accessori e prodotti complementari per isolamento
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/246" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Isolamento.png" alt="Isolamento" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impermeabilizzazione/288" class="dropColumn">
Impermeabilizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impermeabilizzazione/288">Impermeabilizzazione</a>
<span>
(1.789)
</span>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-coperture/289">
Impermeabilizzazione coperture
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-controterra/305">
Impermeabilizzazione controterra
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/vespai-aerati/311">
Vespai aerati
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/geosintetici/314">
Geosintetici
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/accessori-per-impermeabilizzazioni/326">
Accessori per impermeabilizzazioni
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/288" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impermeabilizzazione.png" alt="Impermeabilizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/porte-e-finestre/336" class="dropColumn">
Porte e finestre
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/porte-e-finestre/336">Porte e finestre</a>
<span>
(8.124)
</span>
</li>
<li>
<a href="/prodotti/porte-e-finestre/porte/337">
Porte
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/portoni-d-ingresso-e-porte-da-garage/2707">
Portoni d&#x27;ingresso e porte da garage
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/infissi-e-serramenti/372">
 Infissi e serramenti
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/lucernari/382">
Lucernari
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/vetri-per-l-architettura/388">
Vetri per l&#x27;architettura
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/oscuranti-e-frangisole/399">
Oscuranti e frangisole
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/maniglie-per-porte-e-finestre/416">
Maniglie per porte e finestre
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/336" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Porte-e-finestre.png" alt="Porte e finestre" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/scale-ascensori-e-collegamenti/424" class="dropColumn">
Scale, ascensori e collegamenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/scale-ascensori-e-collegamenti/424">Scale, ascensori e collegamenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/scale/425">
Scale
</a>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/ascensori-e-collegamenti/435">
Ascensori e collegamenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/424" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Scale-ascensori-e-collegamenti.png" alt="Scale, ascensori e collegamenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/impianti-idrici/466" class="dropColumn">
Impianti idrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-idrici/466">Impianti idrici</a>
<span>
(3.002)
</span>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-adduzione/467">
Reti di adduzione
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-scarico/475">
Reti di scarico
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-drenaggio/482">
Reti di drenaggio
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/scaldabagni/489">
Scaldabagni
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/componenti-ed-accessori-per-impianti-idrosanitari/492">
Componenti ed accessori per impianti idrosanitari
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/466" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-idrici.png" alt="Impianti idrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impianti-termici-e-climatizzazione/500" class="dropColumn">
Impianti termici e climatizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-termici-e-climatizzazione/500">Impianti termici e climatizzazione</a>
<span>
(5.291)
</span>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caldaie-e-gruppi-termici/501">
Caldaie e gruppi termici
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/506">
Radiatori, ventilconvettori e termoventilatori
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/pavimenti-e-pareti-radianti/514">
Pavimenti e pareti radianti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caminetti-e-stufe/804">
Caminetti e stufe
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/condizionatori-split-e-compatti/522">
Condizionatori split e compatti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/unita-centrali-di-condizionamento/527">
Unit&#xE0; centrali di condizionamento
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/trattamento-aria/539">
Trattamento aria
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/tubazioni-per-impianti-termici-e-climatizzazione/559">
Tubazioni per impianti termici e climatizzazione
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/canne-fumarie-e-accessori-per-impianti-termici/565">
Canne fumarie e accessori per impianti termici
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/500" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-termici-e-climatizzazione.png" alt="Impianti termici e climatizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/domotica-ed-impianti-elettrici/582" class="dropColumn">
Domotica ed impianti elettrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/domotica-ed-impianti-elettrici/582">Domotica ed impianti elettrici</a>
<span>
(2.114)
</span>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/domotica-e-building-automation/586">
Domotica e building automation
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/videocitofonia-e-sistemi-multimediali/594">
Videocitofonia e sistemi multimediali
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/antifurto-e-sorveglianza/600">
Antifurto e sorveglianza
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/impianti-elettrici-componenti-cablaggi/608">
Impianti elettrici, componenti, cablaggi
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/elettronica-ed-informatica/2748">
Elettronica ed Informatica
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/582" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Domotica-ed-impianti-elettrici.png" alt="Domotica ed impianti elettrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/antincendio-e-sicurezza/623" class="dropColumn">
Antincendio e sicurezza
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/antincendio-e-sicurezza/623">Antincendio e sicurezza</a>
<span>
(4.831)
</span>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/impianti-antincendio-ed-estinguenti/643">
Impianti antincendio ed estinguenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/evacuatori-di-fumo-e-calore-(efc)/640">
Evacuatori di fumo e calore (EFC)
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/pareti-lastre-e-controsoffitti-ignifughi/634">
Pareti, lastre e controsoffitti ignifughi
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/porte-e-chiusure-tagliafuoco/630">
Porte e chiusure tagliafuoco
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/intonaci-e-pitture-intumescenti/624">
Intonaci e pitture intumescenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/scale-di-sicurezza-e-antincendio/650">
Scale di sicurezza e antincendio
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/sicurezza-sul-lavoro-e-negli-ambienti/658">
Sicurezza sul lavoro e negli ambienti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/623" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Antincendio-e-sicurezza.png" alt="Antincendio e sicurezza" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280" class="dropColumn">
Sanificazione e prevenzione Covid-19
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280">Sanificazione e prevenzione Covid-19</a>
<span>
(3.296)
</span>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/sanificazione-e-controllo-accessi/3281">
Sanificazione e controllo accessi
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-per-distanziamento/3284">
Dispositivi per distanziamento
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-sanitari-di-protezione-individuale/3285">
Dispositivi sanitari di protezione individuale
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/superfici-e-pitture-antibatteriche/3303">
Superfici e pitture antibatteriche
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/prodotti-con-trattamento-antibatterico/3304">
Prodotti con trattamento antibatterico
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-ad-infrarossi-e-no-touch/3323">
Dispositivi ad infrarossi e no-touch
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/purificazione-dell-aria/3305">
Purificazione dell&#x27;aria
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/disinfezione-ambienti-e-superfici/3283">
Disinfezione ambienti e superfici
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/software-covid-19/3306">
Software Covid-19
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3280" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/COVID-19@2x.png" alt="Sanificazione e prevenzione Covid-19" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/protezione-furto/3176" class="dropColumn">
Protezione furto
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/protezione-furto/3176">Protezione furto</a>
<span>
(236)
</span>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-passiva/3177">
Protezione furto passiva
</a>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-attiva/3178">
Protezione furto attiva
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3176" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Protezione-furto.png" alt="Protezione furto" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/cantiere-e-macchine/828" class="dropColumn">
Cantiere e macchine
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/cantiere-e-macchine/828">Cantiere e macchine</a>
<span>
(5.765)
</span>
</li>
 <li>
<a href="/prodotti/cantiere-e-macchine/ponteggi/829">
Ponteggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/casseforme-e-casserature/837">
Casseforme e casserature
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/attrezzature-da-cantiere/850">
Attrezzature da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/macchine-da-cantiere/875">
Macchine da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/betonaggi-e-dosaggi/887">
Betonaggi e dosaggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/recinzioni-e-box-per-il-cantiere/895">
Recinzioni e box per il cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/sicurezza-dei-cantieri/910">
Sicurezza dei cantieri
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/828" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Cantiere-e-macchine.png" alt="Cantiere e macchine" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/utensileria/3169" class="dropColumn">
Utensileria
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/utensileria/3169">Utensileria</a>
<span>
(5.619)
</span>
</li>
<li>
<a href="/prodotti/utensileria/elettroutensili/852">
Elettroutensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/utensili-manuali/3224">
Utensili manuali
</a>
</li>
<li>
<a href="/prodotti/utensileria/tagli-e-sabbiature/851">
Tagli e sabbiature
</a>
</li>
<li>
<a href="/prodotti/utensileria/saldature-incollature-iniezioni/854">
Saldature, incollature, iniezioni
</a>
</li>
<li>
<a href="/prodotti/utensileria/pitturazioni-e-verniciature/855">
Pitturazioni e verniciature
</a>
</li>
<li>
<a href="/prodotti/utensileria/portautensili/3244">
Portautensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/ricambi-per-utensili/3225">
Ricambi per utensili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3169" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Utensileria.png" alt="Utensileria" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/ferramenta-e-fissaggi/671" class="dropColumn">
Ferramenta e fissaggi
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/ferramenta-e-fissaggi/671">Ferramenta e fissaggi</a>
<span>
(2.556)
</span>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/fissaggi-meccanici/672">
Fissaggi meccanici
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-porte-e-finestre/410">
Ferramenta per porte e finestre
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-la-casa-e-fai-da-te/2708">
Ferramenta per la casa e fai-da-te
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/componenti-e-ferramenta-per-mobili/1558">
Componenti e ferramenta per mobili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/671" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Ferramenta-e-fissaggi.png" alt="Ferramenta e fissaggi" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373" class="dropColumn">
Strumenti di rilievo e misura
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373">Strumenti di rilievo e misura</a>
<span>
(1.084)
</span>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura/899">
Strumenti di misura
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/controllo-igrometrico-e-termografico/3377">
Controllo igrometrico e termografico
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura-delle-grandezze-elettriche/3378">
Strumenti di misura delle grandezze elettriche
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-per-indagini/3379">
Strumenti per indagini
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/prove-di-carico-e-collaudi/3380">
Prove di carico e collaudi
</a>
</li>
<li>
 <a href="/prodotti/strumenti-di-rilievo-e-misura/rilievi-topografici-e-geodetici/3381">
Rilievi topografici e geodetici
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/telerilevamento-satellitare/3382">
Telerilevamento satellitare
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3373" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strumenti di misurazione e rilievo@2x.png" alt="Strumenti di rilievo e misura" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/risanamento-e-restauro/693" class="dropColumn">
Risanamento e restauro
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/risanamento-e-restauro/693">Risanamento e restauro</a>
<span>
(1.923)
</span>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/risanamento-murature-umide/694">
Risanamento murature umide
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/pulitura-e-protezione/698">
Pulitura e protezione
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-consolidamento-strutturale/705">
Prodotti per il consolidamento strutturale
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/consolidamento-terreni/1374">
Consolidamento terreni
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-ripristino/710">
Prodotti per il ripristino
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/bonifiche-amianto/713">
Bonifiche amianto
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/693" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Risanamento-e-restauro.png" alt="Risanamento e restauro" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/materiali-da-costruzione/916" class="dropColumn">
Materiali da costruzione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/materiali-da-costruzione/916">Materiali da costruzione</a>
<span>
(3.716)
</span>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-laterizio/917">
Manufatti in laterizio
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/blocchi-e-manufatti-in-cls/1195">
Blocchi e manufatti in cls
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/calci-malte-e-cementi/931">
Calci, malte e cementi
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/premiscelati/944">
Premiscelati
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/inerti/951">
Inerti
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/acciaio-per-cemento-armato/966">
Acciaio per cemento armato
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/metalli-e-leghe/971">
Metalli e leghe
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-pietra-e-marmo/989">
Manufatti in pietra e marmo
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/legno/997">
Legno
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/materie-plastiche-resine-e-gomma/1009">
Materie plastiche, resine e gomma
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/compositi-e-fibrorinforzati-(frp)/1017">
Compositi e fibrorinforzati (FRP)
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/bitumi-e-asfalti/1025">
Bitumi e asfalti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/916" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Materiali-da-costruzione.png" alt="Materiali da costruzione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029" class="dropColumn">
Infrastrutture e opere speciali
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029">Infrastrutture e opere speciali</a>
<span>
(470)
</span>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-stradali/1030">
Opere stradali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-marittime-ed-aeroportuali/1050">
Opere marittime ed aeroportuali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/acquedotti-ed-opere-idrauliche/1057">
Acquedotti ed opere idrauliche
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/fognature-e-trattamento-rifiuti-liquidi/1065">
Fognature e trattamento rifiuti liquidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/reti-elettriche-e-comunicazioni/1073">
Reti elettriche e comunicazioni
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/produzione-e-distribuzione-energia/1081">
Produzione e distribuzione energia
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/trattamento-rifiuti-solidi/1092">
Trattamento rifiuti solidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/edifici-speciali/1098">
Edifici speciali
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1029" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Infrastrutture-e-opere-speciali.png" alt="Infrastrutture e opere speciali" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/energie-rinnovabili/1548" class="dropColumn">
Energie rinnovabili
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/energie-rinnovabili/1548">Energie rinnovabili</a>
<span>
(274)
</span>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/fotovoltaico/605">
Fotovoltaico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/solare-termico/549">
Solare termico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/geotermia/1375">
Geotermia
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/eolico/1549">
Eolico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/cogenerazione/3036">
Cogenerazione
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1548" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Energie-rinnovabili.png" alt="Energie rinnovabili" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/industria-e-logistica/2680" class="dropColumn">
Industria e logistica
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/industria-e-logistica/2680">Industria e logistica</a>
<span>
(291)
</span>
</li>
<li>
<a href="/prodotti/industria-e-logistica/pavimenti-industriali-continui/228">
Pavimenti industriali continui
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/portoni-industriali/362">
Portoni industriali
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/porte-tecniche/2753">
Porte tecniche
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/tecnologie-di-carico-e-scarico/2683">
Tecnologie di carico e scarico
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/arredamenti-industriali-e-per-magazzini/2699">
Arredamenti industriali e per magazzini
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/illuminazione-industriale/70">
Illuminazione industriale
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2680" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Industria-e-logistica.png" alt="Industria e logistica" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/software" class="dropColumn">
Software
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/software">Software</a>
<span>
(801)
</span>
</li>
<li>
<a href="/software/computo-e-contabilita/1273">
Computo e contabilit&#xE0;
</a>
</li>
<li>
<a href="/software/bim-cad-e-rendering/1243">
BIM, CAD e rendering
</a>
</li>
<li>
<a href="/software/calcolo-strutturale/1256">
Calcolo strutturale
</a>
</li>
<li>
<a href="/software/antincendio/1237">
Antincendio
</a>
</li>
<li>
<a href="/software/geotecnica-e-fondazioni/1278">
Geotecnica e fondazioni
</a>
</li>
<li>
<a href="/software/idraulica/1288">
Idraulica
</a>
</li>
<li>
<a href="/software/termotecnica-e-impianti/1297">
Termotecnica e impianti
</a>
</li>
<li>
<a href="/software/manutenzione/1311">
Manutenzione
 </a>
</li>
<li>
<a href="/software/rilievo-fotogrammetria/1315">
Rilievo, fotogrammetria
</a>
</li>
<li>
<a href="/software/topografia-strade-e-gis/1319">
Topografia, strade e gis
</a>
</li>
<li>
<a href="/software/sicurezza-cantieri-e-lavoro/1325">
Sicurezza cantieri e lavoro
</a>
</li>
<li>
<a href="/software/studio-tecnico-pratiche/1334">
Studio tecnico, pratiche
</a>
</li>
<li>
<a href="/software/lavori-pubblici/1345">
Lavori pubblici
</a>
</li>
<li>
<a href="/software/gestionali-cantiere-e-imprese/1353">
Gestionali, cantiere e imprese
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1236" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Software.png" alt="Software" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/arredo-urbano-ed-esterni/721" class="dropColumn">
Arredo urbano ed esterni
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredo-urbano-ed-esterni/721">Arredo urbano ed esterni</a>
<span>
(6.177)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Farredo-urbano%2F722%22%3EArredo%20urbano%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-stradali%2F2388%22%3EAttrezzature%20stradali%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-per-lo-sport%2F2386%22%3EAttrezzature%20per%20lo%20sport%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Frecinzioni-e-perimetrazioni%2F2387%22%3ERecinzioni%20e%20perimetrazioni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fgiardinaggio-e-accessori%2F2716%22%3EGiardinaggio%20e%20accessori%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/721" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredo urbado e giardino@2x.png" alt="Arredo urbano ed esterni" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color08" hex="">
<a href="/prodotti/arredamento-e-design/766" class="dropColumn">
Arredamento e design
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredamento-e-design/766">Arredamento e design</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fdivani-e-poltrone%2F779%22%3EDivani%20e%20poltrone%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftavoli-e-sedie%2F1394%22%3ETavoli%20e%20sedie%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-giorno-e-mobili-contenitori%2F1395%22%3EZona%20giorno%20e%20mobili%20contenitori%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-notte-e-camerette%2F1396%22%3EZona%20notte%20e%20camerette%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fmobili-cucina-e-complementi%2F773%22%3EMobili%20cucina%20e%20complementi%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Flavelli-e-rubinetti-da-cucina%2F2966%22%3ELavelli%20e%20rubinetti%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Felettrodomestici-da-cucina%2F2962%22%3EElettrodomestici%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fpentole-da-cucina%2F2337%22%3EPentole%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-cucina%2F778%22%3EAccessori%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-tavola%2F2190%22%3EAccessori%20per%20la%20tavola%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftessili-per-la-cucina%2F2212%22%3ETessili%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-per-bambini%2F749%22%3EArredo%20per%20bambini%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-ufficio%2F787%22%3EArredo%20ufficio%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faree-meeting-e-sale-d-attesa%2F3239%22%3EAree%20meeting%20e%20sale%20d%27attesa%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/766" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredamento-e-design.png" alt="Arredamento e design" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/bagno/2812" class="dropColumn">
Bagno
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/bagno/2812">Bagno</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/bagno/lavabi-e-sanitari/2698">
Lavabi e sanitari
</a>
</li>
<li>
<a href="/prodotti/bagno/vasche-e-docce/2711">
Vasche e docce
</a>
</li>
<li>
<a href="/prodotti/bagno/rubinetteria/2712">
Rubinetteria
</a>
</li>
<li>
<a href="/prodotti/bagno/arredo-bagno/2715">
Arredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/illuminazione-per-bagno/3083">
Illuminazione per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/accessori-per-bagno/767">
Accessori per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/lavanderia-e-pulizia-della-casa/2714">
Lavanderia e pulizia della casa
</a>
</li>
<li>
<a href="/prodotti/bagno/bagni-per-disabili/1470">
Bagni per disabili
</a>
</li>
<li>
<a href="/prodotti/bagno/radiatori-e-termoarredi/803">
Radiatori e termoarredi
</a>
</li>
<li>
<a href="/prodotti/bagno/termoarredo-bagno/3040">
Termoarredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/spa-bagno-e-wellness/1497">
Spa, bagno e wellness
</a>
</li>
<li>
<a href="/prodotti/bagno/piscine-ed-accessori/2695">
Piscine ed accessori
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2812" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Bagno.png" alt="Bagno" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList " hex="#faf0db">
<a href="/prodotti/lifestyle/2821" class="dropColumn">
Lifestyle
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: #faf0db">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/lifestyle/2821">Lifestyle</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhi-tech-e-audio-video%2F2822%22%3EHi-Tech%20e%20Audio-Video%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsmartphone-e-tablet%2F2824%22%3ESmartphone%20e%20tablet%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhobby-e-tempo-libero%2F3060%22%3EHobby%20e%20tempo%20libero%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsport-e-benessere%2F3064%22%3ESport%20e%20benessere%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Ffashion%2F2875%22%3EFashion%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2821" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Lifestyle@2x.png" alt="Lifestyle" />
<span style="background-color: #eadcbe"></span>
</li>
</ul>
</li>
<li class="dropDownSubMenuList nohide">
<a href="#" id="ShowOtherCategory" class="dropColumn dropdownHighlightLink">+ Più categorie</a>
</li>
</ul>
</li>
<li>
<a href="/tecnici" class="">Tecnici e Imprese</a>
</li>
<li class="menu-large-right menu-button-style bordered">
<a href="/forum">
<svg class="icon show-for-large" width="23" height="36" style="margin-right: 8px; margin-top: 4px;">
<use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-community"></use>
</svg>
<div class="lineWrapper">
<span class="line01">Chiedi alla</span>
<span class="line02">community</span>
</div>
</a>
</li>
</ul>
</nav>
<div class="cell small-12 secondaryMenu " id="divSecondaryMenu">
<ul class="vertical large-horizontal menu _animateDropdown" data-responsive-menu="large-dropdown" id="secondaryMenu">
<li class="hide-for-large mobileMenuSectionHeading">
Servizi
</li>
<li class="hide-for-large">
<a onclick="moveToTheTop();">Network</a>
<ul class="vertical menu is-dropdown-submenu">
<li><a href="https://archipassport.com" rel="noopener">Archipassport</a></li>
<li><a href="https://www.archiproducts.com" rel="noopener">Archiproducts</a></li>
<li><a href="https://www.archilovers.com" rel="noopener">Archilovers</a></li>
<li><a href="https://www.archiportale.com" rel="noopener">Archiportale</a></li>
<li><a href="https://www.edilportale.com" rel="noopener">Edilportale</a></li>
</ul>
</li>
<li class="hide-for-large"><a href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="grid-container filter-margin padding-0">
</div>
<div id="modalDmp"></div>

<div id="mainContent" data-toggler=".hide" class="grid-container filter-margin">
<div id="newsContainer" class="bg-white main-container" categoryid="11" categoriesId="11" publicationDate="2022-07-06" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="grid-x show-for-large">
<div class="cell small-12">
<section class="news-stream">
<div id="news" class="news-stream-content">
<div class="item news-item">
<a newsid="89640" href="/news/2022/07/normativa/superbonus-negli-edifici-collabenti-la-presenza-dell-impianto-si-pu%C3%B2-autocertificare_89640_15.html" title="Superbonus, negli edifici collabenti la presenza dell&#x2019;impianto si pu&#xF2; autocertificare" categoryName="NORMATIVA" pubblicationDate="06/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Collabente-Stefano-Carnevali123RF-720x430-89640_1.jpg" alt="Superbonus, negli edifici collabenti la presenza dell&#x2019;impianto si pu&#xF2; autocertificare" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus, negli edifici collabenti la presenza dell&#x2019;impianto si pu&#xF2; autocertificare
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89629" href="/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html" title="Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi" categoryName="LAVORI PUBBLICI" pubblicationDate="06/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_cantiere-Pavel-Losevsky-123rf720x430-89629_1.jpg" alt="Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">
Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89631" href="/news/2022/07/lavori-pubblici/efficienza-energetica-di-cinema-e-teatri-in-arrivo-lavori-per-189-milioni-di-euro_89631_11.html" title="Efficienza energetica di cinema e teatri, in arrivo lavori per 189 milioni di euro" categoryName="LAVORI PUBBLICI" pubblicationDate="06/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_cinema-teatro-belchonock123RFcom720x430--89631_1.jpg" alt="Efficienza energetica di cinema e teatri, in arrivo lavori per 189 milioni di euro" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">
Efficienza energetica di cinema e teatri, in arrivo lavori per 189 milioni di euro
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89622" href="/news/2022/07/normativa/superbonus-la-normativa-lascia-spazio-ad-escamotage_89622_15.html" title="Superbonus, la normativa lascia spazio ad escamotage?" categoryName="NORMATIVA" pubblicationDate="05/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_edificio-efficiente-Andreas-Schindl-123RFcom123rf720x430-89622_1.jpg" alt="Superbonus, la normativa lascia spazio ad escamotage?" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus, la normativa lascia spazio ad escamotage?
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89611" href="/news/2022/07/normativa/superbonus-quando-%C3%A8-consentita-la-cessione-parziale_89611_15.html" title="Superbonus, quando &#xE8; consentita la cessione parziale?" categoryName="NORMATIVA" pubblicationDate="05/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Fattura--Andriy-Popov-123RF-720x430-89611_1.jpg" alt="Superbonus, quando &#xE8; consentita la cessione parziale?" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus, quando &#xE8; consentita la cessione parziale?
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89613" href="/news/2022/07/mercati/bandi-di-progettazione-per-il-pnrr-oice-boom-nel-secondo-trimestre-2022_89613_13.html" title="Bandi di progettazione per il PNRR, OICE: &#x2018;boom nel secondo trimestre 2022&#x2019;" categoryName="MERCATI" pubblicationDate="05/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_progetto-ldprod--123rfcom-720x430-89613_1.jpg" alt="Bandi di progettazione per il PNRR, OICE: &#x2018;boom nel secondo trimestre 2022&#x2019;" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
<span class="title">
Bandi di progettazione per il PNRR, OICE: &#x2018;boom nel secondo trimestre 2022&#x2019;
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89621" href="/news/2022/07/risparmio-energetico/musei-statali-e-siti-culturali-in-arrivo-100-milioni-di-euro-per-l-efficienza-energetica_89621_27.html" title="Musei statali e siti culturali, in arrivo 100 milioni di euro per l&#x2019;efficienza energetica" categoryName="RISPARMIO ENERGETICO" pubblicationDate="05/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Urbino-GallerianazionaleMarche-dasitoCulturaGov-1440x860-89621_1.jpg" alt="Musei statali e siti culturali, in arrivo 100 milioni di euro per l&#x2019;efficienza energetica" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">
Musei statali e siti culturali, in arrivo 100 milioni di euro per l&#x2019;efficienza energetica
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89602" href="/news/2022/07/progettazione/scuole-innovative-e-sostenibili-pubblicato-il-concorso-di-progettazione_89602_17.html" title="Scuole innovative e sostenibili, pubblicato il concorso di progettazione" categoryName="PROGETTAZIONE" pubblicationDate="04/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_1677-3-Arzachena-estern-720x430-89602_2.jpg" alt="Scuole innovative e sostenibili, pubblicato il concorso di progettazione" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROGETTAZIONE</span>
<span class="title">
Scuole innovative e sostenibili, pubblicato il concorso di progettazione
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89588" href="/news/2022/07/normativa/case-antisismiche-in-permuta-si-pu%C3%B2-ottenere-il-sismabonus-acquisto_89588_15.html" title="Case antisismiche in permuta, si pu&#xF2; ottenere il sismabonus acquisto?" categoryName="NORMATIVA" pubblicationDate="04/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_contrattoPattanaphong-Khaunkaew123RFcom720x430-89588_1.jpg" alt="Case antisismiche in permuta, si pu&#xF2; ottenere il sismabonus acquisto?" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Case antisismiche in permuta, si pu&#xF2; ottenere il sismabonus acquisto?
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89580" href="/news/2022/07/progettazione/i-cambiamenti-climatici-e-la-progettazione-degli-edifici_89580_17.html" title="I cambiamenti climatici e la progettazione degli edifici" categoryName="PROGETTAZIONE" pubblicationDate="04/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_89580-cambiamentoclimatico-krisckam123rfcom-720x430-89580_1.jpg" alt="I cambiamenti climatici e la progettazione degli edifici" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROGETTAZIONE</span>
<span class="title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
I cambiamenti climatici e la progettazione degli edifici
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89586" href="/news/2022/07/lavori-pubblici/chiese-torri-e-campanili-assegnati-490-milioni-di-euro-del-pnrr_89586_11.html" title="Chiese, torri e campanili: assegnati 490 milioni di euro del PNRR" categoryName="LAVORI PUBBLICI" pubblicationDate="04/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_Schermata-2022-07-01-alle-151145-89586_1.jpg" alt="Chiese, torri e campanili: assegnati 490 milioni di euro del PNRR" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">
Chiese, torri e campanili: assegnati 490 milioni di euro del PNRR
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
 <a newsid="89556" href="/news/2022/07/sicurezza/strade-nelle-aree-interne-approvati-investimenti-per-300-milioni-di-euro_89556_22.html" title="Strade nelle aree interne, approvati investimenti per 300 milioni di euro" categoryName="SICUREZZA" pubblicationDate="04/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_p-89556_1.jpg" alt="Strade nelle aree interne, approvati investimenti per 300 milioni di euro" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">SICUREZZA</span>
<span class="title">
Strade nelle aree interne, approvati investimenti per 300 milioni di euro
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89570" href="/news/2022/07/normativa/bonus-edilizi-le-banche-potranno-cedere-il-credito-a-tutte-le-partite-iva_89570_15.html" title="Bonus edilizi, le banche potranno cedere il credito a tutte le Partite Iva " categoryName="NORMATIVA" pubblicationDate="01/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_donna-al-pcAndriy-Popov--123RF-720x430---Copia-89570_1.jpg" alt="Bonus edilizi, le banche potranno cedere il credito a tutte le Partite Iva " width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Bonus edilizi, le banche potranno cedere il credito a tutte le Partite Iva
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89553" href="/news/2022/07/risparmio-energetico/fotovoltaico-sui-tetti-agricoli-pubblicato-il-bando-da-15-miliardi-di-euro-del-pnrr_89553_27.html" title="Fotovoltaico sui tetti agricoli, pubblicato il bando da 1,5 miliardi di euro del PNRR" categoryName="RISPARMIO ENERGETICO" pubblicationDate="01/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_fotov-tetto--zstockphotos123RFcom-720x430-89553_1.jpg" alt="Fotovoltaico sui tetti agricoli, pubblicato il bando da 1,5 miliardi di euro del PNRR" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">
Fotovoltaico sui tetti agricoli, pubblicato il bando da 1,5 miliardi di euro del PNRR
 </span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89412" href="/news/2022/07/normativa/condominio-le-regole-per-manutenzioni-interventi-edilizi-e-risarcimento-dei-danni_89412_15.html" title="Condominio, le regole per manutenzioni, interventi edilizi e risarcimento dei danni" categoryName="NORMATIVA" pubblicationDate="01/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_condominio-PLUS-elxeneize123RFcom1440x860-89412_1.jpg" alt="Condominio, le regole per manutenzioni, interventi edilizi e risarcimento dei danni" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Condominio, le regole per manutenzioni, interventi edilizi e risarcimento dei danni
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89564" href="/news/2022/07/professione/equo-compenso-restano-le-sanzioni-per-i-professionisti-che-accettano-compensi-bassi_89564_33.html" title="Equo compenso, restano le sanzioni per i professionisti che accettano compensi bassi" categoryName="PROFESSIONE" pubblicationDate="01/07/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_arch-Andrea-De-Martin123RFcom-720x430-89564_1.jpg" alt="Equo compenso, restano le sanzioni per i professionisti che accettano compensi bassi" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">
Equo compenso, restano le sanzioni per i professionisti che accettano compensi bassi
</span>
</div>
</article>
</a>
</div>
</div>
</section>
</div>
</div>

<section class="article-right next-article-fixed _nextArticleFixed hide-for-medium">
<a href="/news/2022/07/lavori-pubblici/efficienza-energetica-di-cinema-e-teatri-in-arrivo-lavori-per-189-milioni-di-euro_89631_11.html" title="Efficienza energetica di cinema e teatri, in arrivo lavori per 189 milioni di euro">
<span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
<article class="media-object" style="margin-top:8px;">
<div class="media-object-section">
<figure>
<img src="https://img.edilportale.com/News/m_cinema-teatro-belchonock123RFcom720x430--89631_1.jpg" data-src="https://img.edilportale.com/News/m_cinema-teatro-belchonock123RFcom720x430--89631_1.jpg" alt="Efficienza energetica di cinema e teatri, in arrivo lavori per 189 milioni di euro">
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Efficienza energetica di cinema e teatri, in arrivo lavori per 189 milioni di euro</span>
<time class="">06/07/2022</time>
</div>
</article>
</a>
</section>
<div class="grid-x relative-cont">
<div class="cell small-12 medium-12 large-9 leftContent">
<div class="left-wrapper topContent">
<article class="main-news " id="NewsArticle">
<header>
<span class="leftBar" itemprop="articleSection">LAVORI PUBBLICI</span>
<div itemprop="headline">
<h1>Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi</h1>
</div>
<figure class="leftBar author">
<figcaption>
<span>di</span>
<a href="/cdn-cgi/l/email-protection#fb969a96969a899e97979abb9e9f92978b94898f9a979ed5989496c4888e99919e988fc6a9929dd5db9a898f9298949794dbdcb48b9e899edb92959894968b928e8f9ed7db969a95989a95819adb9f92db9d94959f92db9edb8b899499979e9692db8f9e9895929892db979edb989a8e889edb9f9e92db99979498989392dcdd99949f82c6decbbadecbbadecbbadecbbadecbbadecbbad6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6d6decbbaa9929dd5db9a898f9298949794db888edbbe9f92978b94898f9a979ed5989496d7dcb48b9e899edb92959894968b928e8f9ed7db969a95989a95819adb9f92db9d94959f92db9edb8b899499979e9692db8f9e9895929892db979edb989a8e889edb9f9e92db99979498989392dcdecbbad4959e8c88d4c9cbc9c9d4cbccd4979a8d948992d68b8e999997929892d4948b9e899ed692959894968b928e8f9ed6969a95989a95819ad69f92d69d94959f92d69ed68b899499979e9692d68f9e9895929892d6979ed6989a8e889ed69f9e92d699979498989392a4c3c2cdc9c2a4cacad5938f9697">Paola Mammarella</a> <span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="/cdn-cgi/l/email-protection#2c414d41414d5e4940404d6c494845405c435e584d4049024f4341135f594e46494f58117e454a020c4d5e58454f4340430c0b635c495e490c45424f43415c45595849000c414d424f4d42564d0c48450c4a434248450c490c5c5e434e404941450c58494f42454f450c40490c4f4d595f490c4849450c4e40434f4f44450b0a4e43485511091c6d091c6d091c6d091c6d091c6d091c6d0101010101010101010101010101010101010101010101010101010101010101010101010101010101010101010101010101010101010101010101010101010101010101010101091c6d7e454a020c4d5e58454f4340430c5f590c694845405c435e584d4049024f4341000b635c495e490c45424f43415c45595849000c414d424f4d42564d0c48450c4a434248450c490c5c5e434e404941450c58494f42454f450c40490c4f4d595f490c4849450c4e40434f4f44450b091c6d0342495b5f031e1c1e1e031c1b03404d5a435e45015c594e4e40454f4503435c495e490145424f43415c4559584901414d424f4d42564d014845014a434248450149015c5e434e404941450158494f42454f45014049014f4d595f4901484945014e40434f4f44457314151a1e15731d1d0244584140">Paola Mammarella</a></span></span>
</figcaption>
<div style="display:none;" itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="">
<span itemprop="name" content="Edilportale"></span>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.edilportale.it/NL/layout/EDILdem2x.png">
<meta itemprop="width" content="344">
<meta itemprop="height" content="60">
</div>
</div>
</figure>
<h2 itemprop="description">Per completare 379 opere servono 1,2 miliardi di euro. Il Mims pubblica l&#x2019;aggiornamento dell&#x2019;Anagrafe al 31 dicembre 2021</h2>
<meta itemprop="inLanguage" content="it-IT" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html" />
</header>
<div class="option" style="overflow:hidden;">
<div class="left">
<time itemprop="datePublished" content="2022-7-6">06/07/2022</time>
<time style="display:none;" itemprop="dateModified" content="2022-7-6"></time>
</div>
<div class="right">
<span class="comments-counter" style="visibility: hidden;">
<svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-comment"></use></svg>
<a href="#SectionComments"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html">&nbsp;</span> Commenti</a>
</span>
<span style="visibility: hidden;" id="news_view_counter">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-views"></use></svg>
<span></span>
</span>
</div>
</div>
<section class="leftBar share-and-comment">
<div class="sharebig sticky" data-sticky id="socialBox" data-top-anchor="NewsArticle:top" data-btm-anchor="NewsArticle:bottom" data-margin-top="8">
<ul class="conticonshared">
<li class="i-facebook" data-url="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html" data-text="Opere&#x2B;incompiute%2c&#x2B;mancanza&#x2B;di&#x2B;fondi&#x2B;e&#x2B;problemi&#x2B;tecnici&#x2B;le&#x2B;cause&#x2B;dei&#x2B;blocchi" title="Opere&#x2B;incompiute%2c&#x2B;mancanza&#x2B;di&#x2B;fondi&#x2B;e&#x2B;problemi&#x2B;tecnici&#x2B;le&#x2B;cause&#x2B;dei&#x2B;blocchi">
<div class="share-button fb">
<a class="reveal-share-list-button" href="#">
Consiglia
</a>
<div class="count bubble fb_comments_count" href="#">0</div>
</div>
</li>
<li data-url="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html" data-text="Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi" class="reveal-share-list-button i-twitter no-icon">
<div class="buttons"></div>
</li>
<li>
<div class="share-button comments"><a href="#SectionComments"><i class="icon-comment"></i> Commenti<div class="count bubble"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html">0</span></div></a></div>
</li>
</ul>
</div>
</section>
<div class="main-photo">
<div id="photo-slider">
<div class="item">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="img-container">
<img src="https://img.edilportale.com/News/cantiere-Pavel-Losevsky-123rf720x430-89629_1.jpg" alt="Foto: Pavel Losevsky &#xA9;123RF.com" title="Foto: Pavel Losevsky &#xA9;123RF.com" itemprop="url" content="https://img.edilportale.com/News/cantiere-Pavel-Losevsky-123rf720x430-89629_1.jpg" width="720" height="430" />
</div>
<meta itemprop="contentUrl" content="https://img.edilportale.com/News/cantiere-Pavel-Losevsky-123rf720x430-89629_1.jpg" />
<meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html" />
<figcaption>
Foto: Pavel Losevsky &#xA9;123RF.com
</figcaption>
</figure>
</div>
</div>
</div>
<div class="main" itemprop="articleBody">
<span class='show-for-large'>06/07/2022 - </span>Perch&eacute; in Italia ci sono opere incompiute? Come rilevato dal Ministero delle Infrastrutture e della mobilit&agrave; sostenibili (Mims), nell&rsquo;<a href="https://docs.edilportale.com/89629-pdf1.pdf"><strong>aggiornamento dell&rsquo;Anagrafe delle Opere incompiute</strong></a> al 31 dicembre 2021, i motivi sono diversi: primi tra tutti la mancanza di fondi e i problemi tecnici che emergono in itinere.<br />
&nbsp;<br />
La rilevazione comprende le opere incompiute che fanno capo alle Amministrazioni centrali e territoriali.<br />
&nbsp;
<h2><strong>Opere incompiute in calo</strong></h2>
Dall&rsquo;elenco emerge che al 31 dicembre 2021 le opere incompiute erano pari a 379, in calo rispetto alle 443 (-14,4%) della fine del 2020, anno in cui si era gi&agrave; registrata una diminuzione rispetto all&rsquo;anno precedente.&nbsp;<br />
<br />
Per quanto riguarda le opere di competenza delle <strong>amministrazioni centrali</strong>, quelle incompiute scendono da 26 a 15 (<strong>-42,3%</strong>), mentre quelle relative alle amministrazioni locali si riducono da 417 a 364 (-12,7%).<br />
&nbsp;<br />
A <strong>livello locale</strong>, le Regioni con il maggior numero di opere incompiute sono la Sicilia, con 138 opere (rispetto alle 133 del 2020), la Sardegna, con 47 opere (53 nel 2020), e la Puglia, con 27 opere incomplete (24 nel 2020).<br />
&nbsp;<br />
Il calo, registrato dal Mims, si riferisce quindi al dato complessivo, ma a livello locale c&rsquo;&egrave; qualche eccezione, come i casi della Sicilia e delle Puglia, in cui le incompiute sono aumentate di qualche unit&agrave;.<br />
&nbsp;
<div><div class='banner-placeholder _bannerReplace'></div></div>
<h2><br />
<strong>Opere incompiute: 1,2 miliardi per completarle</strong></h2>
L&rsquo;importo degli interventi necessari per completare le opere &egrave; pari a circa a 1,2 miliardi di euro, con una <strong>riduzione del 45,7%</strong> rispetto al valore del 2020. Pi&ugrave; in dettaglio, i valori complessivi delle opere di competenza delle amministrazioni centrali si riducono del 55,9%, passando da 1,5 miliardi di euro a 656 milioni di euro, mentre quelli necessari per l&rsquo;ultimazione dei lavori scendono da 1,5 miliardi di euro a 428 milioni (-71%).<br />
&nbsp;<br />
Per quanto riguarda le opere di competenza delle amministrazioni locali, l&rsquo;importo diminuisce solo marginalmente, da 1,3 miliardi di euro a 1,2 miliardi (-7,7%), mentre quello necessario a completarle aumenta da 782 milioni di euro a 827 milioni (+5,7%).&nbsp;<br />
&nbsp;
<h2><strong>Opere incompiute: perch&eacute; i cantieri si fermano</strong></h2>
Dal 2021 &egrave; stata inserita nella rilevazione l&rsquo;informazione sulle <strong>cause</strong> che hanno determinato il mancato completamento delle opere.<br />
&nbsp;<br />
Risulta che, in 153 casi (40%) la <strong>mancanza di fondi </strong>&egrave; la causa dell&rsquo;interruzione del processo di completamento dell&rsquo;opera, in 115 casi (30%) si rilevano problemi tecnici, per 69 opere (18%) la causa &egrave; stata il fallimento, recesso o risoluzione contrattuale dell&rsquo;impresa, 21 opere (6%) sono state interrotte per sopravvenute nuove norme tecniche o disposizioni di legge, per 15 opere (4%) si riscontra un mancato interesse al completamento, mentre per 6 opere (2%) concorrono pi&ugrave; cause contemporaneamente.<br />
&nbsp;
<h2><strong>Opere incompiute, la rilevazione</strong></h2>
Il Mims ricorda che, in base al <strong><a href="https://www.edilportale.com/normativa/bozza-non-ancora-in-vigore/2017/schema-di-decreto-del-ministro-delle-infrastrutture-e-dei-trasporti-sulla-programmazione-triennale-dei-lavori-pubblici-e-sul-programma-biennale-per-servizi-e-forniture-ex-art.-21-comma-8-d.lgs.-n.-50_16635.html">DM 14/2018</a></strong>, attuativo del Codice Appalti, a partire dal triennio 2019 - 2021 c&rsquo;&egrave; l&rsquo;<strong><a href="https://www.edilportale.com/news/2017/09/lavori-pubblici/lavori-pubblici-via-alla-programmazione-basata-sulle-incompiute_60033_11.html">obbligo di inserimento</a></strong> delle opere incompiute nel programma triennale dei lavori pubblici al fine di prevederne il completamento oppure l&rsquo;<strong><a href="https://www.edilportale.com/news/2019/03/ambiente/le-opere-pubbliche-incompiute-potrebbero-cambiare-destino_68947_52.html">individuazione di soluzioni alternative</a></strong>, tra cui il parziale riutilizzo, la cessione a titolo di corrispettivo per la realizzazione di altra opera pubblica, la vendita o la demolizione.<br />
&nbsp;<br />
Entro il 31 marzo di ciascun anno, le stazioni appaltanti, gli enti e altri soggetti aggiudicatori individuano le opere incompiute di rispettiva competenza e trasmettono la lista al Mims.&nbsp;<br />
&nbsp; </div>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/733891" target="_blank" title="edilclima728edil_0722_n.jpg link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/edilclima728edil_0722_n.jpg" border="0" width="728" height="160" alt="edilclima728edil_0722_n.jpg Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/733891" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</article>
 <section class="related-cont highlight-box norms">
<span class="title">Norme correlate</span>
<article class="media-object">
<a href="/normativa/decreto-ministeriale/2018/14/ministro-delle-infrastrutture-e-dei-trasporti-regolamento-recante-procedure-e-schemi-tipo-per-la-redazione-e-la-pubblicazione-del-programma-triennale-dei-lavori-pubblici-del-programma-biennale-per_16635.html">
<div class="media-object-section">
<svg class="icon x-large" width="40"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Docs"></use></svg>
</div>
<div class="media-object-section media-object-section-right">
<h4>Decreto Ministeriale 16/01/2018 n.14</h4>
<p>Ministro delle Infrastrutture e dei Trasporti - Regolamento recante procedure e schemi-tipo per la redazione e la pubblicazione del programma triennale dei lavori pubblici, del programma biennale per l&#x27;acquisizione di forniture e servizi e dei relativi elenchi annuali e aggiornamenti annuali</p>
</div>
</a>
</article>
</section>
<section id="documenticorrelati" class="related-cont">
<span class="title">Documenti correlati</span>
<article class="media-object _document">
<a href="https://docs.edilportale.com/89629-pdf1.pdf" target="_blank">
<div class="media-object-section">
<i class="icon-file-pdf"></i>
</div>
<div class="media-object-section media-object-section-right">
<h4>Opere incompiute</h4>
</div>
</a>
</article>
</section>
<section class="related-cont highlight-box related-news">
<span class="title">Notizie correlate</span>
<article class="show-for-medium">
<a href="/news/2019/03/ambiente/le-opere-pubbliche-incompiute-potrebbero-cambiare-destino_68947_52.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_68947_01.jpg" data-srcset="https://img.edilportale.com/News/c_68947_01.jpg 230w, https://img.edilportale.com/News/j_68947_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Le opere pubbliche incompiute potrebbero &#x2018;cambiare destino&#x2019;" itemprop="url" content="b_68947_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>AMBIENTE</span>
Le opere pubbliche incompiute potrebbero &#x2018;cambiare destino&#x2019;
</h3>
<time>04/03/2019</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2019/03/ambiente/le-opere-pubbliche-incompiute-potrebbero-cambiare-destino_68947_52.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
 <img data-src="https://img.edilportale.com/News/b_68947_01.jpg" alt="Le opere pubbliche incompiute potrebbero &#x2018;cambiare destino&#x2019;" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Le opere pubbliche incompiute potrebbero &#x2018;cambiare destino&#x2019;
</h3>
<small>AMBIENTE</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2018/07/ambiente/opere-incompiute-in-calo-del-14-rispetto-al-2016_64971_52.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_64971_01.jpg" data-srcset="https://img.edilportale.com/News/c_64971_01.jpg 230w, https://img.edilportale.com/News/j_64971_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Opere incompiute in calo del 14% rispetto al 2016" itemprop="url" content="b_64971_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>AMBIENTE</span>
Opere incompiute in calo del 14% rispetto al 2016
</h3>
<time>06/07/2018</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2018/07/ambiente/opere-incompiute-in-calo-del-14-rispetto-al-2016_64971_52.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_64971_01.jpg" alt="Opere incompiute in calo del 14% rispetto al 2016" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Opere incompiute in calo del 14% rispetto al 2016
</h3>
<small>AMBIENTE</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2018/04/lavori-pubblici/edilizia-ance-paese-da-codice-rosso-via-al-sito-per-segnalare-le-opere-bloccate_63520_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_63520_01.jpg" data-srcset="https://img.edilportale.com/News/c_63520_01.jpg 230w, https://img.edilportale.com/News/j_63520_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Edilizia, Ance: &#x2018;Paese da codice rosso&#x2019;, via al sito per segnalare le opere bloccate" itemprop="url" content="b_63520_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Edilizia, Ance: &#x2018;Paese da codice rosso&#x2019;, via al sito per segnalare le opere bloccate
</h3>
<time>11/04/2018</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2018/04/lavori-pubblici/edilizia-ance-paese-da-codice-rosso-via-al-sito-per-segnalare-le-opere-bloccate_63520_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_63520_01.jpg" alt="Edilizia, Ance: &#x2018;Paese da codice rosso&#x2019;, via al sito per segnalare le opere bloccate" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Edilizia, Ance: &#x2018;Paese da codice rosso&#x2019;, via al sito per segnalare le opere bloccate
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2018/04/lavori-pubblici/opere-pubbliche-incompiute-in-arrivo-l-elenco-aggiornato_63365_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_63365_01.jpg" data-srcset="https://img.edilportale.com/News/c_63365_01.jpg 230w, https://img.edilportale.com/News/j_63365_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Opere pubbliche incompiute: in arrivo l&#x2019;elenco aggiornato" itemprop="url" content="b_63365_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Opere pubbliche incompiute: in arrivo l&#x2019;elenco aggiornato
</h3>
<time>04/04/2018</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2018/04/lavori-pubblici/opere-pubbliche-incompiute-in-arrivo-l-elenco-aggiornato_63365_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_63365_01.jpg" alt="Opere pubbliche incompiute: in arrivo l&#x2019;elenco aggiornato" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Opere pubbliche incompiute: in arrivo l&#x2019;elenco aggiornato
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2018/03/lavori-pubblici/programma-triennale-dei-lavori-pubblici-priorita-a-ricostruzione-e-incompiute_62963_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_62963_01.jpg" data-srcset="https://img.edilportale.com/News/c_62963_01.jpg 230w, https://img.edilportale.com/News/j_62963_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Programma triennale dei lavori pubblici, priorit&#xE0; a ricostruzione e incompiute" itemprop="url" content="b_62963_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Programma triennale dei lavori pubblici, priorit&#xE0; a ricostruzione e incompiute
</h3>
<time>13/03/2018</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2018/03/lavori-pubblici/programma-triennale-dei-lavori-pubblici-priorita-a-ricostruzione-e-incompiute_62963_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_62963_01.jpg" alt="Programma triennale dei lavori pubblici, priorit&#xE0; a ricostruzione e incompiute" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Programma triennale dei lavori pubblici, priorit&#xE0; a ricostruzione e incompiute
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2017/09/lavori-pubblici/lavori-pubblici-via-alla-programmazione-basata-sulle-incompiute_60033_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_60033_01.jpg" data-srcset="https://img.edilportale.com/News/c_60033_01.jpg 230w, https://img.edilportale.com/News/j_60033_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Lavori pubblici, via alla programmazione basata sulle incompiute " itemprop="url" content="b_60033_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Lavori pubblici, via alla programmazione basata sulle incompiute
</h3>
<time>25/09/2017</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2017/09/lavori-pubblici/lavori-pubblici-via-alla-programmazione-basata-sulle-incompiute_60033_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_60033_01.jpg" alt="Lavori pubblici, via alla programmazione basata sulle incompiute " data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Lavori pubblici, via alla programmazione basata sulle incompiute
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2017/09/lavori-pubblici/opere-pubbliche-la-programmazione-punta-sulle-incompiute_59664_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_59664_01.jpg" data-srcset="https://img.edilportale.com/News/c_59664_01.jpg 230w, https://img.edilportale.com/News/j_59664_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Opere pubbliche, la programmazione punta sulle incompiute" itemprop="url" content="b_59664_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Opere pubbliche, la programmazione punta sulle incompiute
</h3>
<time>05/09/2017</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2017/09/lavori-pubblici/opere-pubbliche-la-programmazione-punta-sulle-incompiute_59664_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_59664_01.jpg" alt="Opere pubbliche, la programmazione punta sulle incompiute" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Opere pubbliche, la programmazione punta sulle incompiute
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2017/07/ambiente/incompiute-per-completarle-servono-2-5-miliardi-di-euro_58941_52.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_58941_01.jpg" data-srcset="https://img.edilportale.com/News/c_58941_01.jpg 230w, https://img.edilportale.com/News/j_58941_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Incompiute, per completarle servono 2,5 miliardi di euro" itemprop="url" content="b_58941_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>AMBIENTE</span>
Incompiute, per completarle servono 2,5 miliardi di euro
</h3>
<time>05/07/2017</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2017/07/ambiente/incompiute-per-completarle-servono-2-5-miliardi-di-euro_58941_52.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_58941_01.jpg" alt="Incompiute, per completarle servono 2,5 miliardi di euro" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Incompiute, per completarle servono 2,5 miliardi di euro
</h3>
<small>AMBIENTE</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2017/06/lavori-pubblici/priorita-incompiute-nei-lavori-pubblici-in-arrivo-il-decreto_58813_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_58813_01.jpg" data-srcset="https://img.edilportale.com/News/c_58813_01.jpg 230w, https://img.edilportale.com/News/j_58813_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Priorit&#xE0; incompiute nei lavori pubblici, in arrivo il decreto" itemprop="url" content="b_58813_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Priorit&#xE0; incompiute nei lavori pubblici, in arrivo il decreto
</h3>
<time>28/06/2017</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2017/06/lavori-pubblici/priorita-incompiute-nei-lavori-pubblici-in-arrivo-il-decreto_58813_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_58813_01.jpg" alt="Priorit&#xE0; incompiute nei lavori pubblici, in arrivo il decreto" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Priorit&#xE0; incompiute nei lavori pubblici, in arrivo il decreto
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2017/03/normativa/piano-triennale-dei-lavori-pubblici-priorita-a-manutenzioni-e-incompiute_57032_15.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_57032_01.jpg" data-srcset="https://img.edilportale.com/News/c_57032_01.jpg 230w, https://img.edilportale.com/News/j_57032_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Piano triennale dei lavori pubblici: priorit&#xE0; a manutenzioni e incompiute" itemprop="url" content="b_57032_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>NORMATIVA</span>
Piano triennale dei lavori pubblici: priorit&#xE0; a manutenzioni e incompiute
</h3>
<time>16/03/2017</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2017/03/normativa/piano-triennale-dei-lavori-pubblici-priorita-a-manutenzioni-e-incompiute_57032_15.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_57032_01.jpg" alt="Piano triennale dei lavori pubblici: priorit&#xE0; a manutenzioni e incompiute" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
 </figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Piano triennale dei lavori pubblici: priorit&#xE0; a manutenzioni e incompiute
</h3>
<small>NORMATIVA</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2017/02/normativa/incompiute-nei-piani-triennali-delle-opere-pubbliche-saranno-la-priorita_56462_15.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_56462_01.jpg" data-srcset="https://img.edilportale.com/News/c_56462_01.jpg 230w, https://img.edilportale.com/News/j_56462_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Incompiute, nei piani triennali delle opere pubbliche saranno la priorit&#xE0;" itemprop="url" content="b_56462_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>NORMATIVA</span>
Incompiute, nei piani triennali delle opere pubbliche saranno la priorit&#xE0;
</h3>
<time>16/02/2017</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2017/02/normativa/incompiute-nei-piani-triennali-delle-opere-pubbliche-saranno-la-priorita_56462_15.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_56462_01.jpg" alt="Incompiute, nei piani triennali delle opere pubbliche saranno la priorit&#xE0;" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Incompiute, nei piani triennali delle opere pubbliche saranno la priorit&#xE0;
</h3>
<small>NORMATIVA</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-medium">
<a href="/news/2016/02/normativa/italia-paese-fondato-sulle-opere-incompiute_50267_15.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_50267_01.jpg" data-srcset="https://img.edilportale.com/News/c_50267_01.jpg 230w, https://img.edilportale.com/News/j_50267_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Italia, Paese fondato sulle opere incompiute" itemprop="url" content="b_50267_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>NORMATIVA</span>
Italia, Paese fondato sulle opere incompiute
</h3>
<time>15/02/2016</time>
</div>
</a>
</article>
<div class="hide-for-medium article compact">
<a href="/news/2016/02/normativa/italia-paese-fondato-sulle-opere-incompiute_50267_15.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_50267_01.jpg" alt="Italia, Paese fondato sulle opere incompiute" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Italia, Paese fondato sulle opere incompiute
</h3>
<small>NORMATIVA</small>
</header>
</div>
</div>
</a>
</div>
</section>
</div>
<div class="left-wrapper">
<hr class="noborder" />

<section class="comments _sectionComments" id="SectionComments">
<span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html"></span> commenti)</span></span>
<a id="useFb" href="javascript:;" class="button small fb margin-bottom-0" style="background: #4c67a1;"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
<a id="useComment" href="javascript:;" class="button small hollow ternary margin-bottom-0" style="color:#333;">Non hai un account Facebook? Clicca qui</a>
</section>
<section id="fbCommentSection" class="comments">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.edilportale.com/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
</section>
<section id="commentSection" class="comments form-comments" style="display:none;">
<form method="post" id="frmCommentNews" action="/News/CommentNews">
<input type="hidden" name="Id" value="89629" />
<input type="hidden" name="NewsTitle" value="Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi" />
<input type="hidden" name="CategoryId" value="11" />
<input type="hidden" name="CategoryName" value="LAVORI PUBBLICI" />
<input type="hidden" name="PublicationDate" value="06/07/2022" />
<input type="hidden" name="AuthorMarkup" value="&lt;a href=&quot;mailto:mammarella@edilportale.com?subject=Rif. articolo &#x27;Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi&#x27;&amp;body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,&#x27;Opere incompiute, mancanza di fondi e problemi tecnici le cause dei blocchi&#x27;%0A/news/2022/07/lavori-pubblici/opere-incompiute-mancanza-di-fondi-e-problemi-tecnici-le-cause-dei-blocchi_89629_11.html&quot;&gt;Paola Mammarella&lt;/a&gt;" />
<input type="hidden" id="Recaptcha" name="Recaptcha" />
<div class="media-object edil-comments">
<div class="media-object-section">
<figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
</div>
<div class="media-object-section" style="width:100%;">
<div class="form-group textfield large">
<input name="Title" class="form-control label-up" type="text" id="Title" placeholder="Il tuo nome" required />
<label class="control-label" for="Title">Nome *</label>
</div>
<div class="form-group textfield large">
<textarea name="Comment" class="form-control" type="text" id="Comment" required placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
<label class="control-label hide" for="Comment">Commento *</label>
</div>
<div class="form-group textfield large margin-bottom-1 g-recaptcha-container">
<div id="g-recaptcha" class="g-recaptcha" required></div>
</div>
<div class="form-group">
<input type="submit" name="btnCommentNews" value="Commenta" class="button small" />
</div>
</div>
</div>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8Iu3pzFmJEdKnUc0bQEB_D17r3Q6PE26szg37i5TklOOmVV7fmDaOY0DPHMxm8MajhHma6UyHxwX3RfGal2f-2hIEfDqZlx-63jSQEwnVffa94iVdXkrMW7dIqRwjvAMy5sb3E-phKd_xc_LaONWgrA" /></form>
</section>
<section id="edilComments" class="comments" commentscount="0">
</section>
</div>
<div class="left-wrapper">
<section>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/733668" target="_blank" title="aermec728edil_0722.gif link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/aermec728edil_0722.gif" border="0" width="728" height="160" alt="aermec728edil_0722.gif Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/733668" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
<div class="left-wrapper margin-top-3">
<section class="related-cont related-news highlight-box preserve-border-top">
<span class="title">Altre Notizie</span>
<div id="otherCategoryNews" newsid="89629" categoryid="11" url="/News/NewsByCategory?isMObile=False"> </div>
</section>
</div>
</div>
<div class="cell small-12 medium-12 large-3 sidebar-right">
<div class="BigSquare">
<a href="/Banner/Click/766904" target="_blank" alt="Edil300_0422.jpg" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/Edil300_0422.jpg" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
<img src="/Banner/IncrementBannerImpression/766904" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>
<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>
<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>
<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>
<div class="banner-talk" id="banner-talk"></div>
<div class="BigSquare">
<a href="/Banner/Click/764942" target="_blank" alt="finder_2_rettangolo-Edil_300x250.gif" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/finder_2_rettangolo-Edil_300x250.gif" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
<img src="/Banner/IncrementBannerImpression/764942" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
<section class="article-right show-for-large">
<span class="main-title">Le più lette</span>
<article class="media-object">
<a href="/news/2022/06/normativa/superbonus-le-difformit%C3%A0-edilizie-non-fanno-perdere-la-detrazione_89200_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_condominio-Olena-Zaskochenko-123RFcom720x430-89200_1.jpg" alt="Superbonus, le difformit&#xE0; edilizie non fanno perdere la detrazione " width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus, le difformit&#xE0; edilizie non fanno perdere la detrazione
</span>
<time>10/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/superbonus-e-unifamiliari-non-basta-pagare-il-30-dei-lavori-bisogna-completarli_89423_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_villette-schiera-creativenature123Rfcom720x430-89423_1.jpg" alt="Superbonus e unifamiliari: non basta pagare il 30% dei lavori, bisogna completarli" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus e unifamiliari: non basta pagare il 30% dei lavori, bisogna completarli
</span>
<time>23/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/superbonus-bocciato-dalla-corte-dei-conti-benefici-non-giustificati-per-gruppi-specifici-di-soggetti_89477_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_cortec720x430-89477_4.jpg" alt="Superbonus bocciato dalla Corte dei Conti: &#x2018;benefici non giustificati per gruppi specifici di soggetti&#x2019;" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus bocciato dalla Corte dei Conti: &#x2018;benefici non giustificati per gruppi specifici di soggetti&#x2019;
</span>
<time>27/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/superbonus-il-governo-valuter%C3%A0-di-estendere-la-cessione-del-credito-alle-pmi_89417_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_senato-palazzo-madama720x430-89417_1.jpg" alt="Superbonus, il Governo valuter&#xE0; di estendere la cessione del credito alle PMI" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus, il Governo valuter&#xE0; di estendere la cessione del credito alle PMI
</span>
<time>22/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/07/normativa/bonus-edilizi-le-banche-potranno-cedere-il-credito-a-tutte-le-partite-iva_89570_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_donna-al-pcAndriy-Popov--123RF-720x430---Copia-89570_1.jpg" alt="Bonus edilizi, le banche potranno cedere il credito a tutte le Partite Iva " width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Bonus edilizi, le banche potranno cedere il credito a tutte le Partite Iva
</span>
<time>01/07/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/superbonus-il-governo-valuta-di-estendere-la-cessione-del-credito-ma-dice-no-alla-proroga_89526_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_palazzo-chigi-3--sito-governo720x430-89526_1.jpg" alt="Superbonus: il Governo valuta di estendere la cessione del credito, ma dice no alla proroga" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus: il Governo valuta di estendere la cessione del credito, ma dice no alla proroga
</span>
<time>29/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/cessione-del-credito-e-sconto-in-fattura-cambiano-le-regole-e-si-aggiorna-la-piattaforma_89241_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_al-computer720x430-kantver-123RFcom-89241_1.jpg" alt="Cessione del credito e sconto in fattura, cambiano le regole e si aggiorna la piattaforma" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Cessione del credito e sconto in fattura, cambiano le regole e si aggiorna la piattaforma
</span>
<time>14/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/bonus-edilizi-il-m5s-punta-ad-ampliare-la-platea-cui-le-banche-possono-cedere-il-credito_89178_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Crippa-Facebook1440x860-89178_1.jpg" alt="Bonus edilizi, il M5S punta ad ampliare la platea cui le banche possono cedere il credito" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Bonus edilizi, il M5S punta ad ampliare la platea cui le banche possono cedere il credito
</span>
<time>08/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/superbonus-e-unit%C3%A0-unifamiliari-come-funziona-la-data-spartiacque-del-30-settembre_89460_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_conti-VIKTOR-Zadorozhniy123RF-720x430-89460_1.jpg" alt="Superbonus e unit&#xE0; unifamiliari, come funziona la data spartiacque del 30 settembre" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus e unit&#xE0; unifamiliari, come funziona la data spartiacque del 30 settembre
</span>
<time>24/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/superbonus-perch%C3%A9-%C3%A8-in-crisi_89332_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_conticonejota123Rfcom1440x860-89332_2.jpg" alt="Superbonus, perch&#xE9; &#xE8; in crisi?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus, perch&#xE9; &#xE8; in crisi?
</span>
<time>17/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/superbonus-%C3%A8-agevolabile-il-compenso-dell-amministratore-di-condominio_89465_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_condominio-Simona-Flamigni123RFcom720x430-89465_1.jpg" alt="Superbonus, &#xE8; agevolabile il compenso dell&#x2019;amministratore di condominio?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus, &#xE8; agevolabile il compenso dell&#x2019;amministratore di condominio?
</span>
<time>27/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/07/risparmio-energetico/fotovoltaico-sui-tetti-agricoli-pubblicato-il-bando-da-15-miliardi-di-euro-del-pnrr_89553_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_fotov-tetto--zstockphotos123RFcom-720x430-89553_1.jpg" alt="Fotovoltaico sui tetti agricoli, pubblicato il bando da 1,5 miliardi di euro del PNRR" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">
Fotovoltaico sui tetti agricoli, pubblicato il bando da 1,5 miliardi di euro del PNRR
</span>
<time>01/07/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/professione/superbonus-progettisti-rischio-insolvenza-su-progetti-gi%C3%A0-fatti_89295_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_cantiere--Claudio-Ventrella-123rf-720x430-89295_1.jpg" alt="Superbonus, progettisti: rischio insolvenza su progetti gi&#xE0; fatti" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">
Superbonus, progettisti: rischio insolvenza su progetti gi&#xE0; fatti
</span>
<time>15/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/sismabonus-acquisto-al-110-il-termine-per-la-compravendita-slitta-al-31-dicembre-2022_89393_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_compravenditaA-seoterra-123RFcom123rf720x430-89393_1.jpg" alt="Sismabonus acquisto al 110%, il termine per la compravendita slitta al 31 dicembre 2022" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Sismabonus acquisto al 110%, il termine per la compravendita slitta al 31 dicembre 2022
</span>
<time>21/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/cessione-del-credito-chieste-estensione-alle-partite-iva-e-proroga-dei-termini_89251_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Camera-pagina-FB-Camera-deputati720x430-89251_1.jpg" alt="Cessione del credito, chieste estensione alle Partite Iva e proroga dei termini " width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Cessione del credito, chieste estensione alle Partite Iva e proroga dei termini
</span>
<time>14/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/ristrutturazione/superbonus-cni-quasi-met%C3%A0-della-spesa-riguarda-i-condom%C3%ACni-e-non-le-villette_89187_21.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Casa--roman023123RF720x430-89187_1.jpg" alt="Superbonus, CNI: quasi met&#xE0; della spesa riguarda i condom&#xEC;ni e non le &#x27;villette&#x27;" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISTRUTTURAZIONE</span>
<span class="title">
Superbonus, CNI: quasi met&#xE0; della spesa riguarda i condom&#xEC;ni e non le &#x27;villette&#x27;
</span>
<time>09/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/risparmio-energetico/rinnovabili-bonus-per-i-sistemi-di-accumulo-su-impianti-gi%C3%A0-incentivati_89388_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_fotovzstockphotos123RFcom1440x860-89388_1.jpg" alt="Rinnovabili, bonus per i sistemi di accumulo su impianti gi&#xE0; incentivati" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">
Rinnovabili, bonus per i sistemi di accumulo su impianti gi&#xE0; incentivati
</span>
<time>21/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/risparmio-energetico/rinnovabili-in-vigore-l-obbligo-del-60-negli-edifici-nuovi-o-ristrutturati_89216_27.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Federico-Rostagno123RFcom-720x430-89216_1.jpg" alt="Rinnovabili, in vigore l&#x2019;obbligo del 60% negli edifici nuovi o ristrutturati" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">RISPARMIO ENERGETICO</span>
<span class="title">
Rinnovabili, in vigore l&#x2019;obbligo del 60% negli edifici nuovi o ristrutturati
</span>
<time>13/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/sismabonus-acquisto-al-110-il-termine-per-la-compravendita-slitta-al-31-dicembre-2022_89536_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_camera15-720x430-89536_1.jpg" alt="Sismabonus acquisto al 110%, il termine per la compravendita slitta al 31 dicembre 2022" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Sismabonus acquisto al 110%, il termine per la compravendita slitta al 31 dicembre 2022
</span>
<time>30/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/superbonus-il-condominio-vincolato-pu%C3%B2-ottenerlo-solo-per-i-lavori-trainati_89474_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_edificio-efficiente-Alberto-Masnovo--123rf-720x430--89474_1.jpg" alt="Superbonus, il condominio vincolato pu&#xF2; ottenerlo solo per i lavori trainati" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus, il condominio vincolato pu&#xF2; ottenerlo solo per i lavori trainati
</span>
<time>28/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/immobile-ristrutturato-e-venduto-a-chi-spetta-la-detrazione-residua_89379_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Agenzia-Entrate1-720x430-89379_1.jpg" alt="Immobile ristrutturato e venduto, a chi spetta la detrazione residua?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Immobile ristrutturato e venduto, a chi spetta la detrazione residua?
</span>
<time>21/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/tettoia-pensilina-pergolato-pergotenda-gazebo-i-titoli-abilitativi-per-realizzarli-senza-intoppi_89109_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_pergola-PLUS-tookar123RFcom1440x860-89109_1.jpg" alt="Tettoia, pensilina, pergolato, pergotenda, gazebo: i titoli abilitativi per realizzarli senza intoppi" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Tettoia, pensilina, pergolato, pergotenda, gazebo: i titoli abilitativi per realizzarli senza intoppi
</span>
<time>27/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/sismabonus-acquisto-110-ecco-quando-pu%C3%B2-essere-prorogato-al-31-dicembre-2022_89438_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Senato-daTwitterSenato-720x430-89438_1.jpg" alt="Sismabonus acquisto 110%, ecco quando pu&#xF2; essere prorogato al 31 dicembre 2022" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Sismabonus acquisto 110%, ecco quando pu&#xF2; essere prorogato al 31 dicembre 2022
</span>
<time>23/06/2022</time>
</div>
</a>
</article>
<article class="media-object">
<a href="/news/2022/06/normativa/superbonus-filiera-delle-costruzioni-subito-lo-sblocco-dei-crediti_89411_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_donna-al-pcAndriy-Popov--123RF-720x430---Copia-89411_1.jpg" alt="Superbonus, Filiera delle costruzioni: subito lo sblocco dei crediti" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Superbonus, Filiera delle costruzioni: subito lo sblocco dei crediti
</span>
<time>22/06/2022</time>
</div>
</a>
</article>
</section>
<img src="/Banner/IncrementBannerImpression/741558" style="display:none; width:1px; height:1px;" alt="Add Impression" />
<div class="BigSquare">
<a href="/Banner/Click/741558" target="_blank" alt="BigMat300_0722.gif" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/BigMat300_0722.gif" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
</div>
<img src="/Banner/IncrementBannerImpression/766905" style="display:none; width:1px; height:1px;" alt="Add Impression" />
<div class="BigSquare">
<a href="/Banner/Click/766905" target="_blank" alt="Edilportale-BIM-IT-300x250.jpg" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/Edilportale-BIM-IT-300x250.jpg" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
</div>
</div>
</div>
</div>
<div id="ExtraBanner" style="display: none">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/766966" target="_blank" title="EdilOfferte_728edil_0422.jpg link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/EdilOfferte_728edil_0422.jpg" border="0" width="728" height="160" alt="EdilOfferte_728edil_0422.jpg Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/766966" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</div>

<div class="header-hover-overlay hide"></div>
<div id="footerBanner" class="top-adv" data-toggler=".hide">
<div class="ratio-padder">
<div class="banner-placeholder-container">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/766966" target="_blank" title="EdilOfferte_728edil_0422.jpg link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/EdilOfferte_728edil_0422.jpg" border="0" width="728" height="160" alt="EdilOfferte_728edil_0422.jpg Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/766966" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="mainFooter" data-toggler=".hide">
<div class="footer-newsletter-social">
<div class="grid-container">
<div class="grid-x align-justify">
<div id="newsletterSubsciptionDiv" class="cell small-12 medium-12 large-6 footer-newsletter">
<span class="title">Resta aggiornato,<br class="hide-for-large" /> iscriviti alla newsletter.</span>
<div class="input-group">
<input class="input-group-field _inputEmailNewsletterSubscription" type="email" placeholder="E-mail" aria-label="E-mail" />
<div class="input-group-button">
<button type="submit" class="button _buttonNewsletterSubscription">
ISCRIVITI
</button>
</div>
</div>
<small class="_newsletterSubscriptionErrorMsg is-invalid hide">È necessario inserire un'e-mail valida</small>
<div class="custom-checkbox text-accept-privacy">
<input type="checkbox" id="privacy-subscription-check" class="_checkPrivacySubscription" />
<label for="privacy-subscription-check">
Accetto l'<a href="/terms/?t=tab3" target="_blank">Informativa Privacy</a> e acconsento al trattamento dei miei dati per finalità di marketing da parte di Edilportale.
</label>
</div>
</div>
<div id="subscriptionDialog" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"></div>
<div class="cell small-12 medium-12 large-4 large-offset-2 footer-social">
<div class="grid-x">
<div class="cell small-2 hide-for-large">
<span class="title">Seguici</span>
</div>
<div class="cell small-10 large-12 footer-social-icon-cell">
<span class="title show-for-large">Seguici sui social</span>
<div class="footer-social-list">
<a href="https://www.facebook.com/edilportale" rel="noreferrer" title="Edilportale su Facebook" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Facebook"></use></svg>
</a>
<a href="https://twitter.com/edilportale" rel="noreferrer" title="Edilportale su Twitter" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Twitter"></use></svg>
</a>
<a href="https://www.youtube.com/user/edilportalevideo" rel="noreferrer" title="Edilportale su Youtube" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Youtube"></use></svg>
</a>
<a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" rel="noreferrer" title="Edilportale su LinkedIn" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-linkedin2"></use></svg>
</a>
<a href="https://www.instagram.com/edilportale/" rel="noreferrer" title="Edilportale su Instagram" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Instagram"></use></svg>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-link-list">
<div class="grid-container">
<div class="grid-x">
<div class="cell show-for-large">
<hr class="opacity-50" />
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-edilportale">
Edilportale
</span>
<ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
<li>
<a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
</li>
<li>
<a href="/forum">Forum</a>
</li>
<li>
<a href="/assistenza.asp#redazione">Contattaci</a>
</li>
<li>
<a href="/brochure.asp#tabReferenze">Dicono di noi</a>
</li>
<li>
<a href="https://archipassport.com/careers/">Lavora con noi</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-esplora">
Esplora
</span>
<ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
<li>
<a href="/news">Notizie</a>
</li>
<li>
<a href="/prodotti">Archivio Prodotti</a>
</li>
<li>
<a href="/tecnici">Tecnici e Imprese</a>
</li>
<li>
<a href="/produttori">Produttori</a>
</li>
<li>
<a href="/normativa">Normative</a>
</li>
<li>
<a href="/newsletter/">Archivio Newsletter</a>
</li>
<li>
<a href="/csmartnews/default.asp" title="Dossier">Dossier</a>
</li>
<li>
<a rel="noreferrer" href="https://tour.edilportale.com" title="Edilportale Tour">Edilportale Tour</a>
</li>
<li>
<a rel="noreferrer" href="https://digitalforum.edilportale.com/" title="Edilportale Digital Forum 2020">Edilportale Digital Forum 2020</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-business">
Business
</span>
<ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//Marketplace">Marketplace Edilportale</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//advertising/">ADV: Pubblicità su Edilportale</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//bim-3d/">DEM: Direct Email Marketing</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-network">
Network
</span>
<ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
<li>
<a href="https://www.archiproducts.com/" rel="noopener">Archiproducts</a>
</li>
<li>
<a href="https://bim.archiproducts.com/" rel="noopener">BIM.Archiproducts</a>
</li>
<li>
<a href="https://www.archilovers.com/" rel="noopener">Archilovers</a>
</li>
<li>
<a href="https://www.archiportale.com/" rel="noopener">Archiportale</a>
</li>
<li>
<a href="https://archipassport.com" rel="noopener">Archipassport</a>
</li>
</ul>
</div>
<div class="cell show-for-large">
<hr class="opacity-50" />
</div>
<div class="grid-x secure-shop">
<div class="small-12 medium-6 large-2 cell secure-shop-title show-for-medium">
<div>
<svg class="icon opacity-50"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-check-shield"></use></svg>
</div>
<div>Acquisti Sicuri,<br class="show-for-large" /> in tutto il mondo</div>
</div>
<div class="small-12 medium-9 large-4 cell show-for-large">
<p class="text">Paga in modo semplice e sicuro con Paypal, Carta di credito, Bonifico bancario o Klarna. La tua privacy è garantita da connessioni sicure. Spediamo in tutto il mondo.</p>
</div>
<div class="small-11 medium-6 large-4 large-offset-1 cell text-right">
<img class="payment-methods-logos" lazy-src="/images/credit@1x.png" width="472" height="35" lazy-srcset="/images/credit@2x.png 2x" alt="Paypal and Credit Cards" />
</div>
</div>
</div>
</div>
</div>
<div class="footer-disclaimer">
<div class="grid-container">
<div class="grid-x grid-padding-y">
<div class="terms-container cell small-12 large-5 medium-order-1 large-order-2 large-offset-2">
<div>
<a href="/terms/?t=tab3">Privacy</a><a href="/terms/?t=tab2">Cookie</a><a href="/terms/?t=tab1">Termini d’uso</a><a href="/rss.xml">RSS</a><a href="/directory/prodotti/a_0">Sitemap</a>
<button id="nation-changer" type="button" disabled>
<svg class="icon small"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-globe-2"></use></svg>
<span>Italia</span>
</button>
</div>
</div>
<div class="footer-copyright cell small-12 large-5 medium-order-3 large-order-1">
&copy; 2001-2022 - Edilportale.com S.p.A. - P.IVA 05611580720 n. iscr. ROC 21492.
<br class="show-for-medium" />
Iscritta presso il Tribunale di Bari, n. R.G. 1862/2020 - Riproduzione riservata
</div>
</div>
</div>
</div>
</div>
<link href="/Assets/css/components/survey-manchette.min.css?v=sYS-yvBBZMb9i-TNPyHfpTIfh6z3SD_-GahL7qwLBkw" rel="preload" as="style" />
<link href="/Assets/css/components/survey-manchette.min.css?v=sYS-yvBBZMb9i-TNPyHfpTIfh6z3SD_-GahL7qwLBkw" rel="stylesheet" />
<section class="survey-manchette">
<div class="alert-bordered alert-bordered-danger alert-bordered-dismissible">
<a href="https://www.edilportale.com/news/2022/06/mercati/superbonus-in-crisi-per-blocco-dei-crediti-e-prezzi-troppo-alti_89533_13.html" rel="noreferrer" target="_blank">
<div class="survey-manchette-go-next">Sondaggi Edilportale</div>
<div class="survey-manchette-title">Superbonus e cessione dei crediti, cosa sta succedendo?</div>
<div>Leggi i risultati</div>
</a>
<button type="button" class="close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</section>
<div class="reveal" id="changeEcommerceLanguage" data-reveal data-animation-in="fade-in" data-animation-out="fade-out">
<div>
<h5>Imposta la nazione di spedizione</h5>
<hr class="margin-vertical-1" />
<p class="small">La scelta della nazione consente la corretta visualizzazione dei prezzi e dei costi di spedizione</p>
<select></select>
<hr />
<div class="small button-group margin-bottom-0 text-right">
<button class="button ternary" data-close type="button">Annulla</button>
<button class="button btn-confirm" type="button">Applica</button>
</div>
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
<div id="cookie-wall">
<div class="grid-container">
<h3 class="cookie-wall-heading">Informativa cookie e privacy</h3>
<p class="cookie-wall-body">
Edilportale.com utilizza i cookie per gestire le prestazioni, la pubblicità e l'esperienza di navigazione.
Cliccando su "Accetto", acconsenti all'utilizzo dei cookie in conformità alla nostra <a href="/terms/?t=tab3">Informativa sulla privacy</a> ed alla nostra <a href="/terms/?t=tab2">Cookie policy</a>.
</p>
<div class="cookie-wall-toolbar">
<button class="button light" data-open="cookie-dialog" type="button">Impostazioni</button>
<button id="cookie-wall-accept" class="button primary text-white" type="button">Accetto</button>
</div>
</div>
</div>
<div class="reveal large" data-reveal id="cookie-dialog" data-animation-in="fade-in" data-animation-out="fade-out">
<h4 class="cookie-reveal-heading">Impostazioni dei cookie</h4>
<p class="cookie-reveal-info">
Fai click su "Accetto tutto" per accettare l'uso dei cookie non essenziali. Altrimenti, puoi leggere e accettare singolarmente i diversi tipi di cookie qui in basso o consultare la nostra <a href="/terms/?t=tab2">Cookie policy</a> completa.
</p>
<div class="cookies-check-form">
<div class="custom-checkbox">
<input type="checkbox" id="reveal-necessary-category-check" checked disabled />
<label for="reveal-necessary-category-check">
<span class="check-title h4 opacity-50">Cookie necessari</span>
<span>Ovvero cookie indispensabili per garantire alla nostra piattaforma un corretto funzionamento. Questi cookies vengono utilizzati per finalità connesse all’erogazione del servizio e per consentire o migliorare la navigazione.</span>
</label>
</div>
<div class="custom-checkbox">
<input type="checkbox" id="reveal-analytical-category-check" />
<label for="reveal-analytical-category-check">
<span class="check-title h4">Cookie analitici</span>
<span>Per raccogliere informazioni statistiche sul traffico e sull’utilizzo del servizio da parte degli utenti, ad esempio quanti visitatori hanno visitato il sito in un determinato periodo di tempo, quali pagine sono state visitate, la durata della visita etc. Queste informazioni sono raccolte in modo anonimo, e non sono collegate in alcun modo con le informazioni personali degli utenti che hanno effettuato una visita.</span>
</label>
</div>
<div class="custom-checkbox">
<input type="checkbox" id="reveal-advertising-category-check" />
<label for="reveal-advertising-category-check">
<span class="check-title h4">Cookie di profilazione</span>
<span>Per raccogliere informazioni sulla navigazione degli utenti e offrire contenuti e messaggi commerciali in linea con le azioni compiute dalle precedenti navigazioni del sito, anche su siti terzi (remarketing). Queste informazioni sono raccolte in modo anonimo, e non sono collegate in alcun modo con le informazioni personali degli utenti che hanno effettuato una visita.</span>
</label>
</div>
<div class="cookies-check-form-toolbar">
<button id="reveal-accept-selected-cookies" class="button light" type="button" data-close>Accetto i cookie selezionati</button>
<button id="reveal-accept-all-cookies" class="button primary text-white" type="button" data-close>Accetto tutto</button>
</div>
</div>
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<button type="button" duration="duration" class="button icon-button-normal icon-solo ternary backToTop hideAndFade" id="btnBackToTop" aria-label="Torna su" data-toggler=".hide">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Arrow-Right"></use></svg>
</button>
<script src="/lib/foundation-sites/dist/js/foundation.min.js" type="text/javascript" defer></script>
<script src="/lib/what-input/dist/what-input.min.js" type="text/javascript" defer></script>
<script src="/js/svgxuse.min.js" type="text/javascript" defer></script>
<script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>
<script src="/js/bundles/layout_foundation.min.js?v=cm2yxbm1atYCPiBtcFm04Ie8FbDKId-yMtve3svaWQE" type="text/javascript" defer></script>
<script src="https://adv.edilportale.com/js/dmp-logger.min.js" type="text/javascript" defer></script>
<script>
        var getNewsClicksCount = "/News/GetNewsClicksCount/89629";
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.7.1/slick.min.js" defer></script>
<script type="text/javascript" src="/js/bundles/page-news.min.js?v=7_Y84xkyDnZVium8GBu-bQS2k_irniQz54OgV3wUaj0" defer></script>
<script type="text/javascript">
            var dmpMeta = null;
            var loggedUserUid = null;

                        dmpMeta = {"CategoriesNews":["11"],"NewsIds":[89629]};
                        dmpMeta.userId = "";
                    
                    loggedUserUid = "";
                    advCulture = "IT";
                        </script>
</body>
</html>