<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta name="theme-color" content="#009ed4" />
<meta name="dmpKey" content="NewsByCategory_11,News_90173" />
<title>Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia - Edilportale</title>
<meta name="title" content="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia - Edilportale" />
<meta name="description" content="24/08/2022 -&#xA0;Sono 3.571 le scuole dell&#x2019;infanzia statali beneficiarie dei 267,8 milioni di euro per&#xA0;la creazione di ambienti didattici innovativi.&#xA0;Il Ministero dell&#x2019;Istruzione ha pubblicato le graduatorie che vedono l&#x2019;assegnazione di un finanziamento massimo di 75mila euro per ciascuna scuola agli is..." />
<meta name="keywords" />
<meta name="medium" content="news" />
<meta name="copyright" content="Edilportale.com Spa" />
<meta property="article:publisher" content="https://facebook.com/edilportale" />
<meta property="article:publisher.logo" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.logo.url" content="https://www.edilportale.com/Assets/img/pictures/Logo-edilportale.jpg" />
<meta property="article:publisher.name" content="Edilportale.com" />
<meta property="article:headline" content="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia" />
<meta property="article:published_time" content="2022-08-24 06:00:00Z" />
<meta property="article:modified_time" content="2022-08-24 06:00:00Z" />
<meta name="author" content="Rossella Calabrese" />
<meta property="article:author" content="Rossella Calabrese" />
<meta property="og:title" content="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia" />
<meta property="og:image" content="https://img.edilportale.com/News/scuola-materna-krsmanovic123rfcom-720x430-90173_1.jpg" />
<meta property="og:url" content="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" />
<meta property="og:description" content="24/08/2022 -&#xA0;Sono 3.571 le scuole dell&#x2019;infanzia statali beneficiarie dei 267,8 milioni di euro per&#xA0;la creazione di ambienti didattici innovativi.&#xA0;Il Ministero dell&#x2019;Istruzione ha pubblicato le graduatorie che vedono l&#x2019;assegnazione di un finanziamento massimo di 75mila euro per ciascuna scuola agli is..." />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="132616766822932" />
<meta property="og:site_name" content="Edilportale" />
<meta property="fb:admins" content="100023598700468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@edilportale" />
<meta name="twitter:title" content="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia" />
<meta name="twitter:image:src" content="https://img.edilportale.com/News/scuola-materna-krsmanovic123rfcom-720x430-90173_1.jpg" />
<meta name="twitter:url" content="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" />
<meta name="twitter:domain" content="Edilportale" />
<meta name="twitter:creator" content="@edilportale" />
<meta name="twitter:app:id:iphone" content="345036397" />
<meta name="twitter:app:id:ipad" content="345036397" />
<meta name="robots" content="index,follow" />
<meta name="copyright" content="edilportale.com s.p.a." />
<link rel="canonical" href="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" />
<link rel="amphtml" href="https://www.edilportale.com/news/amp/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html">

<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57NJLNH');</script>

<link rel="preload" as="image" href="https://adv-img.edilportale.com/EdilOfferte_728edil_0422.jpg" />
<link rel="shortcut icon" href="/Assets/img/favicon/favicon.png" type="image/png">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-192x192.png" sizes="192x192" type="image/png">
<link rel="icon" href="/Assets/img/pictures/chrome-touch-icon-384x384.png" sizes="384x384" type="image/png">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" as="style" />
<link rel="preload" href="/fonts/icomoon.woff?-mq44pc" as="font" crossorigin="anonymous">
<link rel="preload" href="/Assets/css/layout-above-V2.min.css?v=ZCyVWzdY3aBMaAPjDl8E8uZf2o-RZsy6J7GEBJbVinY" as="style" />
<link rel="preload" href="/Assets/css/layout-bottom.min.css?v=N7lxGCzsZhU9LfdvUkFfPnDNIgCaWhSQ2bAWNdy9-_k" as="style" />
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.10.0/css/all.css" integrity="sha384-AYmEC3Yw5cVb3ZcuHtOA93w35dYTsvhLPVnYs9eStHfGJvOvKxVfELGroGkvsg+p" crossorigin="anonymous" />
<link rel="stylesheet" href="/Assets/css/layout-above-V2.min.css?v=ZCyVWzdY3aBMaAPjDl8E8uZf2o-RZsy6J7GEBJbVinY" />
<script type="text/javascript">
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: '/ecommerce/shoppingcart',
            cartButtonSelector: '._cart-menu-button',
            totalArticlesQuantitySelector: '._articles-number',
			portalType: 1,
			searchSellerUrl: '/product/searchseller'
        };

        var archiproductsPath = 'https://www.archiproducts.com';
        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
    </script>
<script src="https://cdn.jsdelivr.net/npm/jquery@3.5.0/dist/jquery.min.js" integrity="sha256-xNzN2a4ltkB44Mc/Jz3pT4iU1cmeR0FkXs4pru/JxaQ=" crossorigin="anonymous"></script>
<script>jQuery.event.special.touchstart = { setup: function (_, a, b) { this.addEventListener("touchstart", b, { passive: !a.includes("noPreventDefault") }) } }, jQuery.event.special.touchmove = { setup: function (_, a, b) { this.addEventListener("touchmove", b, { passive: !a.includes("noPreventDefault") }) } }, jQuery.event.special.wheel = { setup: function (_, b, a) { this.addEventListener("wheel", a, { passive: !0 }) } }, jQuery.event.special.mousewheel = { setup: function (_, b, a) { this.addEventListener("mousewheel", a, { passive: !0 }) } }</script>
<link rel="preload" href="/Assets/css/News/news-styles.min.css?v=FKX3_HroJjCtdJIVF1cV5jyUWt3_odtfy9-GYVDZhr8" as="style" />
<link rel="stylesheet" href="/Assets/css/News/news-styles.min.css?v=FKX3_HroJjCtdJIVF1cV5jyUWt3_odtfy9-GYVDZhr8" />
<link rel="preload" as="image" href="https://img.edilportale.com/News/scuola-materna-krsmanovic123rfcom-720x430-90173_1.jpg" />
</head>
<body class="_foundation" user-id="0">
<link rel="stylesheet" href="/Assets/css/layout-bottom.min.css?v=N7lxGCzsZhU9LfdvUkFfPnDNIgCaWhSQ2bAWNdy9-_k" />
<link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&display=swap" as="style" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&display=swap" />

<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-57NJLNH&gtm_cookies_win=x'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>

<div id="bannerTopWrapper" class="top-adv" data-toggler=".hide">
<div class="ratio-padder">
<div class="banner-placeholder-container">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/767801" target="_blank" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/EdilOfferte_728edil_0422.jpg" width="728" height="160" alt="EdilOfferte_728edil_0422.jpg Banner" style="min-height:1px;" data-pin-nopin="true" />
</a>
<img src="/Banner/IncrementBannerImpression/767801" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="stickyContainer" class="grid-container" data-toggler=".mobileNotStiked">
<div class="grid-x grid-padding-x show-for-large networkTopBar">
<div class="cell shrink networkLabel" data-toggle="network-dropdown" data-close-on-click="true">
Network
</div>
<a href="https://business.edilportale.com/" class="cell shrink publishProductsLink">Pubblica i tuoi prodotti</a>
<div class="dropdown-pane network-dropdown" id="network-dropdown" data-dropdown data-hover="true" data-hover-pane="true">
<span class="title">Esplora il Network</span>
<a href="https://archipassport.com" rel="noopener" class="network-archipassport" target="_blank"></a>
<a href="https://www.archiproducts.com" rel="noopener" class="network-archiproducts" target="_blank"></a>
<a href="https://www.archilovers.com" rel="noopener" class="network-archilovers" target="_blank"></a>
<a href="https://www.archiportale.com" rel="noopener" class="network-archiportale" target="_blank"></a>
<a href="https://www.edilportale.com" rel="noopener" class="network-edilportale" target="_blank"></a>
<a href="https://bim.archiproducts.com" rel="noopener" class="network-bim" target="_blank"></a>
</div>
</div>
<div class="grid-x grid-padding-x grid-padding-y headerMenu align-justify">
<div class="cell large-2 medium-3 small-6" id="logoEdilportale" data-toggler=".hide">
<a href="/" title="Il motore di ricerca dell'edilizia">
<img src="/Assets/img/pictures/logo-edilportale-nopayoff-noBorder.png?v=1" srcset="/Assets/img/pictures/logo-edilportale-nopayoff@2x-noBorder.png?v=1 2x" alt="Edilportale Logo" class="logo" width="220" height="36" />
</a>
</div>
<div class="cell small-12 large-7 show-for-large" id="searchBar" data-toggler=".show-for-large">
<form autocomplete="off" id="autocomplete-form" action="/search/">
<autocomplete ng-model="text" attr-input-id="inputSearch" attr-placeholder="Cerca tra aziende, prodotti, news, bim&cad" click-activation="true" data="results" on-type="suggest" on-select="onselect" autocomplete-required="true"></autocomplete>
<div class="autocomplete">
<div class="autocomplete-search-icon show-for-large"></div>
<input type="text" placeholder="CERCA AZIENDE, PRODOTTI, NEWS, BIM" searchurl="/api/Search/Get" id="inputSearch" data-toggle="suggestedList" ng-required="true" required="required" />
</div>
<input class="button alpha flat autocomplete-submit-button" type="submit" id="submit" value="">
<button class="close hide-for-large" data-toggle="searchBar stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu logoEdilportale">
<svg class="icon small" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
</form>
</div>
<div class="cell medium-4 large-3 small-6" id="interactiveArea">
<button type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-menu" aria-label="Chiudi menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="filterColumn norms-main custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-filter-menu btnBackToTop" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-filter-menu" aria-label="Chiudi filtri">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="sortingColumn norms-main custom-mobile-content-wrapper manageHeightWrapper mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-sort-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-sort-menu" aria-label="Chiudi ordinamento">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-forum-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-forum-menu" aria-label="Chiudi filtri Forum">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="results tech-btn-searchResult tech-column-filter tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-menu" aria-label="Chiudi filtri Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="tech-mobile-sort-toggler tech-user-mobile-sort results tech-btn-searchResult tech-form-top mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-tech-sort" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-tech-sort" aria-label="Chiudi ordinamento Tecnici e Imprese">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" data-toggle="mobileFiter newsArchive-mainContent newsArchive-bottomContent newsArchive-rightContent mainFooter footerBanner stickyContainer button-cart button-search button-h-menu bannerTopWrapper bannerSkin button-close-news-menu" class="button hide-for-large hide icon-button-normal icon-solo" id="button-close-news-menu" aria-label="Chiudi filtri News">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Close"></use></svg>
</button>
<button type="button" data-toggler=".hide" class="button icon-button-normal icon-solo hide-for-large" id="button-search" aria-label="Cerca">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Search"></use></svg>
</button>
<button type="button" name="button" class="button icon-button-medium icon-solo cartButton _cart-menu-button" data-toggler=".hide" id="button-cart" aria-label="Carrello">
<svg class="icon" width="24"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-cart-s"></use></svg>
<span class="_articles-number articles-number"></span>
</button>
<button onclick="checkMenuMobile();" type="button" data-toggler=".hide" data-toggle="navigationMenu stickyContainer mainContent mainFooter footerBanner button-cart button-search button-h-menu button-close-menu" class="button hide-for-large icon-button-normal icon-solo" id="button-h-menu" aria-label="Apri menu">
<svg class="icon" width="20"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-H-Menu"></use></svg>
</button>
<a href="/News/EdilportalePlus" class="button subscribeButton show-for-large">Abbonati</a>
<button type="button" name="button" class="button loginButton show-for-large _loginButton" id="loginButton">Accedi</button>
</div>
</div>
<div class="grid-x show-for-large" id="navigationMenu" data-toggler=".show-for-large">
<div id="navigationMenuContent">
<div class="cell small-12 hide-for-large">
<a href="/News/EdilportalePlus" class="button expanded subscribeButtonMobileClass">Abbonati</a>
</div>
<div class="cell small-12 hide-for-large text-left mobileAccountMenu">
<button type="button" name="button" class="button expanded loginButtonMobileClass _loginButton">Accedi</button>
</div>
<nav class="cell small-12 primaryMenu">
<ul class="vertical large-horizontal menu" id="mainMenu" data-responsive-menu="large-dropdown" data-close-on-click-inside="false" data-closing-time="200" data-hover-delay="100" data-click-open="true" data-close-on-click="false" data-disable-hover="true">
<li class="hide-for-large mobileMenuSectionHeading">
Sezioni principali
</li>
<li class="customMegaDropDown" data-submenu="notizie">
<a href="#" class="customMegaTabLink">
Notizie
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/news" class="dropColumn dropdownHighlightLink">
Tutte le notizie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Approfondimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel columnizeForLarge">
<li class="dropPanelTitle">
<h3>
Approfondimenti
</h3>
</li>
<li>
<a href="/news/superbonus_110">
Superbonus 110%
</a>
</li>
<li>
<a href="/news/piano_nazionale_di_ripresa_e_resilienza">
Piano Nazionale di Ripresa e Resilienza
</a>
</li>
<li>
<a href="/news/bonus_facciate">
Bonus Facciate
</a>
</li>
<li>
<a href="/news/detrazioni_fiscali_ristrutturazione">
Detrazioni fiscali ristrutturazione
</a>
</li>
<li>
<a href="/news/bonus_mobili">
Bonus Mobili
</a>
</li>
<li>
<a href="/news/ecobonus_riqualificazione_energetica">
Ecobonus riqualificazione energetica
</a>
</li>
<li>
<a href="/news/sismabonus_e_adeguamento_antisismico">
Sismabonus e adeguamento antisismico
</a>
</li>
<li>
<a href="/news/bonus_verde">
Bonus Verde
</a>
</li>
<li>
<a href="/news/ristrutturare_casa">
Ristrutturare casa
</a>
</li>
<li>
<a href="/news/codice_appalti">
Codice Appalti
</a>
</li>
<li>
<a href="/news/equo_compenso">
Equo compenso
</a>
</li>
<li>
<a href="/news/certificazione_energetica">
Certificazione energetica
 </a>
</li>
<li>
<a href="/news/tasse_sui_professionisti">
Tasse sui Professionisti
</a>
</li>
<li>
<a href="/news/Osservatorio_di_Edilportale">
Osservatorio di Edilportale
</a>
</li>
<li>
<a href="/news/dissesto_idrogeologico">
Dissesto idrogeologico
</a>
</li>
<li>
<a href="/news/edilizia_scolastica">
Edilizia scolastica
</a>
</li>
<li>
<a href="/news/piano_nazionale_edilizia_abitativa">
Piano nazionale edilizia abitativa
</a>
</li>
<li>
<a href="/news/norme_tecniche_per_le_costruzioni">
Norme tecniche per le costruzioni
</a>
</li>
<li>
<a href="/news/terremoto_e_ricostruzione">
Terremoto e ricostruzione
</a>
</li>
<li>
<a href="/news/pratiche_edilizie">
Pratiche edilizie
</a>
</li>
<li>
<a href="/news/bando_periferie">
Bando Periferie
</a>
</li>
<li>
<a href="/news/piano_casa">
Piano Casa
</a>
</li>
<li>
<a href="/news/condominio">
Condominio
</a>
</li>
<li>
<a href="/news/conto_termico">
Conto Termico
</a>
</li>
<li>
<a href="/news/consumo_di_suolo">
Consumo di suolo
</a>
</li>
<li>
<a href="/news/durc">
Durc
</a>
</li>
<li>
<a href="/news/riforma_catasto">
Riforma Catasto
</a>
</li>
<li>
<a href="/news/competenze_ingegneri_architetti_geometri">
Competenze ingegneri architetti geometri
</a>
</li>
<li>
<a href="/news/condono_edilizio">
Condono edilizio
</a>
</li>
<li>
<a href="/news/nuova_legge_urbanistica">
Nuova legge urbanistica
</a>
</li>
<li>
<a href="/news/sicurezza_sul_lavoro">
Sicurezza sul lavoro
</a>
</li>
</ul>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Speciali Tecnici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel ">
<li class="dropPanelTitle">
<h3>
Speciali Tecnici
</h3>
</li>
<li>
<a href="/antincendio/">
Antincendio
</a>
</li>
<li>
<a href="/antisismica/">
Antisismica
</a>
</li>
<li>
<a href="/certificazioni-di-sostenibilita/">
Certificazioni di sostenibilit&#xE0;
</a>
</li>
<li>
<a href="/consolidamento-terreno-e-fondazioni/">
Consolidamento terreno e fondazioni
</a>
</li>
<li>
<a href="/coperture-coibentate/">
Coperture Coibentate
</a>
</li>
<li>
<a href="/facciate-architettoniche/">
Facciate Architettoniche
</a>
</li>
<li>
<a href="/involucro-edilizio/">
Involucro Edilizio
</a>
</li>
<li>
<a href="/isolamento-acustico/">
Isolamento Acustico
</a>
</li>
<li>
<a href="/isolamento-termico/">
Isolamento Termico
</a>
</li>
<li>
<a href="/pannelli-metallici-isolanti/">
Pannelli Metallici Isolanti
</a>
</li>
<li>
<a href="/pavimentazioni-continue/">
Pavimentazioni Continue in Resina
</a>
</li>
<li>
<a href="/risparmio-energetico/">
Risparmio Energetico
</a>
</li>
<li>
<a href="/sicurezza-cantieri/">
Sicurezza Cantieri
</a>
</li>
<li>
<a href="/sistemi-costruttivi-a-secco/">
Sistemi Costruttivi a Secco
</a>
</li>
<li>
<a href="/sistemi-di-rivestimento-per-facciate/">
Sistemi di rivestimento per facciate
</a>
</li>
</ul>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/normativa" class="dropColumn ">
Normativa
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prezzari" class="dropColumn ">
Prezzari
</a>
</li>
<li class="dropDownSubMenuList">
<div class="show-for-large" style="        width: auto;&#xA;&#x9;margin: 6px 30px;&#xA;&#x9;height: 1px;&#xA;&#x9;background: linear-gradient(90deg, rgba(227,240,244,1) 0%, rgba(255,255,255,1) 100%);">
</div>
</li>
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/concorsi-appalti" class="dropColumn ">
Concorsi
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/eventi" class="dropColumn ">
Eventi
</a>
</li><li class="dropDownSubMenuList color10">
<a href="javascript:void(0);" class="dropColumn ">
Fiere
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel ">
<li>
<a href="https://www.archiproducts.com/it/fiere/mce">
Mostra Convegno Expocomfort
</a>
</li>
</ul>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/job" class="dropColumn ">
Lavoro
</a>
</li><li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/formazione" class="dropColumn ">
Formazione
</a>
</li> </ul>
</li>
<li class="customMegaDropDown categoryMegaDropDown is-dropdown-submenu-parent" data-submenu="prodotti">
<a href="#" class="customMegaTabLink">
<span class="tabWithLabel">Prodotti</span>
<svg class="icon small dropdown-arrow-down" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-down"></use></svg>
<svg class="icon small dropdown-arrow-up" width="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-dropdown-arrow-up"></use></svg>
</a>
<ul class="vertical menu first-sub submenu is-dropdown-submenu dropDownMenuSubMenu" id="ProductCateogryMenu">
<li class="dropDownSubMenuList">
<a href="https://www.edilportale.com/prodotti" class="dropColumn dropdownHighlightLink">
Tutte le categorie
<img src="/Assets/img/svg/icon-arrow-right-line.svg" icon-name="arrow-right" />
</a>
<div class="dropPanel introPanel show-for-large">
<div class="introPanel-leftContent">
<h3 class="padding-left-0 padding-right-1 margin-top-1">Scopri, acquista o richiedi preventivi su oltre 200 mila prodotti e 3.500 marchi</h3>
<div class="titleLinkList">In evidenza</div>
<ul>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169/in-vendita?orderBy=0">
Intonaci, vernici e collanti
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/radiatori/508/in-vendita?orderBy=0">
Radiatori ad acqua calda
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/utensileria/3169">
Elettroutensili
</a>
</li>
<li class="Black">
<a href="https://www.edilportale.com/prodotti/antincendio-e-sicurezza/623">
Abbigliamento da lavoro
</a>
</li>
<li class="Blue">
<a href="https://www.archiseller.com/">
Sei un rivenditore? Scopri Archiseller
</a>
</li>
</ul>
</div>
<div class="introPanel-rightContent">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" drop-srcset="//S3.eu-west-1.amazonaws.com/edl-widget/Edilportale-Web-DropdownProdotti-Marketplace-258x530@2x.png" />
</div>
</div>
</li>
<li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/strutture/1" class="dropColumn">
Strutture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strutture/1">Strutture</a>
<span>
(1.368)
</span>
</li>
<li>
<a href="/prodotti/strutture/strutture-prefabbricate-in-cemento-armato/9">
Strutture prefabbricate in cemento armato
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-metalliche/31">
Strutture metalliche
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-in-legno-e-legno-lamellare/22">
Strutture in legno e legno lamellare
</a>
</li>
<li>
<a href="/prodotti/strutture/murature-portanti/2">
 Murature portanti
</a>
</li>
<li>
<a href="/prodotti/strutture/solai/41">
Solai
</a>
</li>
<li>
<a href="/prodotti/strutture/ponti/49">
Ponti
</a>
</li>
<li>
<a href="/prodotti/strutture/strutture-speciali/54">
Strutture speciali
</a>
</li>
<li>
<a href="/prodotti/strutture/rinforzi-strutturali-giunti-e-dissipatori/59">
Rinforzi strutturali, giunti e dissipatori
</a>
</li>
<li>
<a href="/prodotti/strutture/case-ed-edifici-prefabbricati/1162">
Case ed edifici prefabbricati
</a>
</li>
<li>
<a href="/prodotti/strutture/architettura-tessile/2813">
Architettura tessile
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strutture.png" alt="Strutture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/coperture/63" class="dropColumn">
Coperture
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/coperture/63">Coperture</a>
<span>
(1.453)
</span>
</li>
<li>
<a href="/prodotti/coperture/pannelli-e-lastre-per-coperture/64">
Pannelli e lastre per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/coppi-e-tegole/75">
Coppi e tegole
</a>
</li>
<li>
<a href="/prodotti/coperture/sistemi-tetto/79">
Sistemi tetto
</a>
</li>
<li>
<a href="/prodotti/coperture/elementi-strutturali-per-coperture/1176">
Elementi strutturali per coperture
</a>
</li>
<li>
<a href="/prodotti/coperture/lattoneria-ed-accessori-per-coperture/83">
Lattoneria ed accessori per coperture
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/63" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Coperture.png" alt="Coperture" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/pareti-esterne-e-facciate/89" class="dropColumn">
Pareti esterne e facciate
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pareti-esterne-e-facciate/89">Pareti esterne e facciate</a>
<span>
(2.209)
</span>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/blocchi-pannelli-e-lastre-per-pareti-esterne/90">
Blocchi, pannelli e lastre per pareti esterne
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/rivestimenti-per-facciate/1156">
Rivestimenti per facciate
</a>
</li>
<li>
<a href="/prodotti/pareti-esterne-e-facciate/sistemi-di-facciata/1159">
Sistemi di facciata
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/89" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pareti-esterne-e-facciate.png" alt="Pareti esterne e facciate" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124" class="dropColumn">
Controsoffitti, partizioni e sistemi a secco
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/124">Controsoffitti, partizioni e sistemi a secco</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/controsoffitti/151">
Controsoffitti
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/partizioni/134">
Partizioni
</a>
</li>
<li>
<a href="/prodotti/controsoffitti-partizioni-e-sistemi-a-secco/sistemi-a-secco/3197">
Sistemi a secco
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/124" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Controsoffitti, partizioni e sistemi a secco@2x.png" alt="Controsoffitti, partizioni e sistemi a secco" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color09" hex="">
<a href="/prodotti/intonaci-vernici-e-collanti/1697" class="dropColumn">
Intonaci, vernici e collanti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/intonaci-vernici-e-collanti/1697">Intonaci, vernici e collanti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/intonaci-e-stucchi/157">
 Intonaci e stucchi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/pitture-vernici-e-protettivi/169">
Pitture, vernici e protettivi
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/colle-e-ancoranti-chimici/681">
Colle e ancoranti chimici
</a>
</li>
<li>
<a href="/prodotti/intonaci-vernici-e-collanti/sigillanti-e-schiume/687">
Sigillanti e schiume
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1697" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Intonaci-vernici-e-collanti.png" alt="Intonaci, vernici e collanti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/pavimenti-e-rivestimenti/205" class="dropColumn">
Pavimenti e rivestimenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/pavimenti-e-rivestimenti/205">Pavimenti e rivestimenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/pavimenti-per-interni/206">
Pavimenti per interni
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/rivestimenti-e-decorazioni-per-pareti/137">
Rivestimenti e decorazioni per pareti
</a>
</li>
<li>
<a href="/prodotti/pavimenti-e-rivestimenti/prodotti-per-la-posa-di-pavimenti-e-rivestimenti/234">
Prodotti per la posa di pavimenti e rivestimenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/205" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Pavimenti-e-rivestimenti.png" alt="Pavimenti e rivestimenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/isolamento/246" class="dropColumn">
Isolamento
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/isolamento/246">Isolamento</a>
<span>
(2.463)
</span>
</li>
<li>
<a href="/prodotti/isolamento/isolanti-sfusi/278">
Isolanti sfusi
</a>
</li>
<li>
<a href="/prodotti/isolamento/intonaci-malte-e-premiscelati-isolanti/1168">
Intonaci, malte e premiscelati isolanti
</a>
</li>
<li>
 <a href="/prodotti/isolamento/pannelli-e-feltri-termoisolanti/247">
Pannelli e feltri termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/pannelli-e-feltri-acustici/261">
Pannelli e feltri acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-termoisolanti/258">
Blocchi da muratura termoisolanti
</a>
</li>
<li>
<a href="/prodotti/isolamento/blocchi-da-muratura-acustici/270">
Blocchi da muratura acustici
</a>
</li>
<li>
<a href="/prodotti/isolamento/barriere-antirumore-e-antivibrazione/273">
Barriere antirumore e antivibrazione
</a>
</li>
<li>
<a href="/prodotti/isolamento/accessori-e-prodotti-complementari-per-isolamento/282">
Accessori e prodotti complementari per isolamento
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/246" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Isolamento.png" alt="Isolamento" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impermeabilizzazione/288" class="dropColumn">
Impermeabilizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impermeabilizzazione/288">Impermeabilizzazione</a>
<span>
(1.789)
</span>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-coperture/289">
Impermeabilizzazione coperture
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/impermeabilizzazione-controterra/305">
Impermeabilizzazione controterra
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/vespai-aerati/311">
Vespai aerati
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/geosintetici/314">
Geosintetici
</a>
</li>
<li>
<a href="/prodotti/impermeabilizzazione/accessori-per-impermeabilizzazioni/326">
Accessori per impermeabilizzazioni
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/288" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impermeabilizzazione.png" alt="Impermeabilizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/porte-e-finestre/336" class="dropColumn">
Porte e finestre
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/porte-e-finestre/336">Porte e finestre</a>
<span>
(8.124)
</span>
</li>
<li>
<a href="/prodotti/porte-e-finestre/porte/337">
Porte
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/portoni-d-ingresso-e-porte-da-garage/2707">
Portoni d&#x27;ingresso e porte da garage
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/infissi-e-serramenti/372">
Infissi e serramenti
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/lucernari/382">
Lucernari
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/vetri-per-l-architettura/388">
Vetri per l&#x27;architettura
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/oscuranti-e-frangisole/399">
Oscuranti e frangisole
</a>
</li>
<li>
<a href="/prodotti/porte-e-finestre/maniglie-per-porte-e-finestre/416">
Maniglie per porte e finestre
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/336" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Porte-e-finestre.png" alt="Porte e finestre" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/scale-ascensori-e-collegamenti/424" class="dropColumn">
Scale, ascensori e collegamenti
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/scale-ascensori-e-collegamenti/424">Scale, ascensori e collegamenti</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/scale/425">
Scale
</a>
</li>
<li>
<a href="/prodotti/scale-ascensori-e-collegamenti/ascensori-e-collegamenti/435">
Ascensori e collegamenti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/424" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Scale-ascensori-e-collegamenti.png" alt="Scale, ascensori e collegamenti" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/impianti-idrici/466" class="dropColumn">
Impianti idrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-idrici/466">Impianti idrici</a>
<span>
(3.002)
</span>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-adduzione/467">
Reti di adduzione
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-scarico/475">
Reti di scarico
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/reti-di-drenaggio/482">
Reti di drenaggio
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/scaldabagni/489">
Scaldabagni
</a>
</li>
<li>
<a href="/prodotti/impianti-idrici/componenti-ed-accessori-per-impianti-idrosanitari/492">
Componenti ed accessori per impianti idrosanitari
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/466" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-idrici.png" alt="Impianti idrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/impianti-termici-e-climatizzazione/500" class="dropColumn">
Impianti termici e climatizzazione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/impianti-termici-e-climatizzazione/500">Impianti termici e climatizzazione</a>
<span>
(5.291)
</span>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caldaie-e-gruppi-termici/501">
Caldaie e gruppi termici
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/radiatori-ventilconvettori-e-termoventilatori/506">
Radiatori, ventilconvettori e termoventilatori
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/pavimenti-e-pareti-radianti/514">
Pavimenti e pareti radianti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/caminetti-e-stufe/804">
Caminetti e stufe
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/condizionatori-split-e-compatti/522">
Condizionatori split e compatti
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/unita-centrali-di-condizionamento/527">
Unit&#xE0; centrali di condizionamento
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/trattamento-aria/539">
Trattamento aria
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/tubazioni-per-impianti-termici-e-climatizzazione/559">
Tubazioni per impianti termici e climatizzazione
</a>
</li>
<li>
<a href="/prodotti/impianti-termici-e-climatizzazione/canne-fumarie-e-accessori-per-impianti-termici/565">
Canne fumarie e accessori per impianti termici
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/500" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Impianti-termici-e-climatizzazione.png" alt="Impianti termici e climatizzazione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/domotica-ed-impianti-elettrici/582" class="dropColumn">
Domotica ed impianti elettrici
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/domotica-ed-impianti-elettrici/582">Domotica ed impianti elettrici</a>
<span>
(2.114)
</span>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/domotica-e-building-automation/586">
Domotica e building automation
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/videocitofonia-e-sistemi-multimediali/594">
Videocitofonia e sistemi multimediali
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/antifurto-e-sorveglianza/600">
Antifurto e sorveglianza
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/impianti-elettrici-componenti-cablaggi/608">
Impianti elettrici, componenti, cablaggi
</a>
</li>
<li>
<a href="/prodotti/domotica-ed-impianti-elettrici/elettronica-ed-informatica/2748">
Elettronica ed Informatica
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/582" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Domotica-ed-impianti-elettrici.png" alt="Domotica ed impianti elettrici" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/antincendio-e-sicurezza/623" class="dropColumn">
Antincendio e sicurezza
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/antincendio-e-sicurezza/623">Antincendio e sicurezza</a>
<span>
(4.831)
</span>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/impianti-antincendio-ed-estinguenti/643">
Impianti antincendio ed estinguenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/evacuatori-di-fumo-e-calore-(efc)/640">
Evacuatori di fumo e calore (EFC)
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/pareti-lastre-e-controsoffitti-ignifughi/634">
Pareti, lastre e controsoffitti ignifughi
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/porte-e-chiusure-tagliafuoco/630">
Porte e chiusure tagliafuoco
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/intonaci-e-pitture-intumescenti/624">
Intonaci e pitture intumescenti
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/scale-di-sicurezza-e-antincendio/650">
Scale di sicurezza e antincendio
</a>
</li>
<li>
<a href="/prodotti/antincendio-e-sicurezza/sicurezza-sul-lavoro-e-negli-ambienti/658">
Sicurezza sul lavoro e negli ambienti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/623" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Antincendio-e-sicurezza.png" alt="Antincendio e sicurezza" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280" class="dropColumn">
Sanificazione e prevenzione Covid-19
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/3280">Sanificazione e prevenzione Covid-19</a>
<span>
(3.296)
</span>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/sanificazione-e-controllo-accessi/3281">
Sanificazione e controllo accessi
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-per-distanziamento/3284">
Dispositivi per distanziamento
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-sanitari-di-protezione-individuale/3285">
Dispositivi sanitari di protezione individuale
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/superfici-e-pitture-antibatteriche/3303">
Superfici e pitture antibatteriche
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/prodotti-con-trattamento-antibatterico/3304">
Prodotti con trattamento antibatterico
</a>
 </li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/dispositivi-ad-infrarossi-e-no-touch/3323">
Dispositivi ad infrarossi e no-touch
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/purificazione-dell-aria/3305">
Purificazione dell&#x27;aria
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/disinfezione-ambienti-e-superfici/3283">
Disinfezione ambienti e superfici
</a>
</li>
<li>
<a href="/prodotti/sanificazione-e-prevenzione-covid-19/software-covid-19/3306">
Software Covid-19
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3280" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/COVID-19@2x.png" alt="Sanificazione e prevenzione Covid-19" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/protezione-furto/3176" class="dropColumn">
Protezione furto
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/protezione-furto/3176">Protezione furto</a>
<span>
(236)
</span>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-passiva/3177">
Protezione furto passiva
</a>
</li>
<li>
<a href="/prodotti/protezione-furto/protezione-furto-attiva/3178">
Protezione furto attiva
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3176" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Protezione-furto.png" alt="Protezione furto" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/cantiere-e-macchine/828" class="dropColumn">
Cantiere e macchine
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/cantiere-e-macchine/828">Cantiere e macchine</a>
<span>
(5.765)
</span>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/ponteggi/829">
Ponteggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/casseforme-e-casserature/837">
Casseforme e casserature
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/attrezzature-da-cantiere/850">
Attrezzature da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/macchine-da-cantiere/875">
Macchine da cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/betonaggi-e-dosaggi/887">
Betonaggi e dosaggi
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/recinzioni-e-box-per-il-cantiere/895">
Recinzioni e box per il cantiere
</a>
</li>
<li>
<a href="/prodotti/cantiere-e-macchine/sicurezza-dei-cantieri/910">
Sicurezza dei cantieri
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/828" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Cantiere-e-macchine.png" alt="Cantiere e macchine" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/utensileria/3169" class="dropColumn">
Utensileria
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/utensileria/3169">Utensileria</a>
<span>
(5.619)
</span>
</li>
<li>
<a href="/prodotti/utensileria/elettroutensili/852">
Elettroutensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/utensili-manuali/3224">
Utensili manuali
</a>
</li>
<li>
<a href="/prodotti/utensileria/tagli-e-sabbiature/851">
Tagli e sabbiature
</a>
</li>
<li>
<a href="/prodotti/utensileria/saldature-incollature-iniezioni/854">
Saldature, incollature, iniezioni
</a>
</li>
<li>
<a href="/prodotti/utensileria/pitturazioni-e-verniciature/855">
Pitturazioni e verniciature
</a>
</li>
<li>
<a href="/prodotti/utensileria/portautensili/3244">
Portautensili
</a>
</li>
<li>
<a href="/prodotti/utensileria/ricambi-per-utensili/3225">
Ricambi per utensili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3169" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Utensileria.png" alt="Utensileria" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/ferramenta-e-fissaggi/671" class="dropColumn">
Ferramenta e fissaggi
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/ferramenta-e-fissaggi/671">Ferramenta e fissaggi</a>
<span>
(2.556)
</span>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/fissaggi-meccanici/672">
Fissaggi meccanici
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-porte-e-finestre/410">
Ferramenta per porte e finestre
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/ferramenta-per-la-casa-e-fai-da-te/2708">
Ferramenta per la casa e fai-da-te
</a>
</li>
<li>
<a href="/prodotti/ferramenta-e-fissaggi/componenti-e-ferramenta-per-mobili/1558">
Componenti e ferramenta per mobili
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/671" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Ferramenta-e-fissaggi.png" alt="Ferramenta e fissaggi" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color05" hex="">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373" class="dropColumn">
Strumenti di rilievo e misura
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/strumenti-di-rilievo-e-misura/3373">Strumenti di rilievo e misura</a>
<span>
(1.084)
</span>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura/899">
Strumenti di misura
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/controllo-igrometrico-e-termografico/3377">
Controllo igrometrico e termografico
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-di-misura-delle-grandezze-elettriche/3378">
Strumenti di misura delle grandezze elettriche
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/strumenti-per-indagini/3379">
Strumenti per indagini
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/prove-di-carico-e-collaudi/3380">
Prove di carico e collaudi
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/rilievi-topografici-e-geodetici/3381">
Rilievi topografici e geodetici
</a>
</li>
<li>
<a href="/prodotti/strumenti-di-rilievo-e-misura/telerilevamento-satellitare/3382">
Telerilevamento satellitare
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/3373" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Strumenti di misurazione e rilievo@2x.png" alt="Strumenti di rilievo e misura" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/risanamento-e-restauro/693" class="dropColumn">
Risanamento e restauro
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/risanamento-e-restauro/693">Risanamento e restauro</a>
<span>
(1.923)
</span>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/risanamento-murature-umide/694">
Risanamento murature umide
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/pulitura-e-protezione/698">
Pulitura e protezione
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-consolidamento-strutturale/705">
Prodotti per il consolidamento strutturale
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/consolidamento-terreni/1374">
Consolidamento terreni
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/prodotti-per-il-ripristino/710">
Prodotti per il ripristino
</a>
</li>
<li>
<a href="/prodotti/risanamento-e-restauro/bonifiche-amianto/713">
Bonifiche amianto
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/693" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Risanamento-e-restauro.png" alt="Risanamento e restauro" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color06" hex="">
<a href="/prodotti/materiali-da-costruzione/916" class="dropColumn">
Materiali da costruzione
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/materiali-da-costruzione/916">Materiali da costruzione</a>
<span>
(3.716)
</span>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-laterizio/917">
Manufatti in laterizio
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/blocchi-e-manufatti-in-cls/1195">
Blocchi e manufatti in cls
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/calci-malte-e-cementi/931">
Calci, malte e cementi
</a>
</li>
 <li>
<a href="/prodotti/materiali-da-costruzione/premiscelati/944">
Premiscelati
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/inerti/951">
Inerti
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/acciaio-per-cemento-armato/966">
Acciaio per cemento armato
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/metalli-e-leghe/971">
Metalli e leghe
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/manufatti-in-pietra-e-marmo/989">
Manufatti in pietra e marmo
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/legno/997">
Legno
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/materie-plastiche-resine-e-gomma/1009">
Materie plastiche, resine e gomma
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/compositi-e-fibrorinforzati-(frp)/1017">
Compositi e fibrorinforzati (FRP)
</a>
</li>
<li>
<a href="/prodotti/materiali-da-costruzione/bitumi-e-asfalti/1025">
Bitumi e asfalti
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/916" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Materiali-da-costruzione.png" alt="Materiali da costruzione" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029" class="dropColumn">
Infrastrutture e opere speciali
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/infrastrutture-e-opere-speciali/1029">Infrastrutture e opere speciali</a>
<span>
(470)
</span>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-stradali/1030">
Opere stradali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/opere-marittime-ed-aeroportuali/1050">
Opere marittime ed aeroportuali
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/acquedotti-ed-opere-idrauliche/1057">
Acquedotti ed opere idrauliche
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/fognature-e-trattamento-rifiuti-liquidi/1065">
Fognature e trattamento rifiuti liquidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/reti-elettriche-e-comunicazioni/1073">
Reti elettriche e comunicazioni
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/produzione-e-distribuzione-energia/1081">
Produzione e distribuzione energia
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/trattamento-rifiuti-solidi/1092">
Trattamento rifiuti solidi
</a>
</li>
<li>
<a href="/prodotti/infrastrutture-e-opere-speciali/edifici-speciali/1098">
Edifici speciali
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1029" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Infrastrutture-e-opere-speciali.png" alt="Infrastrutture e opere speciali" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color07" hex="">
<a href="/prodotti/energie-rinnovabili/1548" class="dropColumn">
Energie rinnovabili
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/energie-rinnovabili/1548">Energie rinnovabili</a>
<span>
(274)
</span>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/fotovoltaico/605">
Fotovoltaico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/solare-termico/549">
Solare termico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/geotermia/1375">
Geotermia
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/eolico/1549">
Eolico
</a>
</li>
<li>
<a href="/prodotti/energie-rinnovabili/cogenerazione/3036">
Cogenerazione
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1548" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Energie-rinnovabili.png" alt="Energie rinnovabili" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color04" hex="">
<a href="/prodotti/industria-e-logistica/2680" class="dropColumn">
Industria e logistica
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/industria-e-logistica/2680">Industria e logistica</a>
<span>
(291)
</span>
</li>
<li>
<a href="/prodotti/industria-e-logistica/pavimenti-industriali-continui/228">
Pavimenti industriali continui
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/portoni-industriali/362">
Portoni industriali
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/porte-tecniche/2753">
Porte tecniche
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/tecnologie-di-carico-e-scarico/2683">
Tecnologie di carico e scarico
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/arredamenti-industriali-e-per-magazzini/2699">
Arredamenti industriali e per magazzini
</a>
</li>
<li>
<a href="/prodotti/industria-e-logistica/illuminazione-industriale/70">
Illuminazione industriale
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2680" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Industria-e-logistica.png" alt="Industria e logistica" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color02" hex="">
<a href="/software" class="dropColumn">
Software
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/software">Software</a>
<span>
(801)
</span>
</li>
<li>
<a href="/software/computo-e-contabilita/1273">
Computo e contabilit&#xE0;
</a>
</li>
<li>
<a href="/software/bim-cad-e-rendering/1243">
BIM, CAD e rendering
</a>
</li>
<li>
<a href="/software/calcolo-strutturale/1256">
Calcolo strutturale
</a>
</li>
<li>
<a href="/software/antincendio/1237">
Antincendio
</a>
</li>
<li>
<a href="/software/geotecnica-e-fondazioni/1278">
Geotecnica e fondazioni
</a>
 </li>
<li>
<a href="/software/idraulica/1288">
Idraulica
</a>
</li>
<li>
<a href="/software/termotecnica-e-impianti/1297">
Termotecnica e impianti
</a>
</li>
<li>
<a href="/software/manutenzione/1311">
Manutenzione
</a>
</li>
<li>
<a href="/software/rilievo-fotogrammetria/1315">
Rilievo, fotogrammetria
</a>
</li>
<li>
<a href="/software/topografia-strade-e-gis/1319">
Topografia, strade e gis
</a>
</li>
<li>
<a href="/software/sicurezza-cantieri-e-lavoro/1325">
Sicurezza cantieri e lavoro
</a>
</li>
<li>
<a href="/software/studio-tecnico-pratiche/1334">
Studio tecnico, pratiche
</a>
</li>
<li>
<a href="/software/lavori-pubblici/1345">
Lavori pubblici
</a>
</li>
<li>
<a href="/software/gestionali-cantiere-e-imprese/1353">
Gestionali, cantiere e imprese
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/1236" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Software.png" alt="Software" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color01" hex="">
<a href="/prodotti/arredo-urbano-ed-esterni/721" class="dropColumn">
Arredo urbano ed esterni
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredo-urbano-ed-esterni/721">Arredo urbano ed esterni</a>
<span>
(6.177)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Farredo-urbano%2F722%22%3EArredo%20urbano%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-stradali%2F2388%22%3EAttrezzature%20stradali%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fattrezzature-per-lo-sport%2F2386%22%3EAttrezzature%20per%20lo%20sport%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Frecinzioni-e-perimetrazioni%2F2387%22%3ERecinzioni%20e%20perimetrazioni%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredo-urbano-ed-esterni%2Fgiardinaggio-e-accessori%2F2716%22%3EGiardinaggio%20e%20accessori%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/721" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredo urbado e giardino@2x.png" alt="Arredo urbano ed esterni" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color08" hex="">
<a href="/prodotti/arredamento-e-design/766" class="dropColumn">
Arredamento e design
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/arredamento-e-design/766">Arredamento e design</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fdivani-e-poltrone%2F779%22%3EDivani%20e%20poltrone%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftavoli-e-sedie%2F1394%22%3ETavoli%20e%20sedie%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-giorno-e-mobili-contenitori%2F1395%22%3EZona%20giorno%20e%20mobili%20contenitori%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fzona-notte-e-camerette%2F1396%22%3EZona%20notte%20e%20camerette%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fmobili-cucina-e-complementi%2F773%22%3EMobili%20cucina%20e%20complementi%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Flavelli-e-rubinetti-da-cucina%2F2966%22%3ELavelli%20e%20rubinetti%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Felettrodomestici-da-cucina%2F2962%22%3EElettrodomestici%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Fpentole-da-cucina%2F2337%22%3EPentole%20da%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-cucina%2F778%22%3EAccessori%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faccessori-per-la-tavola%2F2190%22%3EAccessori%20per%20la%20tavola%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Ftessili-per-la-cucina%2F2212%22%3ETessili%20per%20la%20cucina%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-per-bambini%2F749%22%3EArredo%20per%20bambini%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Farredo-ufficio%2F787%22%3EArredo%20ufficio%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Farredamento-e-design%2Faree-meeting-e-sale-d-attesa%2F3239%22%3EAree%20meeting%20e%20sale%20d%27attesa%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/766" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Arredamento-e-design.png" alt="Arredamento e design" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList color03" hex="">
<a href="/prodotti/bagno/2812" class="dropColumn">
Bagno
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: ">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/bagno/2812">Bagno</a>
<span>
(0)
</span>
</li>
<li>
<a href="/prodotti/bagno/lavabi-e-sanitari/2698">
Lavabi e sanitari
</a>
</li>
<li>
<a href="/prodotti/bagno/vasche-e-docce/2711">
Vasche e docce
</a>
</li>
<li>
<a href="/prodotti/bagno/rubinetteria/2712">
Rubinetteria
</a>
</li>
<li>
<a href="/prodotti/bagno/arredo-bagno/2715">
Arredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/illuminazione-per-bagno/3083">
Illuminazione per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/accessori-per-bagno/767">
Accessori per bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/lavanderia-e-pulizia-della-casa/2714">
Lavanderia e pulizia della casa
</a>
</li>
<li>
<a href="/prodotti/bagno/bagni-per-disabili/1470">
Bagni per disabili
</a>
</li>
<li>
<a href="/prodotti/bagno/radiatori-e-termoarredi/803">
Radiatori e termoarredi
</a>
</li>
<li>
<a href="/prodotti/bagno/termoarredo-bagno/3040">
Termoarredo bagno
</a>
</li>
<li>
<a href="/prodotti/bagno/spa-bagno-e-wellness/1497">
Spa, bagno e wellness
</a>
</li>
<li>
<a href="/prodotti/bagno/piscine-ed-accessori/2695">
Piscine ed accessori
</a>
</li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2812" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Bagno.png" alt="Bagno" />
<span style="background-color: "></span>
</li>
</ul>
</li><li class="dropDownSubMenuList " hex="#faf0db">
<a href="/prodotti/lifestyle/2821" class="dropColumn">
Lifestyle
<svg class="icon small show-for-large" height="10"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Arrow-Right-Bold"></use></svg>
</a>
<ul class="dropPanel dropPanelImage" style="background-color: #faf0db">
<li class="dropPanelTitle" style="display:none">
<a href="/prodotti/lifestyle/2821">Lifestyle</a>
<span>
(0)
</span>
</li>
<li class="_lodingDataHtml" data-lazyhtml="%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhi-tech-e-audio-video%2F2822%22%3EHi-Tech%20e%20Audio-Video%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsmartphone-e-tablet%2F2824%22%3ESmartphone%20e%20tablet%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fhobby-e-tempo-libero%2F3060%22%3EHobby%20e%20tempo%20libero%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Fsport-e-benessere%2F3064%22%3ESport%20e%20benessere%3C%2Fa%3E%3C%2Fli%3E%3Cli%20class%3D%22is-submenu-item%20is-dropdown-submenu-item%22%20role%3D%22menuitem%22%3E%3Ca%20href%3D%22%2Fprodotti%2Flifestyle%2Ffashion%2F2875%22%3EFashion%3C%2Fa%3E%3C%2Fli%3E"></li>
<li class="dropPanelBrands show-for-large _lodingSubMenu" url="/MenuV2/BrandsCategoriesMenuV2/2821" style="display:none; "></li>
<li class="dropPanelCircle show-for-large" style="display:none;">
<img class="imgToLoad" drop-src="//S3.eu-west-1.amazonaws.com/edl-widget/Lifestyle@2x.png" alt="Lifestyle" />
<span style="background-color: #eadcbe"></span>
</li>
</ul>
</li>
<li class="dropDownSubMenuList nohide">
<a href="#" id="ShowOtherCategory" class="dropColumn dropdownHighlightLink">+ Più categorie</a>
</li>
</ul>
</li>
<li>
<a href="/tecnici" class="">Tecnici e Imprese</a>
</li>
<li class="menu-large-right menu-button-style bordered">
<a href="/forum">
<svg class="icon show-for-large" width="23" height="36" style="margin-right: 8px; margin-top: 4px;">
<use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-community"></use>
</svg>
<div class="lineWrapper">
<span class="line01">Chiedi alla</span>
<span class="line02">community</span>
</div>
</a>
</li>
</ul>
</nav>
<div class="cell small-12 secondaryMenu " id="divSecondaryMenu">
<ul class="vertical large-horizontal menu _animateDropdown" data-responsive-menu="large-dropdown" id="secondaryMenu">
<li class="hide-for-large mobileMenuSectionHeading">
Servizi
</li>
<li class="hide-for-large">
<a onclick="moveToTheTop();">Network</a>
<ul class="vertical menu is-dropdown-submenu">
<li><a href="https://archipassport.com" rel="noopener">Archipassport</a></li>
<li><a href="https://www.archiproducts.com" rel="noopener">Archiproducts</a></li>
<li><a href="https://www.archilovers.com" rel="noopener">Archilovers</a></li>
<li><a href="https://www.archiportale.com" rel="noopener">Archiportale</a></li>
<li><a href="https://www.edilportale.com" rel="noopener">Edilportale</a></li>
</ul>
</li>
<li class="hide-for-large"><a href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="grid-container filter-margin padding-0">
</div>
<div id="modalDmp"></div>

<div id="mainContent" data-toggler=".hide" class="grid-container filter-margin">
<div id="newsContainer" class="bg-white main-container" categoryid="11" categoriesId="11" publicationDate="2022-08-24" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="grid-x show-for-large">
<div class="cell small-12">
<section class="news-stream">
<div id="news" class="news-stream-content">
<div class="item news-item">
<a newsid="90178" href="/news/2022/08/normativa/sismabonus-acquisto-su-edifici-separati-da-giunto-sismico-quando-spetta_90178_15.html" title="Sismabonus acquisto su edifici separati da giunto sismico, quando spetta" categoryName="NORMATIVA" pubblicationDate="24/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_lavori-sul-tetto-Nikola-Nikolovski-123RFcom-123r-720x430-90178_1.jpg" alt="Sismabonus acquisto su edifici separati da giunto sismico, quando spetta" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Sismabonus acquisto su edifici separati da giunto sismico, quando spetta
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="90173" href="/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" title="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia" categoryName="LAVORI PUBBLICI" pubblicationDate="24/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_scuola-materna-krsmanovic123rfcom-720x430-90173_1.jpg" alt="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">
Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="90171" href="/news/2022/08/lavori-pubblici/dal-terremoto-del-2016-danni-per-265-miliardi-di-euro_90171_11.html" title="Dal terremoto del 2016 danni per 26,5 miliardi di euro" categoryName="LAVORI PUBBLICI" pubblicationDate="24/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_norcia-90171_1.jpg" alt="Dal terremoto del 2016 danni per 26,5 miliardi di euro" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">
Dal terremoto del 2016 danni per 26,5 miliardi di euro
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="90160" href="/news/2022/08/professione/bonus-200-euro-a-settembre-il-click-day-per-i-professionisti_90160_33.html" title="Bonus 200 euro, a settembre il click-day per i professionisti" categoryName="PROFESSIONE" pubblicationDate="23/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_calendario-toeytoey--123rf-720x430-90160_1.jpg" alt="Bonus 200 euro, a settembre il click-day per i professionisti" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROFESSIONE</span>
<span class="title">
Bonus 200 euro, a settembre il click-day per i professionisti
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="90162" href="/news/2022/08/lavori-pubblici/asili-nido-e-scuole-dell-infanzia-ecco-dove-saranno-realizzati_90162_11.html" title="Asili nido e scuole dell&#x2019;infanzia, ecco dove saranno realizzati" categoryName="LAVORI PUBBLICI" pubblicationDate="23/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_scuola-piano-governo-720x430-90162_1.jpg" alt="Asili nido e scuole dell&#x2019;infanzia, ecco dove saranno realizzati" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">
Asili nido e scuole dell&#x2019;infanzia, ecco dove saranno realizzati
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="90164" href="/news/2022/08/progettazione/progettazione-prorogata-la-scadenza-del-fondo-da-1615-milioni-di-euro_90164_17.html" title="Progettazione, prorogata la scadenza del Fondo da 161,5 milioni di euro" categoryName="PROGETTAZIONE" pubblicationDate="23/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_architettoalPC-asawinklabma123rfcom-720x430-90164_1.jpg" alt="Progettazione, prorogata la scadenza del Fondo da 161,5 milioni di euro" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">PROGETTAZIONE</span>
<span class="title">
Progettazione, prorogata la scadenza del Fondo da 161,5 milioni di euro
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89887" href="/news/2022/08/normativa/pergotenda-l-uso-errato-causa-la-demolizione_89887_15.html" title="Pergotenda, l&#x2019;uso errato causa la demolizione" categoryName="NORMATIVA" pubblicationDate="22/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_tenda-retrattile-bullltus123RFcom720x430-89887_1.jpg" alt="Pergotenda, l&#x2019;uso errato causa la demolizione" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
Pergotenda, l&#x2019;uso errato causa la demolizione
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="90121" href="/news/2022/08/impianti/purificazione-dell-aria-e-vmc-nelle-scuole-ecco-le-linee-guida-per-gli-impianti_90121_25.html" title="Purificazione dell&#x2019;aria e VMC nelle scuole, ecco le Linee Guida per gli impianti" categoryName="IMPIANTI" pubblicationDate="22/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_90121-paylessimages123rfcom-720x430-90121_1.jpg" alt="Purificazione dell&#x2019;aria e VMC nelle scuole, ecco le Linee Guida per gli impianti" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">IMPIANTI</span>
<span class="title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Purificazione dell&#x2019;aria e VMC nelle scuole, ecco le Linee Guida per gli impianti
</span>
</div>
</article>
 </a>
</div>
<div class="item news-item">
<a newsid="89836" href="/news/2022/08/urbanistica/nuova-legge-urbanistica-ecco-la-proposta-dell-inu_89836_23.html" title="Nuova legge urbanistica, ecco la proposta dell&#x2019;INU" categoryName="URBANISTICA" pubblicationDate="19/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_modello-progetto-urbano-kzenon123rf-720x430-89836_1.jpg" alt="Nuova legge urbanistica, ecco la proposta dell&#x2019;INU" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">URBANISTICA</span>
<span class="title">
Nuova legge urbanistica, ecco la proposta dell&#x2019;INU
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="90016" href="/news/2022/08/normativa/condominio-impresa-e-direttore-dei-lavori-rispondono-dei-vizi-dell-opera_90016_15.html" title="Condominio, impresa e direttore dei lavori rispondono dei vizi dell&#x2019;opera" categoryName="NORMATIVA" pubblicationDate="18/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_90016-eunika123RFcom720x430-90016_2.jpg" alt="Condominio, impresa e direttore dei lavori rispondono dei vizi dell&#x2019;opera" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Condominio, impresa e direttore dei lavori rispondono dei vizi dell&#x2019;opera
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="90105" href="/news/2022/08/normativa/bonus-edilizi-il-trasferimento-dei-crediti-nel-consolidato-fiscale-non-%C3%A8-una-cessione_90105_15.html" title="Bonus edilizi, il trasferimento dei crediti nel consolidato fiscale non &#xE8; una cessione" categoryName="NORMATIVA" pubblicationDate="17/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_conti-VIKTOR-Zadorozhniy123RF-720x430-90105_1.jpg" alt="Bonus edilizi, il trasferimento dei crediti nel consolidato fiscale non &#xE8; una cessione" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
 <span class="title">
Bonus edilizi, il trasferimento dei crediti nel consolidato fiscale non &#xE8; una cessione
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="90071" href="/news/2022/08/urbanistica/governo-del-territorio-come-innovarlo-senza-ridurre-la-complessit%C3%A0_90071_23.html" title="Governo del territorio, come innovarlo senza ridurre la complessit&#xE0;" categoryName="URBANISTICA" pubblicationDate="16/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_90071-Roma-vvoennyy123rfcom-720x430-90071_2.jpg" alt="Governo del territorio, come innovarlo senza ridurre la complessit&#xE0;" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">URBANISTICA</span>
<span class="title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Governo del territorio, come innovarlo senza ridurre la complessit&#xE0;
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89898" href="/news/2022/08/mercati/catasto-edilizio-urbano-sono-oltre-77-milioni-le-unit%C3%A0-immobiliari-censite_89898_13.html" title="Catasto edilizio urbano, sono oltre 77 milioni le unit&#xE0; immobiliari censite" categoryName="MERCATI" pubblicationDate="12/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_progettazione-urbanistica--france68-123RFcom720x430-89898_1.jpg" alt="Catasto edilizio urbano, sono oltre 77 milioni le unit&#xE0; immobiliari censite" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
<span class="title">
Catasto edilizio urbano, sono oltre 77 milioni le unit&#xE0; immobiliari censite
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89911" href="/news/2022/08/normativa/abusi-edilizi-responsabile-anche-il-nuovo-proprietario_89911_15.html" title="Abusi edilizi, responsabile anche il nuovo proprietario " categoryName="NORMATIVA" pubblicationDate="11/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_89911-kadmy123RFcom720x430-89911_3.jpg" alt="Abusi edilizi, responsabile anche il nuovo proprietario " width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">NORMATIVA</span>
<span class="title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Abusi edilizi, responsabile anche il nuovo proprietario
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="89823" href="/news/2022/08/mercati/alberghi-hospitality-forum-in-italia-previsto-un-fatturato-di-31-miliardi-di-euro_89823_13.html" title="Alberghi, Hospitality Forum: in Italia previsto un fatturato di 3,1 miliardi di euro" categoryName="MERCATI" pubblicationDate="10/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_hotelinsegna-Brian-Jackson-123RFcom720x430-89823_1.jpg" alt="Alberghi, Hospitality Forum: in Italia previsto un fatturato di 3,1 miliardi di euro" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
<span class="title">
Alberghi, Hospitality Forum: in Italia previsto un fatturato di 3,1 miliardi di euro
</span>
</div>
</article>
</a>
</div>
<div class="item news-item">
<a newsid="90138" href="/news/2022/08/mercati/superbonus-accelerano-gli-investimenti-in-efficienza-energetica_90138_13.html" title="Superbonus, accelerano gli investimenti in efficienza energetica" categoryName="MERCATI" pubblicationDate="09/08/2022">
<article class="media-object">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/m_casa-sost-stockwerkfotodesign--123RF720x430-1-90138_1.jpg" alt="Superbonus, accelerano gli investimenti in efficienza energetica" width="75" height="75" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="media-object-section">
<span class="cat">MERCATI</span>
<span class="title">
Superbonus, accelerano gli investimenti in efficienza energetica
</span>
</div>
</article>
</a>
</div>
</div>
</section>
</div>
</div>
<section class="article-right next-article-fixed _nextArticleFixed hide-for-medium">
<a href="/news/2022/08/lavori-pubblici/dal-terremoto-del-2016-danni-per-265-miliardi-di-euro_90171_11.html" title="Dal terremoto del 2016 danni per 26,5 miliardi di euro">
<span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
 <article class="media-object" style="margin-top:8px;">
<div class="media-object-section">
<figure>
<img src="https://img.edilportale.com/News/m_norcia-90171_1.jpg" data-src="https://img.edilportale.com/News/m_norcia-90171_1.jpg" alt="Dal terremoto del 2016 danni per 26,5 miliardi di euro">
</figure>
</div>
<div class="media-object-section">
<span class="cat">LAVORI PUBBLICI</span>
<span class="title">Dal terremoto del 2016 danni per 26,5 miliardi di euro</span>
<time>24/08/2022</time>
</div>
</article>
</a>
</section>
<div class="grid-x relative-cont">
<div class="cell small-12 medium-12 large-9 leftContent">
<div class="left-wrapper topContent">
<article class="main-news margin-bottom-1 " id="NewsArticle">
<div id="readingBar" class="share-and-comment share-bar hide-for-large">
<div class="grid-x grid-padding-x">
<div id="readingBarTitle" class="cell small-7 medium-6">
<strong>Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia</strong>
</div>
<div id="readingBarMultiShareBtns" class="cell small-12 medium-6 padding-right-0">
<ul class="conticonshared">
<li data-url="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" data-text="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia - Edilportale" class="social-share-mobile" data-sharing-platform="twitter">
<div>
<svg class="icon twitter"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Twitter"></use></svg>
</div>
</li>
<li data-url="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" data-text="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia - Edilportale" class="social-share-mobile" data-sharing-platform="facebook">
<div>
<svg class="icon facebook"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Facebook"></use></svg>
</div>
</li>
<li data-url="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" data-text="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia - Edilportale" class="social-share-mobile" data-sharing-platform="whatsapp">
<div>
<svg class="icon whatsapp"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Whatsapp"></use></svg>
</div>
</li>
<li class="social-share-mobile" data-url="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" data-text="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia - Edilportale" data-sharing-platform="email">
<div>
<svg class="icon envelope"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-envelope"></use></svg>
</div>
</li>
<li class="social-share-mobile link-share-button" data-url="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" data-text="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia - Edilportale" data-sharing-platform="link">
<div>
<svg class="icon link"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Link"></use></svg>
</div>
</li>
</ul>
</div>
<div id="readingBarSingleShareBtn" class="cell small-5 medium-6">
<ul class="conticonshared">
<li class="social-share-mobile link-share-button" data-sharing-platform="native" data-url="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" data-text="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia - Edilportale">
<div>
Condividi
<svg class="icon share"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-share-2"></use></svg>
</div>
</li>
</ul>
</div>
</div>
<div class="reading-progress-bar"></div>
</div>
<div class="medium-left-column">
<div class="article-category">LAVORI PUBBLICI</div>
<div class="author">
di
<strong><a href="/cdn-cgi/l/email-protection#2b484a474a49594e584e6b4e4f42475b44595f4a474e0548444614585e49414e485f1679424d050b4a595f42484447440b0c6a4649424e455f420b4f424f4a5f5f4248420b424545445d4a5f425d42070b4a58584e4c454a5f420b191d1c07130b464247424445420b4f420b4e5e59440b4a47474e0b58485e44474e0b4f4e4747c9abb242454d4a4551424a0c0d49444f52160e1b6a0e1b6a0e1b6a0e1b6a0e1b6a0e1b6a06060606060606060606060606060606060606060606060606060606060606060606060606060606060606060606060606060606060606060606060606060606060606060606060e1b6a79424d050b4a595f42484447440b585e0b6e4f42475b44595f4a474e05484446070c6a4649424e455f420b4f424f4a5f5f4248420b424545445d4a5f425d42070b4a58584e4c454a5f420b191d1c07130b464247424445420b4f420b4e5e59440b4a47474e0b58485e44474e0b4f4e4747c9abb242454d4a4551424a0c0e1b6a04454e5c5804191b1919041b1304474a5d445942065b5e494947424842044a4649424e455f42064f424f4a5f5f42484206424545445d4a5f425d42064a58584e4c454a5f4206191d1c130646424742444542064f42064e5e5944064a47474e0658485e44474e064f4e47470642454d4a4551424a74121b1a1c18741a1a05435f4647">Rossella Calabrese</a></strong>
<span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="/cdn-cgi/l/email-protection#d5b6b4b9b4b7a7b0a6b095b0b1bcb9a5baa7a1b4b9b0fbb6bab8eaa6a0b7bfb0b6a1e887bcb3fbf5b4a7a1bcb6bab9baf5f294b8b7bcb0bba1bcf5b1bcb1b4a1a1bcb6bcf5bcbbbbbaa3b4a1bca3bcf9f5b4a6a6b0b2bbb4a1bcf5e7e3e2f9edf5b8bcb9bcbabbbcf5b1bcf5b0a0a7baf5b4b9b9b0f5a6b6a0bab9b0f5b1b0b9b937554cbcbbb3b4bbafbcb4f2f3b7bab1ace8f0e594f0e594f0e594f0e594f0e594f0e594f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f8f0e59487bcb3fbf5b4a7a1bcb6bab9baf5a6a0f590b1bcb9a5baa7a1b4b9b0fbb6bab8f9f294b8b7bcb0bba1bcf5b1bcb1b4a1a1bcb6bcf5bcbbbbbaa3b4a1bca3bcf9f5b4a6a6b0b2bbb4a1bcf5e7e3e2f9edf5b8bcb9bcbabbbcf5b1bcf5b0a0a7baf5b4b9b9b0f5a6b6a0bab9b0f5b1b0b9b937554cbcbbb3b4bbafbcb4f2f0e594fabbb0a2a6fae7e5e7e7fae5edfab9b4a3baa7bcf8a5a0b7b7b9bcb6bcfab4b8b7bcb0bba1bcf8b1bcb1b4a1a1bcb6bcf8bcbbbbbaa3b4a1bca3bcf8b4a6a6b0b2bbb4a1bcf8e7e3e2edf8b8bcb9bcbabbbcf8b1bcf8b0a0a7baf8b4b9b9b0f8a6b6a0bab9b0f8b1b0b9b9f8bcbbb3b4bbafbcb48aece5e4e2e68ae4e4fbbda1b8b9">Rossella Calabrese</a></span></span>
</div>
<div style="display:none;" itemprop="publisher" itemtype="https://schema.org/Organization" itemscope>
<span itemprop="name" content="Edilportale"></span>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.edilportale.it/NL/layout/EDILdem2x.png">
<meta itemprop="width" content="344">
<meta itemprop="height" content="60">
</div>
</div>
<div class="share-and-comment">
<ul class="conticonshared">
<li class="i-facebook" data-url="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" data-text="Ambienti&#x2B;didattici&#x2B;innovativi%2c&#x2B;assegnati&#x2B;267%2c8&#x2B;milioni&#x2B;di&#x2B;euro&#x2B;alle&#x2B;scuole&#x2B;dell%e2%80%99infanzia" title="Ambienti&#x2B;didattici&#x2B;innovativi%2c&#x2B;assegnati&#x2B;267%2c8&#x2B;milioni&#x2B;di&#x2B;euro&#x2B;alle&#x2B;scuole&#x2B;dell%e2%80%99infanzia">
<div class="share-button fb">
<a class="reveal-share-list-button" href="#">
Consiglia
</a>
<div class="count bubble fb_comments_count" href="#">0</div>
</div>
</li>
<li data-url="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" data-text="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia" class="reveal-share-list-button i-twitter no-icon">
<div class="buttons"></div>
</li>
<li>
<div class="share-button comments"><a href="#SectionComments"><i class="icon-comment"></i> Commenti<div class="count bubble"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html">0</span></div></a></div>
</li>
</ul>
</div>
</div>
<div class="news-header-info-photo-container">
<div class="news-header-info-container article-small-padder">
<header>
<div class="article-category hide-for-large" itemprop="articleSection">LAVORI PUBBLICI</div>
<div itemprop="headline">
<h1>Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia</h1>
</div>
<h2 itemprop="description">Finanziata la creazione di ambienti e spazi di apprendimento con l&#x2019;allestimento e l&#x2019;adeguamento di arredi e attrezzature</h2>
<meta itemprop="inLanguage" content="it-IT" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" />
</header>
<div class="option show-for-medium" style="overflow:hidden;">
<div class="left">
<time itemprop="datePublished" content="2022-8-24">24/08/2022</time>
<time style="display:none;" itemprop="dateModified" content="2022-8-24"></time>
</div>
<div class="right">
<span class="comments-counter" style="visibility: hidden;">
<svg class="icon normal" width="12" style="vertical-align: bottom;"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-comment"></use></svg>
<a href="#SectionComments"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html">&nbsp;</span> Commenti</a>
</span>
<span style="visibility: hidden;" class="news_view_counter">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-views"></use></svg>
<span></span>
</span>
</div>
</div>
</div>
<div class="main-photo">
<div id="photo-slider">
<div class="item">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="img-container">
<img src="https://img.edilportale.com/News/scuola-materna-krsmanovic123rfcom-720x430-90173_1.jpg" alt="Foto: krsmanovic &#xA9; 123rf.com" title="Foto: krsmanovic &#xA9; 123rf.com" itemprop="url" content="https://img.edilportale.com/News/scuola-materna-krsmanovic123rfcom-720x430-90173_1.jpg" width="720" height="430" />
</div>
<meta itemprop="contentUrl" content="https://img.edilportale.com/News/scuola-materna-krsmanovic123rfcom-720x430-90173_1.jpg" />
<meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" />
</figure>
</div>
</div>
</div>
</div>
<div class="article-small-padder">
<div class="option row hide-for-medium">
<div class="grid-x grid-padding-x">
<div class="cell small-8 padding-left-0">
<span class="author margin-right-1">
di <strong><a href="/cdn-cgi/l/email-protection#c6a5a7aaa7a4b4a3b5a386a3a2afaab6a9b4b2a7aaa3e8a5a9abf9b5b3a4aca3a5b2fb94afa0e8e6a7b4b2afa5a9aaa9e6e187aba4afa3a8b2afe6a2afa2a7b2b2afa5afe6afa8a8a9b0a7b2afb0afeae6a7b5b5a3a1a8a7b2afe6f4f0f1eafee6abafaaafa9a8afe6a2afe6a3b3b4a9e6a7aaaaa3e6b5a5b3a9aaa3e6a2a3aaaa24465fafa8a0a7a8bcafa7e1e0a4a9a2bffbe3f687e3f687e3f687e3f687e3f687e3f687ebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebebe3f68794afa0e8e6a7b4b2afa5a9aaa9e6b5b3e683a2afaab6a9b4b2a7aaa3e8a5a9abeae187aba4afa3a8b2afe6a2afa2a7b2b2afa5afe6afa8a8a9b0a7b2afb0afeae6a7b5b5a3a1a8a7b2afe6f4f0f1eafee6abafaaafa9a8afe6a2afe6a3b3b4a9e6a7aaaaa3e6b5a5b3a9aaa3e6a2a3aaaa24465fafa8a0a7a8bcafa7e1e3f687e9a8a3b1b5e9f4f6f4f4e9f6fee9aaa7b0a9b4afebb6b3a4a4aaafa5afe9a7aba4afa3a8b2afeba2afa2a7b2b2afa5afebafa8a8a9b0a7b2afb0afeba7b5b5a3a1a8a7b2afebf4f0f1feebabafaaafa9a8afeba2afeba3b3b4a9eba7aaaaa3ebb5a5b3a9aaa3eba2a3aaaaebafa8a0a7a8bcafa799fff6f7f1f599f7f7e8aeb2abaa">Rossella Calabrese</a></strong>
</span>
<time itemprop="datePublished" content="2022-8-24">24/08/2022</time>
<time style="display:none;" itemprop="dateModified" content="2022-8-24"></time>
</div>
<div class="cell small-4 padding-right-0 text-right">
<span style="visibility: hidden" class="news_view_counter">
<svg class="icon normal"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-views"></use></svg>
<span></span>
</span>
</div>
</div>
</div>
</div>
<div class="article-small-padder hide-for-medium">
<div style="padding-bottom: 12px; margin-top: 12px; border-top: 1px solid #e6e6e6;"></div>
</div>
<div class="article-small-padder">
<div class="main" itemprop="articleBody">
<span class='show-for-large'>24/08/2022 - </span>Sono 3.571 le scuole dell&rsquo;infanzia statali beneficiarie dei 267,8 milioni di euro per&nbsp;la creazione di ambienti didattici innovativi.<br />
&nbsp;<br />
Il Ministero dell&rsquo;Istruzione ha pubblicato le graduatorie che vedono l&rsquo;assegnazione di un <strong>finanziamento massimo di 75mila euro per ciascuna scuola</strong> agli istituti delle Regioni Abruzzo, Basilicata, Calabria, Campania, Emilia-Romagna, Friuli-Venezia Giulia, Lazio, Liguria, Lombardia, Marche, Molise, Piemonte, Puglia, Sardegna, Sicilia, Toscana, Umbria e Veneto.<br />
&nbsp;<br />
L&rsquo;obiettivo - spiega il Ministero - &egrave; innovare la didattica anche nella scuola dell&rsquo;infanzia, tramite la <strong>creazione di ambienti</strong> che consentano, gi&agrave; dalla fascia di et&agrave; 3-6 anni, l&rsquo;acquisizione, da parte delle bambine e dei bambini, delle prime abilit&agrave; nel pensiero critico, nel problem solving, nel pensiero computazionale, nella collaborazione, nella comunicazione, nella creativit&agrave;, nell&rsquo;alfabetizzazione tecnologica, nelle STEM (le discipline scientifiche - Science, Technology, Engineering and Mathematics).<br />
&nbsp;
<div><div class='banner-placeholder _bannerReplace'></div></div>
<br />
<strong>Spazi di apprendimento</strong> e strumenti adeguati - prosegue il Ministero - garantiscono lo sviluppo delle abilit&agrave; cognitive, emotive e relazionali nei diversi campi di esperienza previsti dalle Indicazioni nazionali per la Scuola dell&rsquo;infanzia e per il Primo ciclo di istruzione, secondo quanto previsto dalle Linee pedagogiche per il sistema integrato zero-sei.<br />
&nbsp;<br />
Gli interventi riguardano <strong>l&rsquo;allestimento e/o l&rsquo;adeguamento di arredi</strong> (nella percentuale massima del 60%), attrezzature digitali e attrezzature didattico-educative e dovranno essere realizzati, collaudati e conclusi con tempestivit&agrave; e comunque entro il 31 dicembre 2022.<br />
&nbsp;<br />
Il Bando &ldquo;Ambienti didattici innovativi per la scuola dell&rsquo;infanzia&rdquo;,<strong> <a href="https://www.edilportale.com/news/2022/05/lavori-pubblici/ambienti-didattici-innovativi-bando-da-159-milioni-di-euro-per-la-scuola-dell-infanzia_89063_11.html">pubblicato nello scorso mese di maggio</a></strong> con una dotazione di 159 milioni di euro, &egrave; finanziato con risorse PON e REACT EU, in coerenza con il Piano Nazionale di Ripresa e Resilienza (<strong>PNRR</strong>).<br />
&nbsp; </div>
</div>
</article>
<section class="article-small-padder">
<div class="cont-leaderBoard margin-bottom-3">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/767793" target="_blank" title="Archiproducts-BIM-IT-728x160.jpg link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/Archiproducts-BIM-IT-728x160.jpg" border="0" width="728" height="160" alt="Archiproducts-BIM-IT-728x160.jpg Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/767793" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</section>
<section class="related-cont highlight-box special">
<span class="title">Approfondimenti</span>
<ul class="no-bullet">
<li><h4><a href="/news/edilizia_scolastica">Edilizia scolastica</a></h4></li>
<li><h4><a href="/news/piano_nazionale_di_ripresa_e_resilienza">Piano Nazionale di Ripresa e Resilienza</a></h4></li>
</ul>
</section>
<section class="related-cont highlight-box related-news">
<span class="title">Notizie correlate</span>
<article class="show-for-large">
<a href="/news/2022/08/lavori-pubblici/asili-nido-e-scuole-dell-infanzia-ecco-dove-saranno-realizzati_90162_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_scuola-piano-governo-720x430-90162_1.jpg" data-srcset="https://img.edilportale.com/News/c_scuola-piano-governo-720x430-90162_1.jpg 230w, https://img.edilportale.com/News/j_scuola-piano-governo-720x430-90162_1.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Asili nido e scuole dell&#x2019;infanzia, ecco dove saranno realizzati" itemprop="url" content="b_scuola-piano-governo-720x430-90162_1.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Asili nido e scuole dell&#x2019;infanzia, ecco dove saranno realizzati
</h3>
<time>23/08/2022</time>
</div>
</a>
</article>
<div class="hide-for-large article compact">
<a href="/news/2022/08/lavori-pubblici/asili-nido-e-scuole-dell-infanzia-ecco-dove-saranno-realizzati_90162_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_scuola-piano-governo-720x430-90162_1.jpg" alt="Asili nido e scuole dell&#x2019;infanzia, ecco dove saranno realizzati" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Asili nido e scuole dell&#x2019;infanzia, ecco dove saranno realizzati
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-large">
<a href="/news/2022/05/lavori-pubblici/ambienti-didattici-innovativi-bando-da-159-milioni-di-euro-per-la-scuola-dell-infanzia_89063_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_scuola-infanzia-lightfieldstudios123rfcom-720x430-89063_1.jpg" data-srcset="https://img.edilportale.com/News/c_scuola-infanzia-lightfieldstudios123rfcom-720x430-89063_1.jpg 230w, https://img.edilportale.com/News/j_scuola-infanzia-lightfieldstudios123rfcom-720x430-89063_1.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Ambienti didattici innovativi, bando da 159 milioni di euro per la scuola dell&#x2019;infanzia" itemprop="url" content="b_scuola-infanzia-lightfieldstudios123rfcom-720x430-89063_1.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Ambienti didattici innovativi, bando da 159 milioni di euro per la scuola dell&#x2019;infanzia
</h3>
<time>31/05/2022</time>
</div>
</a>
</article>
<div class="hide-for-large article compact">
<a href="/news/2022/05/lavori-pubblici/ambienti-didattici-innovativi-bando-da-159-milioni-di-euro-per-la-scuola-dell-infanzia_89063_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_scuola-infanzia-lightfieldstudios123rfcom-720x430-89063_1.jpg" alt="Ambienti didattici innovativi, bando da 159 milioni di euro per la scuola dell&#x2019;infanzia" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Ambienti didattici innovativi, bando da 159 milioni di euro per la scuola dell&#x2019;infanzia
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-large">
<a href="/news/2022/04/lavori-pubblici/bando-asili-nido-dai-comuni-1-676-domande-per-2-miliardi-di-euro_88314_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_ScuolaInniovativadaEcosistemaScuoleLegambiente-720x430-88314_1.jpg" data-srcset="https://img.edilportale.com/News/c_ScuolaInniovativadaEcosistemaScuoleLegambiente-720x430-88314_1.jpg 230w, https://img.edilportale.com/News/j_ScuolaInniovativadaEcosistemaScuoleLegambiente-720x430-88314_1.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Bando asili nido, dai Comuni 1.676 domande per 2 miliardi di euro" itemprop="url" content="b_ScuolaInniovativadaEcosistemaScuoleLegambiente-720x430-88314_1.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Bando asili nido, dai Comuni 1.676 domande per 2 miliardi di euro
</h3>
<time>19/04/2022</time>
</div>
</a>
</article>
<div class="hide-for-large article compact">
<a href="/news/2022/04/lavori-pubblici/bando-asili-nido-dai-comuni-1-676-domande-per-2-miliardi-di-euro_88314_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_ScuolaInniovativadaEcosistemaScuoleLegambiente-720x430-88314_1.jpg" alt="Bando asili nido, dai Comuni 1.676 domande per 2 miliardi di euro" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Bando asili nido, dai Comuni 1.676 domande per 2 miliardi di euro
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-large">
<a href="/news/2022/04/ristrutturazione/asili-nido-ecco-la-graduatoria-definitiva-del-bando-da-700-milioni-del-2021_88201_21.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_asilo-jiamaomi123rfcom-720x430-88201_1.jpg" data-srcset="https://img.edilportale.com/News/c_asilo-jiamaomi123rfcom-720x430-88201_1.jpg 230w, https://img.edilportale.com/News/j_asilo-jiamaomi123rfcom-720x430-88201_1.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Asili nido, ecco la graduatoria definitiva del bando da 700 milioni del 2021" itemprop="url" content="b_asilo-jiamaomi123rfcom-720x430-88201_1.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>RISTRUTTURAZIONE</span>
Asili nido, ecco la graduatoria definitiva del bando da 700 milioni del 2021
</h3>
<time>12/04/2022</time>
</div>
</a>
</article>
<div class="hide-for-large article compact">
<a href="/news/2022/04/ristrutturazione/asili-nido-ecco-la-graduatoria-definitiva-del-bando-da-700-milioni-del-2021_88201_21.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_asilo-jiamaomi123rfcom-720x430-88201_1.jpg" alt="Asili nido, ecco la graduatoria definitiva del bando da 700 milioni del 2021" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Asili nido, ecco la graduatoria definitiva del bando da 700 milioni del 2021
</h3>
<small>RISTRUTTURAZIONE</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-large">
<a href="/news/2022/01/lavori-pubblici/edilizia-scolastica-ance-la-sicurezza-desta-preoccupazione_86770_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_86770_02.jpg" data-srcset="https://img.edilportale.com/News/c_86770_02.jpg 230w, https://img.edilportale.com/News/j_86770_02.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Edilizia scolastica, Ance: la sicurezza desta preoccupazione" itemprop="url" content="b_86770_02.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Edilizia scolastica, Ance: la sicurezza desta preoccupazione
</h3>
<time>25/01/2022</time>
</div>
</a>
</article>
<div class="hide-for-large article compact">
<a href="/news/2022/01/lavori-pubblici/edilizia-scolastica-ance-la-sicurezza-desta-preoccupazione_86770_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_86770_02.jpg" alt="Edilizia scolastica, Ance: la sicurezza desta preoccupazione" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Edilizia scolastica, Ance: la sicurezza desta preoccupazione
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-large">
<a href="/news/2022/01/lavori-pubblici/scuole-e-territorio-cdp-al-sud-le-situazioni-piu-critiche_86627_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_86627_01.jpg" data-srcset="https://img.edilportale.com/News/c_86627_01.jpg 230w, https://img.edilportale.com/News/j_86627_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Scuole e territorio, CDP: &#x2018;al Sud le situazioni pi&#xF9; critiche&#x2019;" itemprop="url" content="b_86627_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Scuole e territorio, CDP: &#x2018;al Sud le situazioni pi&#xF9; critiche&#x2019;
</h3>
<time>17/01/2022</time>
</div>
</a>
</article>
<div class="hide-for-large article compact">
<a href="/news/2022/01/lavori-pubblici/scuole-e-territorio-cdp-al-sud-le-situazioni-piu-critiche_86627_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
 <figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_86627_01.jpg" alt="Scuole e territorio, CDP: &#x2018;al Sud le situazioni pi&#xF9; critiche&#x2019;" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Scuole e territorio, CDP: &#x2018;al Sud le situazioni pi&#xF9; critiche&#x2019;
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-large">
<a href="/news/2021/11/lavori-pubblici/scuole-ecco-i-bandi-per-5-2-miliardi-di-euro_86059_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_MicrosoftTeams-image (7)_86059_1.png" data-srcset="https://img.edilportale.com/News/c_MicrosoftTeams-image (7)_86059_1.png 230w, https://img.edilportale.com/News/j_MicrosoftTeams-image (7)_86059_1.png 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Scuole, ecco i bandi per 5,2 miliardi di euro" itemprop="url" content="b_MicrosoftTeams-image (7)_86059_1.png" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Scuole, ecco i bandi per 5,2 miliardi di euro
</h3>
<time>30/11/2021</time>
</div>
</a>
</article>
<div class="hide-for-large article compact">
<a href="/news/2021/11/lavori-pubblici/scuole-ecco-i-bandi-per-5-2-miliardi-di-euro_86059_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_MicrosoftTeams-image (7)_86059_1.png" alt="Scuole, ecco i bandi per 5,2 miliardi di euro" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Scuole, ecco i bandi per 5,2 miliardi di euro
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-large">
<a href="/news/2021/09/lavori-pubblici/scuole-dellinfanzia-assegnate-risorse-anche-per-interventi-sugli-edifici_84832_11.html">
 <div class="media-body">
<img data-src="https://img.edilportale.com/News/c_84832_01.jpg" data-srcset="https://img.edilportale.com/News/c_84832_01.jpg 230w, https://img.edilportale.com/News/j_84832_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Scuole dell&#x2019;infanzia, assegnate risorse anche per interventi sugli edifici" itemprop="url" content="b_84832_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Scuole dell&#x2019;infanzia, assegnate risorse anche per interventi sugli edifici
</h3>
<time>23/09/2021</time>
</div>
</a>
</article>
<div class="hide-for-large article compact">
<a href="/news/2021/09/lavori-pubblici/scuole-dellinfanzia-assegnate-risorse-anche-per-interventi-sugli-edifici_84832_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
<figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_84832_01.jpg" alt="Scuole dell&#x2019;infanzia, assegnate risorse anche per interventi sugli edifici" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Scuole dell&#x2019;infanzia, assegnate risorse anche per interventi sugli edifici
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
<article class="show-for-large">
<a href="/news/2021/08/lavori-pubblici/asili-nido-e-scuole-dellinfanzia-finanziati-453-progetti_84268_11.html">
<div class="media-body">
<img data-src="https://img.edilportale.com/News/c_84268_01.jpg" data-srcset="https://img.edilportale.com/News/c_84268_01.jpg 230w, https://img.edilportale.com/News/j_84268_01.jpg 720w" sizes="(max-width: 1023px) 720px, 230px" alt="Asili nido e scuole dell&#x2019;infanzia, finanziati 453 progetti" itemprop="url" content="b_84268_01.jpg" width="720" height="430" onerror="OnImageLoadError(this);" />
<h3>
<span>LAVORI PUBBLICI</span>
Asili nido e scuole dell&#x2019;infanzia, finanziati 453 progetti
</h3>
<time>06/08/2021</time>
</div>
</a>
</article>
<div class="hide-for-large article compact">
<a href="/news/2021/08/lavori-pubblici/asili-nido-e-scuole-dellinfanzia-finanziati-453-progetti_84268_11.html">
<div class="grid-x">
<div class="cell small-4 media-object-section">
 <figure class="thumb">
<img data-src="https://img.edilportale.com/News/b_84268_01.jpg" alt="Asili nido e scuole dell&#x2019;infanzia, finanziati 453 progetti" data-appear-top-offset="600" width="180" height="107" onerror="OnImageLoadError(this);" />
</figure>
</div>
<div class="cell small-8 media-object-section">
<header class="title-body">
<h3>
Asili nido e scuole dell&#x2019;infanzia, finanziati 453 progetti
</h3>
<small>LAVORI PUBBLICI</small>
</header>
</div>
</div>
</a>
</div>
</section>
</div>
<div class="left-wrapper show-for-medium">
<hr class="noborder" />
<section class="comments _sectionComments" id="SectionComments">
<span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html"></span> commenti)</span></span>
<a id="useFb" href="javascript:;" class="button small fb margin-bottom-0" style="background: #4c67a1;"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
<a id="useComment" href="javascript:;" class="button small hollow ternary margin-bottom-0" style="color:#333;">Non hai un account Facebook? Clicca qui</a>
</section>
<section id="fbCommentSection" class="comments">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.edilportale.com/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
</section>
<section id="commentSection" class="comments form-comments" style="display:none;">
<form method="post" id="frmCommentNews" action="/News/CommentNews">
<input type="hidden" name="Id" value="90173" />
<input type="hidden" name="NewsTitle" value="Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia" />
<input type="hidden" name="CategoryId" value="11" />
<input type="hidden" name="CategoryName" value="LAVORI PUBBLICI" />
<input type="hidden" name="PublicationDate" value="24/08/2022" />
<input type="hidden" name="AuthorMarkup" value="&lt;a href=&quot;mailto:calabrese@edilportale.com?subject=Rif. articolo &#x27;Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia&#x27;&amp;body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,&#x27;Ambienti didattici innovativi, assegnati 267,8 milioni di euro alle scuole dell&#x2019;infanzia&#x27;%0A/news/2022/08/lavori-pubblici/ambienti-didattici-innovativi-assegnati-2678-milioni-di-euro-alle-scuole-dell-infanzia_90173_11.html&quot;&gt;Rossella Calabrese&lt;/a&gt;" />
<input type="hidden" id="Recaptcha" name="Recaptcha" />
<div class="media-object edil-comments">
<div class="media-object-section">
<figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
</div>
<div class="media-object-section" style="width:100%;">
<div class="form-group textfield large">
<input name="Title" class="form-control label-up" type="text" id="Title" placeholder="Il tuo nome" required />
<label class="control-label" for="Title">Nome *</label>
</div>
<div class="form-group textfield large">
<textarea name="Comment" class="form-control" type="text" id="Comment" required placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
<label class="control-label hide" for="Comment">Commento *</label>
</div>
<div class="form-group textfield large margin-bottom-1 g-recaptcha-container">
<div id="g-recaptcha" class="g-recaptcha" required></div>
</div>
<div class="form-group">
<input type="submit" name="btnCommentNews" value="Commenta" class="button small" />
</div>
</div>
</div>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8D2D0egsm7FIotv9K7xxGX2-qMuygVtwv5WUKL4opKcxESvb-kFODyuSz4wG4PXsdCLCvfC9kXTlZ5aAHDkWKw2II9pz87XHIL2LbBSF9N_rAVonTbv8lsywDNuyMHdXO6EIoDmGXCKD7kVA0A65lr8" /></form>
</section>
<section id="edilComments" class="comments" commentscount="0">
</section>
</div>
<div class="left-wrapper">
<section>
<div class="cont-leaderBoard">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/767801" target="_blank" title="EdilOfferte_728edil_0422.jpg link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/EdilOfferte_728edil_0422.jpg" border="0" width="728" height="160" alt="EdilOfferte_728edil_0422.jpg Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/767801" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
<div class="left-wrapper margin-top-3">
<section class="related-cont related-news highlight-box preserve-border-top">
<span class="title">Altre Notizie</span>
<div id="otherCategoryNews" newsid="90173" categoryid="11" url="/News/NewsByCategory"> </div>
</section>
</div>
</div>
<div class="cell small-12 medium-12 large-3 sidebar-right show-for-large">
<img src="/Banner/IncrementBannerImpression/767557" style="display:none; width:1px; height:1px;" alt="Add Impression" />
<div class="BigSquare">
<a href="/Banner/Click/767557" target="_blank" alt="Edilportale-BIM-IT-300x250.jpg" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/Edilportale-BIM-IT-300x250.jpg" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>
<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>
<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>
<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>
<div class="banner-talk" id="banner-talk"></div>
<img src="/Banner/IncrementBannerImpression/772875" style="display:none; width:1px; height:1px;" alt="Add Impression" />
<div class="BigSquare">
<a href="/Banner/Click/772875" target="_blank" alt="marketplace300_0522_01_N.jpg" rel="nofollow sponsored">
<img src="https://adv-img.edilportale.com/marketplace300_0522_01_N.jpg" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
</div>
<aside class="aside-stories aside-stories-border-top show-for-large">
<strong class="aside-stories_label">Le più lette</strong>
<article class="aside-story_mini">
<a href="/news/2022/08/normativa/bonus-edilizi-sblocco-retroattivo-per-la-cessione-del-credito_90090_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Senato-daTwitterSenato-720x430-90090_1.jpg" alt="Bonus edilizi, sblocco retroattivo per la cessione del credito" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Bonus edilizi, sblocco retroattivo per la cessione del credito
</span>
<time class="aside-story_subtitle">03/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/07/normativa/cessione-del-credito-eliminato-il-limite-del-1-maggio_89992_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_camera720x430-89992_1.jpg" alt="Cessione del credito, eliminato il limite del 1&#xB0; maggio" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Cessione del credito, eliminato il limite del 1&#xB0; maggio
</span>
<time class="aside-story_subtitle">28/07/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/07/normativa/abusi-edilizi-cosa-accade-a-superbonus-e-bonus-edilizi_89969_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_89969-morris71123RFcom1440x860-89969_1.jpg" alt="Abusi edilizi, cosa accade a Superbonus e bonus edilizi?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Abusi edilizi, cosa accade a Superbonus e bonus edilizi?
</span>
<time class="aside-story_subtitle">28/07/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/normativa/superbonus-e-bonus-edilizi-i-crediti-possono-essere-ceduti-ai-parenti_90093_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_conticonejota123Rfcom1440x860-90093_1.jpg" alt="Superbonus e bonus edilizi, i crediti possono essere ceduti ai parenti" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Superbonus e bonus edilizi, i crediti possono essere ceduti ai parenti
</span>
<time class="aside-story_subtitle">04/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/normativa/prezzari-regionali-ecco-gli-aggiornamenti-a-luglio-2022_90039_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Cantiere-stradale-jankranendonk123rfcom-720x430-90039_1.jpg" alt="Prezzari regionali, ecco gli aggiornamenti a luglio 2022" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Prezzari regionali, ecco gli aggiornamenti a luglio 2022
</span>
<time class="aside-story_subtitle">01/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/normativa/superbonus-come-funziona-la-detrazione-se-l-intervento-%C3%A8-gestito-dal-general-contractor_90027_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_arch-Andrea-De-Martin123RFcom-720x430-90027_1.jpg" alt="Superbonus, come funziona la detrazione se l&#x2019;intervento &#xE8; gestito dal general contractor" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Superbonus, come funziona la detrazione se l&#x2019;intervento &#xE8; gestito dal general contractor
</span>
<time class="aside-story_subtitle">01/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/07/normativa/superbonus-e-bonus-edilizi-tutte-le-indicazioni-per-la-dichiarazione-dei-redditi_89950_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_condominio-Olena-Zaskochenko-123RFcom720x430-89950_1.jpg" alt="Superbonus e bonus edilizi, tutte le indicazioni per la dichiarazione dei redditi" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Superbonus e bonus edilizi, tutte le indicazioni per la dichiarazione dei redditi
</span>
<time class="aside-story_subtitle">27/07/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/07/normativa/cessione-del-credito-a-tutte-le-partite-iva-sfuma-l-ipotesi-di-eliminare-il-limite-del-1-maggio_89940_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_camera-salvo77na--123rfcom-720x430-89940_1.jpg" alt="Cessione del credito a tutte le Partite Iva, sfuma l&#x27;ipotesi di eliminare il limite del 1&#xB0; maggio?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Cessione del credito a tutte le Partite Iva, sfuma l&#x27;ipotesi di eliminare il limite del 1&#xB0; maggio?
</span>
<time class="aside-story_subtitle">26/07/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/normativa/abusi-edilizi-i-limiti-del-terzo-condono_90036_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_90036-kadmy123RFcom720x430-90036_1.jpg" alt="Abusi edilizi, i limiti del terzo condono" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Abusi edilizi, i limiti del terzo condono
</span>
<time class="aside-story_subtitle">01/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/07/normativa/persiane-e-tapparelle-cosa-fare-per-sostituirle-con-i-bonus-edilizi_89896_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_edificio-vvoennyy123rf-720x430-89896_2.jpg" alt="Persiane e tapparelle, cosa fare per sostituirle con i bonus edilizi?" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Persiane e tapparelle, cosa fare per sostituirle con i bonus edilizi?
</span>
<time class="aside-story_subtitle">25/07/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/mercati/superbonus-o-supermalus_90122_13.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_90122-ahfotobox123rfcom-720x430-90122_1.jpg" alt="Superbonus o supermalus? " width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">MERCATI</span>
<span class="aside-story_title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Superbonus o supermalus?
</span>
<time class="aside-story_subtitle">08/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/professione/professionisti-il-decreto-aiuti-bis-porta-a-600-milioni-di-euro-il-fondo-per-il-bonus-una-tantum_90119_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_cdm1440x860-90119_2.jpg" alt="Professionisti, il Decreto Aiuti-bis porta a 600 milioni di euro il Fondo per il bonus una tantum" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">PROFESSIONE</span>
<span class="aside-story_title">
Professionisti, il Decreto Aiuti-bis porta a 600 milioni di euro il Fondo per il bonus una tantum
</span>
<time class="aside-story_subtitle">05/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/normativa/abusi-edilizi-responsabile-anche-il-nuovo-proprietario_89911_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_89911-kadmy123RFcom720x430-89911_3.jpg" alt="Abusi edilizi, responsabile anche il nuovo proprietario " width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Abusi edilizi, responsabile anche il nuovo proprietario
</span>
<time class="aside-story_subtitle">11/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/normativa/piano-casa-puglia-gli-ampliamenti-dovranno-essere-conformi-al-pptr_90068_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Bari-rudi1976123RF720x430-90068_1.jpg" alt="Piano Casa Puglia, gli ampliamenti dovranno essere conformi al PPTR" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Piano Casa Puglia, gli ampliamenti dovranno essere conformi al PPTR
</span>
<time class="aside-story_subtitle">02/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/07/normativa/autorizzazione-paesaggistica-in-alcuni-casi-l-iter-non-deve-neanche-iniziare_89924_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_progettazione-urbanistica--france68-123RFcom720x430-89924_1.jpg" alt="Autorizzazione paesaggistica, in alcuni casi l&#x2019;iter non deve neanche iniziare" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Autorizzazione paesaggistica, in alcuni casi l&#x2019;iter non deve neanche iniziare
</span>
<time class="aside-story_subtitle">26/07/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/07/lavori-pubblici/caro-materiali-pronte-le-linee-guida-per-l-aggiornamento-dei-prezzari-regionali_90013_11.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_acciaio-ruhmal123rfcom-720x430-90013_1.jpg" alt="Caro materiali, pronte le linee guida per l&#x2019;aggiornamento dei prezzari regionali" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">LAVORI PUBBLICI</span>
<span class="aside-story_title">
Caro materiali, pronte le linee guida per l&#x2019;aggiornamento dei prezzari regionali
</span>
<time class="aside-story_subtitle">29/07/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/lavori-pubblici/infrastrutture-ok-a-15-miliardi-di-euro-per-le-opere-immediatamente-cantierabili_90100_11.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_pilastri-calcestruzzo-armato-ferri-di-armtura-nuova-costruzione-cantiere-rootstocks-123rfcom-720x430-90100_1.jpg" alt="Infrastrutture, ok a 1,5 miliardi di euro per le opere immediatamente cantierabili " width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">LAVORI PUBBLICI</span>
<span class="aside-story_title">
Infrastrutture, ok a 1,5 miliardi di euro per le opere immediatamente cantierabili
</span>
<time class="aside-story_subtitle">04/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/07/professione/adeguamento-prezzi-solo-per-i-lavori-escluse-le-parcelle-dei-professionisti_89920_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_arch-e-pcAntonio-Guillem--123rf--720x430-89920_1.jpg" alt="Adeguamento prezzi solo per i lavori, escluse le parcelle dei professionisti" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">PROFESSIONE</span>
<span class="aside-story_title">
Adeguamento prezzi solo per i lavori, escluse le parcelle dei professionisti
</span>
<time class="aside-story_subtitle">25/07/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/mercati/superbonus-accelerano-gli-investimenti-in-efficienza-energetica_90138_13.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_casa-sost-stockwerkfotodesign--123RF720x430-1-90138_1.jpg" alt="Superbonus, accelerano gli investimenti in efficienza energetica" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">MERCATI</span>
<span class="aside-story_title">
Superbonus, accelerano gli investimenti in efficienza energetica
</span>
<time class="aside-story_subtitle">09/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/normativa/agevolazione-prima-casa-non-si-perde-se-si-trasferisce-la-residenza-all-estero_90088_15.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_compravend-lightfieldstudios123RFcom1440x860-90088_1.jpg" alt="Agevolazione prima casa, non si perde se si trasferisce la residenza all&#x2019;estero" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">NORMATIVA</span>
<span class="aside-story_title">
Agevolazione prima casa, non si perde se si trasferisce la residenza all&#x2019;estero
</span>
<time class="aside-story_subtitle">05/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/lavori-pubblici/mobilit%C3%A0-ciclistica-via-libera-della-conferenza-unificata-al-primo-piano-generale_90109_11.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_Ciclista-in-citta-Robert-Dragan123rfcom-720x430-90109_3.jpg" alt="Mobilit&#xE0; ciclistica, via libera della Conferenza Unificata al primo Piano Generale" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">LAVORI PUBBLICI</span>
<span class="aside-story_title">
Mobilit&#xE0; ciclistica, via libera della Conferenza Unificata al primo Piano Generale
</span>
<time class="aside-story_subtitle">05/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/professione/fondazione-inarcassa-lancia-il-manifesto-degli-architetti-e-ingegneri_90134_33.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_architetto4-123rf-720x430-Milan-Markovic-123RFcom-90134_1.jpg" alt="Fondazione Inarcassa lancia il Manifesto degli architetti e ingegneri" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">PROFESSIONE</span>
<span class="aside-story_title">
Fondazione Inarcassa lancia il Manifesto degli architetti e ingegneri
</span>
<time class="aside-story_subtitle">05/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/08/mercati/catasto-edilizio-urbano-sono-oltre-77-milioni-le-unit%C3%A0-immobiliari-censite_89898_13.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_progettazione-urbanistica--france68-123RFcom720x430-89898_1.jpg" alt="Catasto edilizio urbano, sono oltre 77 milioni le unit&#xE0; immobiliari censite" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">MERCATI</span>
<span class="aside-story_title">
Catasto edilizio urbano, sono oltre 77 milioni le unit&#xE0; immobiliari censite
</span>
<time class="aside-story_subtitle">12/08/2022</time>
</div>
</a>
</article>
<article class="aside-story_mini">
<a href="/news/2022/07/tecnologie/sistemi-ibridi-e-pompe-di-calore-a-confronto_89984_12.html">
<div class="media-object-section">
<figure>
<img data-src="https://img.edilportale.com/News/f_89984-CTI-goodluz123RFcom1440x860-89984_1.jpg" alt="Sistemi ibridi e pompe di calore a confronto" width="80" height="70" />
</figure>
</div>
<div class="media-object-section">
<span class="aside-story_category">TECNOLOGIE</span>
<span class="aside-story_title">
<img class="plus-badge" data-src="/Assets/img/edil-plus/logo-tinyV2.svg" alt="Edil+" width="24" height="15" />
Sistemi ibridi e pompe di calore a confronto
</span>
<time class="aside-story_subtitle">29/07/2022</time>
</div>
</a>
</article>
</aside>
<div class="BigSquare">
<img src="/Banner/IncrementBannerImpression/772878" style="display:none; width:1px; height:1px;" alt="Add Impression" />
<a href="/Banner/Click/772878" target="_blank" alt="marketplace300_0422_03.jpg" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/marketplace300_0422_03.jpg" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
</div>
<div class="BigSquare">
<img src="/Banner/IncrementBannerImpression/768600" style="display:none; width:1px; height:1px;" alt="Add Impression" />
<a href="/Banner/Click/768600" target="_blank" alt="BrunataZENNER300_0822.gif" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/BrunataZENNER300_0822.gif" width="300" height="250" border="0" alt="False Banner" style="min-height:1px;">
</a>
</div>
</div>
</div>
</div>
<div id="ExtraBanner" style="display: none">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/767811" target="_blank" title="NL EDIL_EP Live Talks-ADV728x160.jpg link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/NL&#x2B;EDIL_EP&#x2B;Live&#x2B;Talks-ADV728x160.jpg" border="0" width="728" height="160" alt="NL EDIL_EP Live Talks-ADV728x160.jpg Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/767811" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</div>

<div class="header-hover-overlay hide"></div>
<div id="footerBanner" class="top-adv" data-toggler=".hide">
<div class="ratio-padder">
<div class="banner-placeholder-container">
<div class="bannerTop grid-container padding-horizontal-0">
<div class="grid-x">
<aside class="cell text-center">
<div class="LeaderBoard">
<a href="/Banner/Click/767793" target="_blank" title="Archiproducts-BIM-IT-728x160.jpg link" rel="nofollow sponsored">
<img lazy-src="https://adv-img.edilportale.com/Archiproducts-BIM-IT-728x160.jpg" border="0" width="728" height="160" alt="Archiproducts-BIM-IT-728x160.jpg Banner" style="min-height:1px;" data-pin-nopin="true">
</a>
<img src="/Banner/IncrementBannerImpression/767793" style="display:none; width:1px; height:1px;" alt="Add Impression" />
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="mainFooter" data-toggler=".hide">
<div class="footer-newsletter-social">
<div class="grid-container">
<div class="grid-x align-justify">
<div id="newsletterSubsciptionDiv" class="cell small-12 medium-12 large-6 footer-newsletter">
<span class="title">Resta aggiornato,<br class="hide-for-large" /> iscriviti alla newsletter.</span>
<div class="input-group">
<input class="input-group-field _inputEmailNewsletterSubscription" type="email" placeholder="E-mail" aria-label="E-mail" />
<div class="input-group-button">
<button type="submit" class="button _buttonNewsletterSubscription">
ISCRIVITI
</button>
</div>
</div>
<small class="_newsletterSubscriptionErrorMsg is-invalid hide">È necessario inserire un'e-mail valida</small>
<div class="custom-checkbox text-accept-privacy">
<input type="checkbox" id="privacy-subscription-check" class="_checkPrivacySubscription" />
<label for="privacy-subscription-check">
Accetto l'<a href="/terms/?t=tab3" target="_blank">Informativa Privacy</a> e acconsento al trattamento dei miei dati per finalità di marketing da parte di Edilportale.
</label>
</div>
</div>
<div id="subscriptionDialog" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"></div>
<div class="cell small-12 medium-12 large-4 large-offset-2 footer-social">
<div class="grid-x">
<div class="cell small-2 hide-for-large">
<span class="title">Seguici</span>
</div>
<div class="cell small-10 large-12 footer-social-icon-cell">
<span class="title show-for-large">Seguici sui social</span>
<div class="footer-social-list">
<a href="https://www.facebook.com/edilportale" rel="noreferrer" title="Edilportale su Facebook" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Facebook"></use></svg>
</a>
<a href="https://twitter.com/edilportale" rel="noreferrer" title="Edilportale su Twitter" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Twitter"></use></svg>
</a>
<a href="https://www.youtube.com/user/edilportalevideo" rel="noreferrer" title="Edilportale su Youtube" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Youtube"></use></svg>
</a>
<a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" rel="noreferrer" title="Edilportale su LinkedIn" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-linkedin2"></use></svg>
</a>
<a href="https://www.instagram.com/edilportale/" rel="noreferrer" title="Edilportale su Instagram" target="_blank">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Instagram"></use></svg>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-link-list">
<div class="grid-container">
<div class="grid-x">
<div class="cell show-for-large">
<hr class="opacity-50" />
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-edilportale">
Edilportale
</span>
<ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
<li>
<a href="#" onclick="ShowLoginDialog(); event.stopPropagation(); return false;">Registrati</a>
</li>
<li>
<a href="/forum">Forum</a>
</li>
<li>
<a href="/assistenza.asp#redazione">Contattaci</a>
</li>
<li>
<a href="/brochure.asp#tabReferenze">Dicono di noi</a>
</li>
<li>
<a href="https://archipassport.com/careers/">Lavora con noi</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-esplora">
Esplora
</span>
<ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
<li>
<a href="/news">Notizie</a>
</li>
<li>
<a href="/prodotti">Archivio Prodotti</a>
</li>
<li>
<a href="/tecnici">Tecnici e Imprese</a>
</li>
<li>
<a href="/produttori">Produttori</a>
</li>
<li>
<a href="/normativa">Normative</a>
</li>
<li>
<a href="/newsletter/">Archivio Newsletter</a>
</li>
<li>
<a href="/csmartnews/default.asp" title="Dossier">Dossier</a>
</li>
<li>
<a rel="noreferrer" href="https://tour.edilportale.com" title="Edilportale Tour">Edilportale Tour</a>
</li>
<li>
<a rel="noreferrer" href="https://digitalforum.edilportale.com/" title="Edilportale Digital Forum 2020">Edilportale Digital Forum 2020</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-business">
Business
</span>
<ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com/">Pubblica i tuoi prodotti</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//Marketplace">Marketplace Edilportale</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//advertising/">ADV: Pubblicità su Edilportale</a>
</li>
<li>
<a rel="noreferrer" target="_blank" href="https://business.edilportale.com//bim-3d/">DEM: Direct Email Marketing</a>
</li>
</ul>
</div>
<div class="cell small-12 medium-12 large-3">
<span class="title button" data-toggle="link-list-network">
Network
</span>
<ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
<li>
<a href="https://www.archiproducts.com/" rel="noopener">Archiproducts</a>
</li>
<li>
<a href="https://bim.archiproducts.com/" rel="noopener">BIM.Archiproducts</a>
</li>
<li>
<a href="https://www.archilovers.com/" rel="noopener">Archilovers</a>
</li>
<li>
<a href="https://www.archiportale.com/" rel="noopener">Archiportale</a>
</li>
<li>
<a href="https://archipassport.com" rel="noopener">Archipassport</a>
</li>
</ul>
</div>
<div class="cell show-for-large">
<hr class="opacity-50" />
</div>
<div class="grid-x secure-shop">
<div class="small-12 medium-6 large-2 cell secure-shop-title show-for-medium">
<div>
<svg class="icon opacity-50"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-check-shield"></use></svg>
</div>
<div>Acquisti Sicuri,<br class="show-for-large" /> in tutto il mondo</div>
</div>
<div class="small-12 medium-9 large-4 cell show-for-large">
<p class="text">Paga in modo semplice e sicuro con Paypal, Carta di credito, Bonifico bancario o Klarna. La tua privacy è garantita da connessioni sicure. Spediamo in tutto il mondo.</p>
</div>
<div class="small-11 medium-6 large-4 large-offset-1 cell text-right">
<img class="payment-methods-logos" lazy-src="/images/credit@1x.png" width="472" height="35" lazy-srcset="/images/credit@2x.png 2x" alt="Paypal and Credit Cards" />
</div>
</div>
</div>
</div>
</div>
<div class="footer-disclaimer">
<div class="grid-container">
<div class="grid-x grid-padding-y">
<div class="terms-container cell small-12 large-5 medium-order-1 large-order-2 large-offset-2">
<div>
<a href="/terms/?t=tab3">Privacy</a><a href="/terms/?t=tab2">Cookie</a><a href="/terms/?t=tab1">Termini d’uso</a><a href="/rss.xml">RSS</a><a href="/directory/prodotti/a_0">Sitemap</a>
<button id="nation-changer" type="button" disabled>
<svg class="icon small"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-globe-2"></use></svg>
<span>Italia</span>
</button>
</div>
</div>
<div class="footer-copyright cell small-12 large-5 medium-order-3 large-order-1">
&copy; 2001-2022 - Edilportale.com S.p.A. - P.IVA 05611580720 n. iscr. ROC 21492.
<br class="show-for-medium" />
Iscritta presso il Tribunale di Bari, n. R.G. 1862/2020 - Riproduzione riservata
</div>
</div>
</div>
</div>
</div>
<div class="reveal" id="changeEcommerceLanguage" data-reveal data-animation-in="fade-in" data-animation-out="fade-out">
<div>
<h5>Imposta la nazione di spedizione</h5>
<hr class="margin-vertical-1" />
<p class="small">La scelta della nazione consente la corretta visualizzazione dei prezzi e dei costi di spedizione</p>
<select></select>
<hr />
<div class="small button-group margin-bottom-0 text-right">
<button class="button ternary" data-close type="button">Annulla</button>
<button class="button btn-confirm" type="button">Applica</button>
</div>
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
<div id="cookie-wall">
<div class="grid-container">
<h3 class="cookie-wall-heading">Informativa cookie e privacy</h3>
<p class="cookie-wall-body">
Edilportale.com utilizza i cookie per gestire le prestazioni, la pubblicità e l'esperienza di navigazione.
Cliccando su "Accetto", acconsenti all'utilizzo dei cookie in conformità alla nostra <a href="/terms/?t=tab3">Informativa sulla privacy</a> ed alla nostra <a href="/terms/?t=tab2">Cookie policy</a>.
</p>
<div class="cookie-wall-toolbar">
<button class="button light" data-open="cookie-dialog" type="button">Impostazioni</button>
<button id="cookie-wall-accept" class="button primary text-white" type="button">Accetto</button>
</div>
</div>
</div>
<div class="reveal large" data-reveal id="cookie-dialog" data-animation-in="fade-in" data-animation-out="fade-out">
<h4 class="cookie-reveal-heading">Impostazioni dei cookie</h4>
<p class="cookie-reveal-info">
Fai click su "Accetto tutto" per accettare l'uso dei cookie non essenziali. Altrimenti, puoi leggere e accettare singolarmente i diversi tipi di cookie qui in basso o consultare la nostra <a href="/terms/?t=tab2">Cookie policy</a> completa.
</p>
<div class="cookies-check-form">
<div class="custom-checkbox">
<input type="checkbox" id="reveal-necessary-category-check" checked disabled />
<label for="reveal-necessary-category-check">
<span class="check-title h4 opacity-50">Cookie necessari</span>
<span>Ovvero cookie indispensabili per garantire alla nostra piattaforma un corretto funzionamento. Questi cookies vengono utilizzati per finalità connesse all’erogazione del servizio e per consentire o migliorare la navigazione.</span>
</label>
</div>
<div class="custom-checkbox">
<input type="checkbox" id="reveal-analytical-category-check" />
<label for="reveal-analytical-category-check">
<span class="check-title h4">Cookie analitici</span>
<span>Per raccogliere informazioni statistiche sul traffico e sull’utilizzo del servizio da parte degli utenti, ad esempio quanti visitatori hanno visitato il sito in un determinato periodo di tempo, quali pagine sono state visitate, la durata della visita etc. Queste informazioni sono raccolte in modo anonimo, e non sono collegate in alcun modo con le informazioni personali degli utenti che hanno effettuato una visita.</span>
</label>
</div>
<div class="custom-checkbox">
<input type="checkbox" id="reveal-advertising-category-check" />
<label for="reveal-advertising-category-check">
<span class="check-title h4">Cookie di profilazione</span>
<span>Per raccogliere informazioni sulla navigazione degli utenti e offrire contenuti e messaggi commerciali in linea con le azioni compiute dalle precedenti navigazioni del sito, anche su siti terzi (remarketing). Queste informazioni sono raccolte in modo anonimo, e non sono collegate in alcun modo con le informazioni personali degli utenti che hanno effettuato una visita.</span>
</label>
</div>
<div class="cookies-check-form-toolbar">
<button id="reveal-accept-selected-cookies" class="button light" type="button" data-close>Accetto i cookie selezionati</button>
<button id="reveal-accept-all-cookies" class="button primary text-white" type="button" data-close>Accetto tutto</button>
</div>
</div>
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<button type="button" duration="duration" class="button icon-button-normal icon-solo ternary backToTop hideAndFade" id="btnBackToTop" aria-label="Torna su" data-toggler=".hide">
<svg class="icon"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg?v=1655848800#icon-Arrow-Right"></use></svg>
</button>
<script src="/lib/foundation-sites/dist/js/foundation.min.js" type="text/javascript" defer></script>
<script src="/lib/what-input/dist/what-input.min.js" type="text/javascript" defer></script>
<script src="/js/svgxuse.min.js" type="text/javascript" defer></script>
<script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
<script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>
<script src="/js/bundles/layout_foundation.min.js?v=HSMx_wZiI52gEW__M3RQaBMNV-B4I9iGhXj5a-SYiio" type="text/javascript" defer></script>
<script src="https://adv.edilportale.com/js/dmp-logger.min.js" type="text/javascript" defer></script>
<script>
        var GetNewsClicksCountApiUrl = "/News/GetNewsClicksCount/90173";
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.7.1/slick.min.js" defer></script>
<script type="text/javascript" src="/js/bundles/page-news.min.js?v=qUhDGsvWpKBaiSV-TeiFTcLziqfcKN-b8aSHN81u9-E" defer></script>
<script type="text/javascript">
            var dmpMeta = null;
            var loggedUserUid = null;

                        dmpMeta = {"CategoriesNews":["11"],"NewsIds":[90173]};
                        dmpMeta.userId = "";
                    
                    loggedUserUid = "";
                    advCulture = "IT";
                        </script>
</body>
</html>