<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1040">
    
    <meta name="dmpKey" content="NewsByCategory_33,News_72096" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
    <title>Equo compenso, il Veneto approva la legge che tutela la professione</title>
    <meta name="description" content="05/09/2019 &#x2013; Il Consiglio regionale del Veneto ha approvato, lo scorso 3 settembre, una legge sull&#x2019;equo compenso e sulla tutela delle prestazioni professionali.&#xA0;La norma, frutto dell&#x2019;accorpamento di tre progetti di legge vertenti sul medesimo oggetto, intende contrastare lo svilimento della figura d..." />
    <meta name="keywords" content="Equo compenso, tutela la professione, parametri professionali " />
    <meta name="medium" content="news" />
    <!-- Facebook opengraph -->
    <meta property="og:title" content="Equo compenso, il Veneto approva la legge che tutela la professione" />
    <meta property="og:image" content="https://img.edilportale.com/News/h_72096_01.jpg" />
    <meta property="og:url" content="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html" />
    <meta property="og:description" content="05/09/2019 &#x2013; Il Consiglio regionale del Veneto ha approvato, lo scorso 3 settembre, una legge sull&#x2019;equo compenso e sulla tutela delle prestazioni professionali.&#xA0;La norma, frutto dell&#x2019;accorpamento di tre progetti di legge vertenti sul medesimo oggetto, intende contrastare lo svilimento della figura d..." />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="132616766822932" />
    <meta property="og:site_name" content="Edilportale" />
    <meta property="fb:admins" content="1378339229" />
    <meta property="article:author" content="http://www.facebook.com/edilportale" />
    <meta property="article:published_time" content="2019-09-05">
    <!-- -->
    <!-- Twitter cards -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@edilportale" />
    <meta name="twitter:title" content="Equo compenso, il Veneto approva la legge che tutela la professione" />
    <meta name="twitter:image:src" content="https://img.edilportale.com/News/h_72096_01.jpg" />
    <meta name="twitter:url" content="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html" />
    <meta name="twitter:domain" content="Edilportale" />
    <meta name="twitter:creator" content="@edilportale" />
    <meta name="twitter:app:id:iphone" content="345036397" />
    <meta name="twitter:app:id:ipad" content="345036397" />
    <!-- EDL-5342    -->
        <meta name="robots" content="index,follow" />
    <meta name="copyright" content="edilportale.com s.p.a." />
    <link rel="canonical" href="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html" />


    
        <!-- Start Google -->
<script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-5892465-1', { 'cookieDomain': 'edilportale.com', 'forceSSL': true });
    ga('send', { 'hitType': 'pageview' });


    function trackGoogleEvent(action, label, event, value) {
        try {
            if (!event) {
                event = 'ONCLICK';
            }

            if (!value) {
                value = 1;
            }
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', event, action, label, value]);
            else
                ga('send', 'event', event, action, label, value);
        }
        catch (e) { }
    }
</script>
<!-- Stop Google -->


    <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
    
    
        <link rel="preload" href="/Assets/css/bundles/above.min.css?v=iPERqHa-zQsF7q0kPcc3Tl0emCNyBWWmq4SbafSg1lk" as="style" />
        <link rel="stylesheet" href="/Assets/css/bundles/above.min.css?v=iPERqHa-zQsF7q0kPcc3Tl0emCNyBWWmq4SbafSg1lk" />
    
    
    
    
    
        <link as="style" href="/assets/css/news_styles.min.css?v=TsGBwV1VCfz02vbYR9sEXfNwuQXhGAM6kWcQtr6oMaA" rel="preload" />
        <link type="text/css" href="/assets/css/news_styles.min.css?v=TsGBwV1VCfz02vbYR9sEXfNwuQXhGAM6kWcQtr6oMaA" rel="stylesheet" />
    
    

    <link rel="icon" href="/Assets/img/favicon/favicon.png" type="image/png">

    <script type="text/javascript">
        var newSite = true;
        // shopping cart config
        var shoppingCartSettings = {
            apiHost: "//www.edilportale.com/store",
            culture: "it",
            countryCode: "it",
            shoppingCartPageUrl: "/ecommerce/shoppingcart",
            cartButtonSelector: "._cart-menu-button",
            totalArticlesQuantitySelector: "._articles-number",
			portalType: 1,
			searchSellerUrl:'/product/searchseller'
        };

        var edilportaleAppKey = '00d5ef00-feaf-4887-93ec-eb2231a2d1e2';
        var archiproductsPath = 'https://www.archiproducts.com';
    </script>
    <script type="text/javascript">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1619598488285307');
        fbq('track', 'PageView');
    </script>

</head>
<body>
    <div id="requestInfo" isLoggedUser="False"></div>
    <div id="ArchiproductsBar" style="display: none"></div>

    <div class="shop-top-bar">
        <div class="operations">
            <div class="cart-mini _cart-menu-button">
                <div class="basket"><i class="icon"></i>Carrello <i class="notify _articles-number success">0</i></div>
            </div>
        </div>
    </div>

    
            <input id="bannerScheduled" serviceUrl="/Banner/GetBanner"
           type="hidden" name="name" value="{&amp;quot;skinBanners&amp;quot;:[],&amp;quot;skinBannerFixedBanners&amp;quot;:[],&amp;quot;bigSquareBanners&amp;quot;:[489837,523455,525016,540848,540849],&amp;quot;leaderBoardBanners&amp;quot;:[522819,529931,535761,539872,535761,535761],&amp;quot;adWordsBanners&amp;quot;:[{&amp;quot;id&amp;quot;:325322,&amp;quot;category&amp;quot;:[582,586,594,600,608]},{&amp;quot;id&amp;quot;:383450,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:383703,&amp;quot;category&amp;quot;:[693,694,698,705,710,713,718,1144,1374]},{&amp;quot;id&amp;quot;:383887,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:383956,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:383958,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:388564,&amp;quot;category&amp;quot;:[916,971]},{&amp;quot;id&amp;quot;:389337,&amp;quot;category&amp;quot;:[582,586,594,600,608]},{&amp;quot;id&amp;quot;:393413,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&amp;quot;id&amp;quot;:402651,&amp;quot;category&amp;quot;:[549,605,1375,1548,1549,2448,3036]},{&amp;quot;id&amp;quot;:437066,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:441084,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,246,247,258,261,270,273,278,282,1162,1168,2813]},{&amp;quot;id&amp;quot;:442186,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,63,64,70,75,79,83,89,90,124,134,137,151,157,169,205,206,216,228,234,246,247,258,261,270,273,278,282,288,289,305,311,314,326,336,337,362,372,382,388,399,410,416,424,425,435,466,467,475,482,486,489,492,500,501,506,514,522,527,539,549,559,565,582,586,594,600,605,608,623,624,630,634,640,643,650,658,671,672,681,687,693,694,698,705,710,713,718,721,722,744,749,762,766,767,773,778,779,787,794,803,804,806,810,828,829,837,850,851,852,854,855,875,887,895,899,910,916,917,931,944,951,966,971,989,997,1009,1017,1025,1029,1030,1041,1050,1057,1065,1073,1081,1092,1098,1144,1156,1159,1162,1168,1176,1195,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1374,1375,1389,1394,1395,1396,1470,1497,1498,1499,1500,1548,1549,1558,1697,2148,2149,2150,2190,2212,2331,2332,2337,2386,2387,2388,2448,2665,2680,2683,2695,2696,2698,2699,2707,2708,2711,2712,2714,2715,2716,2717,2724,2726,2727,2748,2753,2809,2812,2813,2955,2962,2966,3027,3028,3029,3036,3040,3083,3169,3176,3177,3178,3197]},{&amp;quot;id&amp;quot;:456559,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:461318,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:462795,&amp;quot;category&amp;quot;:[70,228,362,2680,2683,2699,2753]},{&amp;quot;id&amp;quot;:469224,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:478091,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492,500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:482030,&amp;quot;category&amp;quot;:[749,766,773,778,779,787,794,806,810,1394,1395,1396,1498,1499,1500,2190,2212,2337,2665,2696,2724,2726,2727,2809,2955,2962,2966]},{&amp;quot;id&amp;quot;:484347,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:485352,&amp;quot;category&amp;quot;:[89,90,124,134,151,1156,1159,3197]},{&amp;quot;id&amp;quot;:488003,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:489444,&amp;quot;category&amp;quot;:[288,289,305,311,314,326]},{&amp;quot;id&amp;quot;:489500,&amp;quot;category&amp;quot;:[157,169,681,687,1697]},{&amp;quot;id&amp;quot;:489693,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:491247,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&amp;quot;id&amp;quot;:491623,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:491633,&amp;quot;category&amp;quot;:[424,425,435]},{&amp;quot;id&amp;quot;:491722,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:492208,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:492507,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,89,90,916,917,931,944,951,966,971,989,997,1009,1017,1025,1156,1159,1162,1195,2813]},{&amp;quot;id&amp;quot;:492549,&amp;quot;category&amp;quot;:[466,467,475,482,486,489,492]},{&amp;quot;id&amp;quot;:492603,&amp;quot;category&amp;quot;:[288,289,305,311,314,326]},{&amp;quot;id&amp;quot;:492967,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:493050,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494063,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,63,64,70,75,79,83,89,90,124,134,137,151,157,169,205,206,216,228,234,246,247,258,261,270,273,278,282,288,289,305,311,314,326,336,337,362,372,382,388,399,410,416,424,425,435,466,467,475,482,486,489,492,500,501,506,514,522,527,539,549,559,565,582,586,594,600,605,608,623,624,630,634,640,643,650,658,671,672,681,687,693,694,698,705,710,713,718,721,722,744,749,762,766,767,773,778,779,787,794,803,804,806,810,828,829,837,850,851,852,854,855,875,887,895,899,910,916,917,931,944,951,966,971,989,997,1009,1017,1025,1029,1030,1041,1050,1057,1065,1073,1081,1092,1098,1144,1156,1159,1162,1168,1176,1195,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1374,1375,1389,1394,1395,1396,1470,1497,1498,1499,1500,1548,1549,1558,1697,2148,2149,2150,2190,2212,2331,2332,2337,2386,2387,2388,2448,2665,2680,2683,2695,2696,2698,2699,2707,2708,2711,2712,2714,2715,2716,2717,2724,2726,2727,2748,2753,2809,2812,2813,2955,2962,2966,3027,3028,3029,3036,3040,3083,3169,3176,3177,3178,3197]},{&amp;quot;id&amp;quot;:494359,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:494487,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:494514,&amp;quot;category&amp;quot;:[89,90,1156,1159]},{&amp;quot;id&amp;quot;:494515,&amp;quot;category&amp;quot;:[623,624,630,634,640,643,650,658]},{&amp;quot;id&amp;quot;:496565,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:496970,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:497056,&amp;quot;category&amp;quot;:[89,90,336,399,1156,1159]},{&amp;quot;id&amp;quot;:497483,&amp;quot;category&amp;quot;:[89,90,246,247,258,261,270,273,278,282,1156,1159,1168]},{&amp;quot;id&amp;quot;:497488,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:499690,&amp;quot;category&amp;quot;:[63,64,75,79,83,1176]},{&amp;quot;id&amp;quot;:500448,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:500853,&amp;quot;category&amp;quot;:[1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1389,2331,2332]},{&amp;quot;id&amp;quot;:501457,&amp;quot;category&amp;quot;:[828,829,837,850,875,887,895,899,910]},{&amp;quot;id&amp;quot;:501469,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:503740,&amp;quot;category&amp;quot;:[582,586,594,600,608,2748]},{&amp;quot;id&amp;quot;:507353,&amp;quot;category&amp;quot;:[216,721,722,744,762,2386,2387,2388,2716,2717,3027,3028,3029]},{&amp;quot;id&amp;quot;:509397,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:509684,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,623,624,630,634,640,643,650,658,1162,2813]},{&amp;quot;id&amp;quot;:516213,&amp;quot;category&amp;quot;:[63,64,75,79,83,89,90,1156,1159,1176]},{&amp;quot;id&amp;quot;:517702,&amp;quot;category&amp;quot;:[137,205,206,234]},{&amp;quot;id&amp;quot;:518636,&amp;quot;category&amp;quot;:[693,694,698,705,710,713,718,1144,1374]},{&amp;quot;id&amp;quot;:523029,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:523581,&amp;quot;category&amp;quot;:[246,247,258,261,270,273,278,282,1168]},{&amp;quot;id&amp;quot;:523709,&amp;quot;category&amp;quot;:[336,337,372,382,388,399,2707]},{&amp;quot;id&amp;quot;:524344,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:525074,&amp;quot;category&amp;quot;:[500,501,506,514,522,527,539,559,565,804]},{&amp;quot;id&amp;quot;:526944,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,63,64,70,75,79,83,89,90,124,134,137,151,157,169,205,206,216,228,234,246,247,258,261,270,273,278,282,288,289,305,311,314,326,336,337,362,372,382,388,399,410,416,424,425,435,466,467,475,482,486,489,492,500,501,506,514,522,527,539,549,559,565,582,586,594,600,605,608,623,624,630,634,640,643,650,658,671,672,681,687,693,694,698,705,710,713,718,721,722,744,749,762,766,767,773,778,779,787,794,803,804,806,810,828,829,837,850,851,852,854,855,875,887,895,899,910,916,917,931,944,951,966,971,989,997,1009,1017,1025,1029,1030,1041,1050,1057,1065,1073,1081,1092,1098,1144,1156,1159,1162,1168,1176,1195,1236,1237,1243,1256,1273,1278,1288,1297,1311,1315,1319,1325,1334,1345,1353,1361,1374,1375,1389,1394,1395,1396,1470,1497,1498,1499,1500,1548,1549,1558,1697,2148,2149,2150,2190,2212,2331,2332,2337,2386,2387,2388,2448,2665,2680,2683,2695,2696,2698,2699,2707,2708,2711,2712,2714,2715,2716,2717,2724,2726,2727,2748,2753,2809,2812,2813,2955,2962,2966,3027,3028,3029,3036,3040,3083,3169,3176,3177,3178,3197]},{&amp;quot;id&amp;quot;:528403,&amp;quot;category&amp;quot;:[1,2,9,22,31,41,49,54,59,1162,2813]},{&amp;quot;id&amp;quot;:528493,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:530840,&amp;quot;category&amp;quot;:[216,721,722,744,762,2386,2387,2388,2716,2717,3027,3028,3029]},{&amp;quot;id&amp;quot;:533958,&amp;quot;category&amp;quot;:[916,917,931,944,951,966,971,989,997,1009,1017,1025,1195]},{&amp;quot;id&amp;quot;:539461,&amp;quot;category&amp;quot;:[137,205,206,234]}],&amp;quot;customADVBanners&amp;quot;:[{&amp;quot;id&amp;quot;:538077,&amp;quot;category&amp;quot;:[5]}],&amp;quot;modalBanners&amp;quot;:[],&amp;quot;dmpBanner&amp;quot;:[{&amp;quot;id&amp;quot;:491135,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[63,79,80,81,82,288,289,290,291,292,293,294,295,296,297,298,299,301,302,303,304,336,372,380,382,383,384,385,386,387,388,389,390,391,392,393,394,395,396,397,398,623,640,641,642,1115,1123,1176,1177,1178,1179,1180,1181,1182,1184,1188,1212,2754],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:491135,&amp;quot;key&amp;quot;:&amp;quot;NewsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[69,71],&amp;quot;category&amp;quot;:&amp;quot;NewsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:491429,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[623,650,651,652,658,659,660,661,662,663,664,665,666,667,668,669,670,828,910,911,912,913,914,915,1236,1237,1238,1239,1240,1241,1242,1243,1244,1245,1246,1247,1248,1249,1250,1251,1252,1253,1254,1256,1257,1258,1259,1260,1261,1262,1263,1264,1265,1266,1267,1268,1269,1270,1271,1273,1274,1275,1276,1277,1278,1279,1280,1281,1282,1283,1284,1285,1286,1287,1288,1289,1290,1291,1292,1293,1294,1295,1296,1297,1298,1299,1300,1301,1302,1303,1304,1305,1306,1307,1308,1309,1310,1311,1312,1313,1314,1315,1316,1317,1318,1319,1320,1321,1322,1323,1324,1325,1326,1327,1328,1329,1330,1331,1332,1334,1335,1336,1337,1338,1339,1340,1341,1342,1343,1344,1345,1346,1347,1348,1349,1350,1351,1352,1353,1354,1355,1356,1357,1358,1359,1360,1361,1362,1363,1364,1365,1366,1367,1368,1370,1371,1372,1373,1384,1389,2295,2296,2297,2298,2299,2300,2301,2302,2303,2304,2305,2306,2307,2331,2332,2476,2844,2845,2848,2849,2850,2851,2852,2853,2854,2855,2856,2930,2931,3063],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:491429,&amp;quot;key&amp;quot;:&amp;quot;NewsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[10,22],&amp;quot;category&amp;quot;:&amp;quot;NewsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:0,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:492392,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[124,128,151,152,205,234,246,247,248,250,256,257,261,264,265,273,276,277,500,514,515,1131,1234,3197],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:5,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:492392,&amp;quot;key&amp;quot;:&amp;quot;NewsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[1,3,5,6,7,11,12,13,15,16,17,20,21,23,25,31,32,33,39,51,53,65,66,72,75],&amp;quot;category&amp;quot;:&amp;quot;NewsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:5,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:493934,&amp;quot;key&amp;quot;:&amp;quot;SearchProductsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[246,247,248,249,250,251,252,253,254,255,256,257,258,259,260,261,262,263,264,265,266,267,268,269,270,271,272,273,274,275,276,277,278,279,280,281,282,283,284,285,286,287,1131,1168,1169,1170,1171,1223,3044,3045],&amp;quot;category&amp;quot;:&amp;quot;ProductsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:10,&amp;quot;hasExternalTag&amp;quot;:false},{&amp;quot;id&amp;quot;:493934,&amp;quot;key&amp;quot;:&amp;quot;NewsByCategory_{0}&amp;quot;,&amp;quot;maxItems&amp;quot;:3,&amp;quot;categoryIds&amp;quot;:[12,21,27],&amp;quot;category&amp;quot;:&amp;quot;NewsByCategory&amp;quot;,&amp;quot;secondsToShow&amp;quot;:10,&amp;quot;hasExternalTag&amp;quot;:false}]}"
           generationTime="05/09/2019 08:21:00"
           dmpSettings="{&amp;quot;blockTimeDmp&amp;quot;:86400,&amp;quot;blockController&amp;quot;:&amp;quot;csmartnews&amp;quot;}" />


    

    <div class="socialSideBar">
        <a href="https://www.facebook.com/edilportale" target="_blank" class="socialBox facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/edilportale" target="_blank" class="socialBox twitter"><i class="icon-twitter"></i></a>
    </div>

    <div class="bannerTop">
            <div class="Skin"></div>


    </div>

    <div id="innerContainer" class="main-container">

            

<div class="container cont-header">

    <header class="headerTop">

        <div class="row">
            <div class="col-md-3">
                <figure class="mainlogo">
                    <a href="/" title="Home page">
                        <img alt="logo edilportale" src="/Images/logo-edilportale-nopayoff.png" srcset="/Images/logo-edilportale-nopayoff@2x.png 2x" />
                    </a>
                </figure>
            </div>
            <div class="col-md-8 col-md-offset-1 topBar" id="searchMenuMain">
                <section class="searchMenu">
                    <form id="searchForm" action="/search/notizie/">
                        <input class="col-md-7" id="search" type="text" logurl="/api" searchurl="/api/Search/Get" placeholder="Cerca tra aziende, prodotti, news, bim&cad ..." />
                        <button id="searchBar" class="cerca" type="button"><i class="icon-search"></i></button>
                        <div class="cont-loader">
                            <div class="loader">
                                <svg width="1em" height="1em"><circle cx="0.5em" cy="0.5em" r="0.45em" /></svg>
                            </div>
                        </div>
                    </form>
                </section>
            </div>
        </div>
        <div class="row">
            <div class="col-md-16" id="contMainMenu">
                <nav class="contMenu" id="mainMenu">
                    <ul class="main-menu">
                        <li class=" selected" style="margin-left:12px;background:transparent;">
                            <a href="https://www.edilportale.com/" class="homeSvg">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="18" viewBox="0 0 31 32">
                                    <path fill="#fff" d="M0 11.429v20.571h10.35v-12.191h9.967v12.191h10.35v-20.571l-15.333-11.429z"></path>
                                </svg>
                            </a>
                            <div class="submenu contSubmenu">
                                <ul class="nav-bar-filter" id="nav-bar-filter">
                                    <li class="withSubmenu linkHover submenu-large" id="focusMenu"><span title="Approfondimenti">Approfondimenti</span></li>
                                    <li><a href="/eventi/" title="Eventi">Eventi</a></li>
                                    <li class="withSubmenu linkHover">
                                        <span title="Fiere">Fiere</span>
                                        <ul class="submenuHovered">
                                            <li><a href="https://www.archiproducts.com/it/fiere/bau" target="_blank">Bau 2019</a></li>
                                            <li><a href="https://www.archiproducts.com/it/fiere/klimahouse" target="_blank">Klimahouse 2019</a></li>
                                            <li><a href="https://www.archiproducts.com/it/fiere/made-expo" title="MADEexpo 2019" target="_blank">MADEexpo 2019</a></li>
                                        </ul>
                                    </li>
                                    <li><a href="/job/" title="Lavoro">Lavoro</a></li>
                                    <li><a href="/formazione/" title="Formazione">Formazione</a></li>
                                    <li class="withSubmenu linkHover submenu-large" id="technicalPageMenu"><span title="Speciali Tecnici">Speciali Tecnici</span></li>
                                    <li><a href="/prezzari/" title="Prezzari">Prezzari</a></li>                                    
                                    <li><a href="/concorsi-appalti/" title="Concorsi">Concorsi</a></li>
                                    <li><a target="_blank" href="https://comdominium.edilportale.com/" title="Comdominium">Comdominium <span class="label new">NEW</span></a></li>
                                </ul>
                            </div>
                        </li>
                        <li class="selected is-active"><a href="/news/" title="Notizie">Notizie</a></li>
                        <li class="">
                            <a href="/prodotti" title="Prodotti e Aziende">Prodotti</a>
                        </li>
                        <li class="">
                            <a href="/tecnici" title="Tecnici e Imprese">Tecnici e Imprese</a>
                        </li>
                        <li>
                            <a href="/normativa/" title="Normativa">Normativa</a>
                        </li>
                        <li>
                            <a href="/forum/" title="Forum">Forum</a>
                        </li>
                        <li>
                            <a href="https://bim.archiproducts.com" target="_blank" title="Bim&Cad">Bim&Cad</a>
                        </li>
                        <li class=""><a href="/software/" title="Software">Software</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <!--<li><a href="https://www.archiproducts.com/it/fiere/klimahouse" title="Klimahouse 2018">Klimahouse 2018</a></li> -->
                        <li><a target="_blank" href="https://tour.edilportale.com/" title="Edilportale Tour">Edilportale Tour</a></li>
                          
                    </ul>
                </nav>
            </div>
        </div>
    </header>


</div>

        


<div id="newsContainer" class="container bg-white" categoryid="33"
     categoriesId="33" publicationDate="2019-09-05" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="row">
        <div class="col-md-16">
            <section class="news-stream">
                <div id="news" class="owl-carousel owl-theme">
                        <div class="item news-item">
        <a class="_dailyNews" newsid="72112" href="/news/2019/09/normativa/conte-bis-parte-il-governo-m5s-pd_72112_15.html"
           title="Conte bis, parte il Governo M5S-PD" categoryName="NORMATIVA" pubblicationDate="05/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72112_01.jpg" data-src="https://img.edilportale.com/News/m_72112_01.jpg" alt="Conte bis, parte il Governo M5S-PD">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Conte bis, parte il Governo M5S-PD</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72097" href="/news/2019/09/lavori-pubblici/codice-appalti-conclusa-la-consultazione-sul-regolamento-attuativo_72097_11.html"
           title="Codice Appalti, conclusa la consultazione sul regolamento attuativo" categoryName="LAVORI PUBBLICI" pubblicationDate="05/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72097_01.jpg" data-src="https://img.edilportale.com/News/m_72097_01.jpg" alt="Codice Appalti, conclusa la consultazione sul regolamento attuativo">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Codice Appalti, conclusa la consultazione sul regolamento attuativo</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72106" href="/news/2019/09/normativa/fondo-salva-opere-potranno-accedervi-le-pmi-con-durc-regolare_72106_15.html"
           title="Fondo salva opere, potranno accedervi le Pmi con Durc regolare" categoryName="NORMATIVA" pubblicationDate="05/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72106_01.jpg" data-src="https://img.edilportale.com/News/m_72106_01.jpg" alt="Fondo salva opere, potranno accedervi le Pmi con Durc regolare">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Fondo salva opere, potranno accedervi le Pmi con Durc regolare</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72096" href="/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html"
           title="Equo compenso, il Veneto approva la legge che tutela la professione" categoryName="PROFESSIONE" pubblicationDate="05/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72096_01.jpg" data-src="https://img.edilportale.com/News/m_72096_01.jpg" alt="Equo compenso, il Veneto approva la legge che tutela la professione">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Equo compenso, il Veneto approva la legge che tutela la professione</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72092" href="/news/2019/09/lavori-pubblici/piccoli-comuni-in-arrivo-75-milioni-euro-per-lavori_72092_11.html"
           title="Piccoli comuni, in arrivo 7,5 milioni euro per lavori" categoryName="LAVORI PUBBLICI" pubblicationDate="04/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72092_01.jpg" data-src="https://img.edilportale.com/News/m_72092_01.jpg" alt="Piccoli comuni, in arrivo 7,5 milioni euro per lavori">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Piccoli comuni, in arrivo 7,5 milioni euro per lavori</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72068" href="/news/2019/09/normativa/abusi-edilizi-chi-paga-per-il-titolo-abilitativo-errato_72068_15.html"
           title="Abusi edilizi, chi paga per il titolo abilitativo errato?" categoryName="NORMATIVA" pubblicationDate="04/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72068_01.jpg" data-src="https://img.edilportale.com/News/m_72068_01.jpg" alt="Abusi edilizi, chi paga per il titolo abilitativo errato?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Abusi edilizi, chi paga per il titolo abilitativo errato?</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72076" href="/news/2019/09/normativa/bonus-mobili-per-ottenerlo-basta-fruire-del-bonus-ristrutturazione_72076_15.html"
           title="Bonus mobili, per ottenerlo basta fruire del bonus ristrutturazione?" categoryName="NORMATIVA" pubblicationDate="04/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72076_01.jpg" data-src="https://img.edilportale.com/News/m_72076_01.jpg" alt="Bonus mobili, per ottenerlo basta fruire del bonus ristrutturazione?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Bonus mobili, per ottenerlo basta fruire del bonus ristrutturazione?</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72075" href="/news/2019/09/normativa/condono-edilizio-la-regione-pu%C3%B2-porre-limiti-alla-legge-nazionale_72075_15.html"
           title="Condono edilizio, la Regione pu&#xF2; porre limiti alla legge nazionale" categoryName="NORMATIVA" pubblicationDate="04/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72075_01.jpg" data-src="https://img.edilportale.com/News/m_72075_01.jpg" alt="Condono edilizio, la Regione pu&#xF2; porre limiti alla legge nazionale">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Condono edilizio, la Regione pu&#xF2; porre limiti alla legge nazionale</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72074" href="/news/2019/09/normativa/equo-compenso-transizione-ecologica-e-nuove-infrastrutture-nel-programma-del-governo-m5s-pd_72074_15.html"
           title="Equo compenso, transizione ecologica e nuove infrastrutture nel programma del Governo M5S-PD" categoryName="NORMATIVA" pubblicationDate="03/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72074_01.jpg" data-src="https://img.edilportale.com/News/m_72074_01.jpg" alt="Equo compenso, transizione ecologica e nuove infrastrutture nel programma del Governo M5S-PD">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Equo compenso, transizione ecologica e nuove infrastrutture nel programma del Governo M5S-PD</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72045" href="/news/2019/09/normativa/sopraelevazioni-quali-sono-i-limiti_72045_15.html"
           title="Sopraelevazioni, quali sono i limiti?" categoryName="NORMATIVA" pubblicationDate="03/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72045_01.jpg" data-src="https://img.edilportale.com/News/m_72045_01.jpg" alt="Sopraelevazioni, quali sono i limiti?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sopraelevazioni, quali sono i limiti?</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72051" href="/news/2019/09/normativa/trulli-diroccati-%C3%A8-possibile-acquistarli-con-l-agevolazione-prima-casa_72051_15.html"
           title="Trulli diroccati, &#xE8; possibile acquistarli con l&#x2019;agevolazione &#x2018;prima casa&#x2019;?" categoryName="NORMATIVA" pubblicationDate="03/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72051_01.jpg" data-src="https://img.edilportale.com/News/m_72051_01.jpg" alt="Trulli diroccati, &#xE8; possibile acquistarli con l&#x2019;agevolazione &#x2018;prima casa&#x2019;?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Trulli diroccati, &#xE8; possibile acquistarli con l&#x2019;agevolazione &#x2018;prima casa&#x2019;?</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72055" href="/news/2019/09/lavori-pubblici/edilizia-sociale-operativi-i-250-milioni-di-euro-per-la-rigenerazione_72055_11.html"
           title="Edilizia sociale, operativi i 250 milioni di euro per la rigenerazione " categoryName="LAVORI PUBBLICI" pubblicationDate="03/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72055_01.jpg" data-src="https://img.edilportale.com/News/m_72055_01.jpg" alt="Edilizia sociale, operativi i 250 milioni di euro per la rigenerazione ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Edilizia sociale, operativi i 250 milioni di euro per la rigenerazione </span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72062" href="/news/2019/09/ambiente/abusi-edilizi-solo-poco-pi%C3%B9-dell-11-viene-demolito_72062_52.html"
           title="Abusi edilizi, solo poco pi&#xF9; dell&#x2019;11% viene demolito" categoryName="AMBIENTE" pubblicationDate="03/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72062_01.jpg" data-src="https://img.edilportale.com/News/m_72062_01.jpg" alt="Abusi edilizi, solo poco pi&#xF9; dell&#x2019;11% viene demolito">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Abusi edilizi, solo poco pi&#xF9; dell&#x2019;11% viene demolito</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72027" href="/news/2019/09/lavori-pubblici/scuola-dal-miur-20-milioni-di-euro-per-ambienti-innovativi_72027_11.html"
           title="Scuola, dal Miur 20 milioni di euro per ambienti innovativi " categoryName="LAVORI PUBBLICI" pubblicationDate="02/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72027_01.jpg" data-src="https://img.edilportale.com/News/m_72027_01.jpg" alt="Scuola, dal Miur 20 milioni di euro per ambienti innovativi ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Scuola, dal Miur 20 milioni di euro per ambienti innovativi </span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72026" href="/news/2019/09/normativa/sismabonus-anche-per-chi-compra-casa-con-un-contratto-di-permuta_72026_15.html"
           title="Sismabonus anche per chi compra casa con un contratto di permuta" categoryName="NORMATIVA" pubblicationDate="02/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72026_03.jpg" data-src="https://img.edilportale.com/News/m_72026_03.jpg" alt="Sismabonus anche per chi compra casa con un contratto di permuta">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sismabonus anche per chi compra casa con un contratto di permuta</span>
                </div>
            </article>
        </a>
    </div>
    <div class="item news-item">
        <a class="_dailyNews" newsid="72033" href="/news/2019/09/professione/regime-forfettario-pu%C3%B2-accedervi-un-professionista-che-rientra-dall-estero_72033_33.html"
           title="Regime forfettario, pu&#xF2; accedervi un professionista che rientra dall&#x2019;estero?" categoryName="PROFESSIONE" pubblicationDate="02/09/2019">
            <article class="media">
                <div class="media-left">
                    <figure>
                        <img src="https://img.edilportale.com/News/m_72033_01.jpg" data-src="https://img.edilportale.com/News/m_72033_01.jpg" alt="Regime forfettario, pu&#xF2; accedervi un professionista che rientra dall&#x2019;estero?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Regime forfettario, pu&#xF2; accedervi un professionista che rientra dall&#x2019;estero?</span>
                </div>
            </article>
        </a>
    </div>

                </div>
            </section>
        </div>
    </div>

    <div class="fixed-bar-news">
        <div class="container">
            <div class="title">
                <span>Equo compenso, il Veneto approva la legge che tutela la professione</span>
            </div>
            <div class="next">

                    <span>
                        <i class="icon-arrow-right"></i>
                    </span>
                    <div class="mini-related-news">
                            <article class="media">
                                <a href="/news/2019/09/normativa/equo-compenso-transizione-ecologica-e-nuove-infrastrutture-nel-programma-del-governo-m5s-pd_72074_15.html"
                                   title="Equo compenso, transizione ecologica e nuove infrastrutture nel programma del Governo M5S-PD">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/72074_01.jpg" alt="Equo compenso, transizione ecologica e nuove infrastrutture nel programma del Governo M5S-PD" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Equo compenso, transizione ecologica e nuove infrastrutture nel programma del Governo M5S-PD</h3>
                                        <time>03/09/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/08/professione/equo-compenso-le-marche-preparano-una-legge_71913_33.html"
                                   title="Equo compenso, le Marche preparano una legge">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/71913_01.jpg" alt="Equo compenso, le Marche preparano una legge" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Equo compenso, le Marche preparano una legge</h3>
                                        <time>02/08/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/08/professione/equo-compenso-ministro-della-giustizia-al-lavoro.-ma-i-progettisti_71886_33.html"
                                   title="Equo compenso, Ministro della Giustizia al lavoro. Ma i progettisti?">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/71886_01.jpg" alt="Equo compenso, Ministro della Giustizia al lavoro. Ma i progettisti?" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Equo compenso, Ministro della Giustizia al lavoro. Ma i progettisti?</h3>
                                        <time>01/08/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/07/professione/equo-compenso-pd-si-allarghi-la-platea-a-tutti-gli-ordini-professionali_71504_33.html"
                                   title="Equo compenso, PD: &#x2018;si allarghi la platea a tutti gli ordini professionali&#x2019;">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/71504_01.jpg" alt="Equo compenso, PD: &#x2018;si allarghi la platea a tutti gli ordini professionali&#x2019;" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Equo compenso, PD: &#x2018;si allarghi la platea a tutti gli ordini professionali&#x2019;</h3>
                                        <time>15/07/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article class="media">
                                <a href="/news/2019/07/professione/equo-compenso-insediato-il-tavolo-con-tutte-le-professioni_71329_33.html"
                                   title="Equo compenso, insediato il tavolo con tutte le professioni">
                                    <div class="media-left">
                                            <figure class="thumb">
                                                <img data-src="https://img.edilportale.com/News/71329_01.jpg" alt="Equo compenso, insediato il tavolo con tutte le professioni" />
                                            </figure>
                                    </div>
                                    <div class="media-body">
                                        <h3>Equo compenso, insediato il tavolo con tutte le professioni</h3>
                                        <time>04/07/2019</time>
                                    </div>
                                </a>
                            </article>
                    </div>
            </div>
        </div>
    </div>

    <div class="row relative-cont">
        <div class="col-lg-12 col-md-11 leftContent">

            <div class="left-wrapper topContent">

                <article class="main-news">
                    <nav class="nav-news hidden-md" style="display:none;"><a href="#" class="arrow arrow-left _prevLink"><i class="icon icon-arrow-left"></i></a> <a href="#" class="arrow arrow-right _nextLink"><i class="icon icon-arrow-right"></i></a></nav>
                    <header>
                        <span class="leftBar" itemprop="articleSection">PROFESSIONE</span>
                        <h1 itemprop="headline">Equo compenso, il Veneto approva la legge che tutela la professione</h1>
                        <figure class="leftBar author">

                            <figcaption>
                                    <span>di</span>
<a href="mailto:marra@edilportale.com?subject=Rif. articolo 'Equo compenso, il Veneto approva la legge che tutela la professione'&body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,'Equo compenso, il Veneto approva la legge che tutela la professione'%0Ahttps://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html">Alessandra Marra</a>                                        <span style="display:none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="mailto:marra@edilportale.com?subject=Rif. articolo 'Equo compenso, il Veneto approva la legge che tutela la professione'&body=%0A%0A%0A%0A%0A%0A-----------------------------------------------------------------------%0ARif. articolo su Edilportale.com,'Equo compenso, il Veneto approva la legge che tutela la professione'%0Ahttps://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html">Alessandra Marra</a></span></span>
                                <time class="visible-md">
                                    <!--Skip business category news-->
05/09/2019
                                        <span style="display:none;" itemprop="datePublished" content="2019-9-5"></span>
                                            <span style="display:none;" itemprop="dateModified" content="2019-9-5"></span>

                                </time>
                            </figcaption>
                            <div style="display:none;" itemprop="publisher" itemtype="http://schema.org/Organization" itemscope="">
                                <span itemprop="name" content="Edilportale"></span>
                                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                    <meta itemprop="url" content="http://www.edilportale.it/NL/layout/EDILdem2x.png">
                                    <meta itemprop="width" content="344">
                                    <meta itemprop="height" content="60">
                                </div>
                            </div>
                            <div class="right visible-md">
                                <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html"></span> Commenti</a></span>
                            </div>
                        </figure>
                        <h2 itemprop="description">Il provvedimento garantisce proporzionalit&#xE0; tra quantit&#xE0; e qualit&#xE0; del lavoro e subordina l&#x2019;idoneit&#xE0; del progetto al pagamento della prestazione</h2>
                        <meta itemprop="inLanguage" content="it-IT" />
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html" />
                    </header>

                    <div class="option hidden-md">
                        <div class="left">
                            <!--Skip business category news-->
                                <time>05/09/2019</time>

                        </div>

                        <div class="right">
                            <span class="comments-counter"><i class="icon-comment"></i> <a class="_commentAction" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html"></span> Commenti</a></span>
                        </div>
                    </div>

                    <section class="leftBar share-and-comment">
                        <div class="sharebig" id="socialBox">
                            <ul class="conticonshared">
                                <div id="fb-root"></div>
                                <li data-url="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html" data-text="Equo&#x2B;compenso%2c&#x2B;il&#x2B;Veneto&#x2B;approva&#x2B;la&#x2B;legge&#x2B;che&#x2B;tutela&#x2B;la&#x2B;professione" title="Equo&#x2B;compenso%2c&#x2B;il&#x2B;Veneto&#x2B;approva&#x2B;la&#x2B;legge&#x2B;che&#x2B;tutela&#x2B;la&#x2B;professione" class="i-facebook"><div class="share-button fb"><a href="#"><i class="icon-facebook"></i> Consiglia</a><div class="count bubble fb_comments_count" href="#">0</div></div></li>
                                <li data-url="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html" data-text="Equo compenso, il Veneto approva la legge che tutela la professione" title="Equo compenso, il Veneto approva la legge che tutela la professione" class="i-twitter"></li>
                                <li class="divider"></li>
                                <li class="_commentAction">
                                    <div class="share-button comments"><a href="#"><i class="icon-comment"></i> Commenti</a><div class="count bubble" href="#"><span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html"></span></div></div>
                                </li>
                            </ul>
                        </div>
                    </section>
                    <div class="main-photo">
                        <div id="photo-slider" class="owl-carousel owl-theme">
                                    <div class="item">
                                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">


                                            <img src="https://img.edilportale.com/News/j_72096_01.jpg" alt="Foto: goodluz&#xA9;123RF.com" />

                                            <meta itemprop="url" content="https://img.edilportale.com/News/j_72096_01.jpg" />
                                            <meta itemprop="contentUrl" content="https://img.edilportale.com/News/j_72096_01.jpg" />
                                            <meta itemprop="representativeOfPage" content="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html" />

                                                <figcaption>
                                                    Foto: goodluz&#xA9;123RF.com
                                                </figcaption>
                                        </figure>
                                    </div>
                        </div>
                    </div>

                    <div class="main" itemprop="articleBody">
                        05/09/2019 &ndash; Il Consiglio regionale del Veneto ha approvato, lo scorso 3 settembre, una legge sull&rsquo;equo compenso e sulla tutela delle prestazioni professionali.<br />
&nbsp;<br />
La norma, frutto dell&rsquo;accorpamento di tre progetti di legge vertenti sul medesimo oggetto, intende <strong>contrastare lo svilimento della figura del libero professionista</strong>, che in questi ultimi anni si &egrave; visto concretizzarsi con la corresponsione di compensi non corrispondenti alla qualit&agrave; e quantit&agrave; delle prestazioni richieste, se non addirittura simbolici.<br />
&nbsp;
<h2><strong>Equo compenso Veneto: cosa prevede la norma </strong></h2>
Per prima cosa il provvedimento disciplina il <strong>diritto all&rsquo;equo compenso</strong> e <strong>il contrasto all&rsquo;inserimento di clausole vessatorie</strong> nell&rsquo;esecuzione degli incarichi conferiti dalla Regione, dagli enti strumentali e dalle societ&agrave; controllate, nei confronti dei professionisti.<br />
&nbsp;<br />
In particolare, verr&agrave; considerato &ldquo;<strong>equo&rdquo; il compenso</strong> che risponde a <strong>due requisiti</strong> concorrenti e non alternativi: la proporzionalit&agrave; alla quantit&agrave; e alla qualit&agrave; del lavoro svolto e al contenuto e alle caratteristiche della prestazione, e la conformit&agrave; ai parametri previsti dal &nbsp;<strong><a href="https://www.edilportale.com/normativa/decreto-ministeriale/2016/ministero-della-giustizia-approvazione-delle-tabelle-dei-corrispettivi-commisurati-al-livello-qualitativo-delle-prestazioni-di-progettazione-adottato-ai-sensi-dell-articolo-24-comma-8-del-decreto-legislativo_16359.html">DM 17/06/2016</a></strong>.<br />
&nbsp;<br />
Inoltre, pone un freno alle difficolt&agrave; dei liberi professionisti sia ad <strong>incassare quanto dovuto</strong>, sia ad impedire il ricorso a metodi di pagamento illeciti contrastando l&rsquo;evasione fiscale.<br />
&nbsp;
<h2><strong>Equo compenso Veneto in casi di prestazioni tecniche </strong></h2>
La normativa prevede che nel caso di <strong>prestazione a carattere tecnico</strong>, il pagamento delle competenze professionali sia <strong>subordinato all&rsquo;idoneit&agrave; del progetto</strong> o dell&rsquo;elaborato tecnico, presentato per la conclusione dell&rsquo;iter amministrativo.<br />
&nbsp;<br />
In questo modo si ha la possibilit&agrave; di valorizzare le competenze dei liberi professionisti, il valore sociale ed economico delle prestazioni professionali e contemporaneamente di <strong>tutelare i committenti</strong> subordinando il pagamento delle competenze professionali <strong>all&rsquo;idoneit&agrave; del progetto</strong> o dell&rsquo;elaborato tecnico presentato.<br />
&nbsp;
<h2><strong>Compensi professionali: ok dagli ingegneri del Veneto </strong></h2>
Il provvedimento, nelle sue diverse fasi di elaborazione, &egrave; stato condiviso dalle diverse articolazioni dell&rsquo;Ordine degli Ingegneri del territorio regionale, a dimostrazione dell&rsquo;interesse suscitato dal tema.<br />
&nbsp;<br />
Andrea Falsirollo, presidente dell&#39;Ordine degli Ingegneri di Verona, figura tra i promotori della legge, insieme ad altri Ordini di Verona e Federazioni delle professioni tecniche del Veneto, si &egrave; dichiarato soddisfatto del risultato visto che &quot;con l&#39;abolizione della tariffa professionale, le professioni tecniche hanno iniziato ad <strong>avere bisogno di sempre maggiori</strong> tutele soprattutto per identificare il corretto compenso e per il loro riconoscimento da parte dei committenti&rdquo;.<br />
&nbsp;<br />
&ldquo;Questa nuova legge serve a garantire il principio dell&rsquo;equo compenso nelle prestazioni rese dai professionisti in esecuzione di incarichi conferiti dalle pubbliche amministrazioni, e a tutelare le prestazioni professionali rese su incarico dei privati e delle imprese, nell&rsquo;ambito dei procedimenti volti al rilascio di titoli abilitativi. Abbiamo cos&igrave; due effetti che interessano tutti i cittadini, il primo che si contrastano i compensi in nero e il secondo che si promuove la qualit&agrave; della progettazione. E di quest&rsquo;ultima ne abbiamo davvero bisogno. Da rappresentante della mia categoria ritengo che la pubblica amministrazione debba <strong>puntare pi&ugrave; sulla qualit&agrave; che sul costo della progettazione</strong>&rdquo; ha dichiarato Falsirollo.<br />
&nbsp;
<h2><strong>Equo compenso: le leggi regionali&nbsp;</strong></h2>
<span style="color:rgb(49, 49, 49)">Ricordiamo che a livello locale, le Regioni stanno legiferando per la tutela del lavoro professionale. Si registrano diverse leggi (approvate o in corso d&rsquo;approvazione) che vincolano il rilascio dei titoli abilitativi al pagamento delle parcelle o che assicurano un compenso adeguato al lavoro svolto come i provvedimenti di:&nbsp;</span><strong><a href="https://www.edilportale.com/news/2019/05/professione/equo-compenso-legge-allo-studio-anche-in-molise_70416_33.html">Molise</a></strong><span style="color:rgb(49, 49, 49)">,&nbsp;</span><a href="https://www.edilportale.com/news/2019/06/professione/equo-compenso-la-puglia-approva-due-leggi_71036_33.html"><strong>Puglia</strong></a><span style="color:rgb(49, 49, 49)">,&nbsp;</span><strong><a href="https://www.edilportale.com/news/2019/04/professione/equo-compenso-il-lazio-approva-la-legge_69648_33.html">Lazio</a></strong><span style="color:rgb(49, 49, 49)">,&nbsp;</span><strong><a href="https://www.edilportale.com/news/2019/01/professione/permessi-previo-pagamento-del-progettista-in-campania-%C3%A8-legge_67820_33.html">Campania</a></strong><span style="color:rgb(49, 49, 49)">,&nbsp;</span><strong><a href="https://www.edilportale.com/news/2018/11/professione/obbligo-di-pagare-il-progettista-per-ottenere-permessi-in-basilicata-%C3%A8-legge_67117_33.html">Basilicata</a></strong><span style="color:rgb(49, 49, 49)">,&nbsp;</span><strong><a href="https://www.edilportale.com/news/2018/08/professione/calabria-niente-autorizzazioni-se-non-si-paga-il-progettista_65572_33.html">Calabria</a></strong><span style="color:rgb(49, 49, 49)">,&nbsp;</span><strong><a href="https://www.edilportale.com/news/2019/06/professione/abruzzo-via-libera-alla-legge-per-l-equo-compenso_71025_33.html">Abruzzo</a></strong><span style="color:rgb(49, 49, 49)">&nbsp;e&nbsp;</span><strong><a href="https://www.edilportale.com/news/2019/05/professione/equo-compenso-la-toscana-avr%C3%A0-presto-la-sua-legge_70441_33.html">Toscana</a>&nbsp;</strong>e<strong> <a href="https://www.edilportale.com/news/2019/08/professione/equo-compenso-le-marche-preparano-una-legge_71913_33.html">Marche</a></strong><span style="color:rgb(49, 49, 49)">.</span><br />
&nbsp;
                    </div>
                    <footer class="option">
                        <span class="follow-us">Per aggiornamenti in tempo reale su questo argomento segui la nostra redazione anche su <a href="https://www.facebook.com/edilportale" target="_blank">Facebook</a>, <a href="https://twitter.com/edilportale" target="_blank">Twitter</a></span>
                        <span class="copy">© Riproduzione riservata</span>
                    </footer>

                    <div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>

                </article>

                <!--Norms-->
                <!--Documents-->
                <!--Events-->
                <!--Projects-->
                <!--Products-->

                <!--Insights-->
                    <section class="related-cont special highlight-box">
                        <span class="title">Approfondimenti</span>
                        <ul>
                                <li><h4><a href="/news/equo_compenso">Equo compenso</a></h4></li>
                        </ul>
                    </section>

                <!-- Linked News -->
                    <section class="related-cont related-news highlight-box">
                        <span class="title">Notizie correlate</span>
                            <article>
                                <a href="/news/2019/09/normativa/equo-compenso-transizione-ecologica-e-nuove-infrastrutture-nel-programma-del-governo-m5s-pd_72074_15.html"
                                   title="Equo compenso, transizione ecologica e nuove infrastrutture nel programma del Governo M5S-PD">
                                    <div class="media-body">
                                        <h3><span>NORMATIVA</span> Equo compenso, transizione ecologica e nuove infrastrutture nel programma del Governo M5S-PD</h3>
                                        <time>03/09/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/08/professione/equo-compenso-le-marche-preparano-una-legge_71913_33.html"
                                   title="Equo compenso, le Marche preparano una legge">
                                    <div class="media-body">
                                        <h3><span>PROFESSIONE</span> Equo compenso, le Marche preparano una legge</h3>
                                        <time>02/08/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/08/professione/equo-compenso-ministro-della-giustizia-al-lavoro.-ma-i-progettisti_71886_33.html"
                                   title="Equo compenso, Ministro della Giustizia al lavoro. Ma i progettisti?">
                                    <div class="media-body">
                                        <h3><span>PROFESSIONE</span> Equo compenso, Ministro della Giustizia al lavoro. Ma i progettisti?</h3>
                                        <time>01/08/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/07/professione/equo-compenso-pd-si-allarghi-la-platea-a-tutti-gli-ordini-professionali_71504_33.html"
                                   title="Equo compenso, PD: &#x2018;si allarghi la platea a tutti gli ordini professionali&#x2019;">
                                    <div class="media-body">
                                        <h3><span>PROFESSIONE</span> Equo compenso, PD: &#x2018;si allarghi la platea a tutti gli ordini professionali&#x2019;</h3>
                                        <time>15/07/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/07/professione/equo-compenso-insediato-il-tavolo-con-tutte-le-professioni_71329_33.html"
                                   title="Equo compenso, insediato il tavolo con tutte le professioni">
                                    <div class="media-body">
                                        <h3><span>PROFESSIONE</span> Equo compenso, insediato il tavolo con tutte le professioni</h3>
                                        <time>04/07/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/06/professione/abruzzo-via-libera-alla-legge-per-l-equo-compenso_71025_33.html"
                                   title="Abruzzo, via libera alla legge per l&#x2019;equo compenso">
                                    <div class="media-body">
                                        <h3><span>PROFESSIONE</span> Abruzzo, via libera alla legge per l&#x2019;equo compenso</h3>
                                        <time>19/06/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/06/professione/equo-compenso-la-puglia-approva-due-leggi_71036_33.html"
                                   title="Equo compenso, la Puglia approva due leggi">
                                    <div class="media-body">
                                        <h3><span>PROFESSIONE</span> Equo compenso, la Puglia approva due leggi</h3>
                                        <time>19/06/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/05/professione/equo-compenso-la-toscana-avr%C3%A0-presto-la-sua-legge_70441_33.html"
                                   title="Equo compenso, la Toscana avr&#xE0; presto la sua legge">
                                    <div class="media-body">
                                        <h3><span>PROFESSIONE</span> Equo compenso, la Toscana avr&#xE0; presto la sua legge</h3>
                                        <time>23/05/2019</time>
                                    </div>
                                </a>
                            </article>
                            <article>
                                <a href="/news/2019/05/professione/equo-compenso-legge-allo-studio-anche-in-molise_70416_33.html"
                                   title="Equo compenso, legge allo studio anche in Molise">
                                    <div class="media-body">
                                        <h3><span>PROFESSIONE</span> Equo compenso, legge allo studio anche in Molise</h3>
                                        <time>22/05/2019</time>
                                    </div>
                                </a>
                            </article>
                    </section>

            </div>

            <div class="left-wrapper">

                <hr class="noborder" />

                <!--Comments-->
                <section class="comments _sectionComments">
                    <span class="title">Partecipa alla discussione <span class="cont-comments">(<span class="_fbcommentscount" data-href="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html"></span> commenti)</span></span>

                    <a id="useFb" href="javascript:;" class="btn btn-small fb disabled"><i class="icon icon-facebook"></i> Utilizza il mio account Facebook</a>
                    <a id="useComment" href="javascript:;" class="btn btn-small">Non hai un account Facebook? Clicca qui</a>

                </section>

                <section id="fbCommentSection" class="comments">
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=132616766822932";
                            fjs.parentNode.insertBefore(js, fjs)
                                ;
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-comments" data-href="https://www.edilportale.com/news/2019/09/professione/equo-compenso-il-veneto-approva-la-legge-che-tutela-la-professione_72096_33.html" data-width="720" data-numposts="3" data-colorscheme="light"></div>
                </section>

                <section id="commentSection" class="comments form-comments" style="display:none;">
                    <form method="post" id="frmCommentNews" action="/News/CommentNews">
                                                
                        <input type="hidden" name="Id" value="72096" />
                        <input type="hidden" name="NewsTitle" value="Equo compenso, il Veneto approva la legge che tutela la professione" />
                        <input type="hidden" name="CategoryId" value="33" />
                        <input type="hidden" name="CategoryName" value="PROFESSIONE" />
                        <input type="hidden" name="PublicationDate" value="05/09/2019" />
                        <input type="hidden" name="AuthorMarkup" value="marra@edilportale.com" />

                        <div class="media edil-comments">
                            <div class="media-left">
                                <figure class="thumb"><img src="/Images/thumb-profile.png" class="nolazy" alt="thumb profile" /></figure>
                            </div>
                            <div class="media-right">
                                <div class="form-group">
                                    <label class="control-label" for="Title">Nome *</label>
                                    <input name="Title" class="form-control" type="text" id="Title" placeholder="Il tuo nome" />
                                </div>
                                <div class="form-group">
                                    <label class="control-label" for="Comment">Commento *</label>
                                    <textarea name="Comment" class="form-control" type="text" id="Comment" placeholder="Il tuo commento (max 2000 caratteri)"></textarea>
                                </div>
                                <div class="form-group">
                                    <input type="submit" name="btnCommentNews" value="Commenta" class="btn btn-small btn-primary" />
                                </div>
                            </div>
                        </div>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8ICq8aY3g1dJnmnRdWtVFV8r5dLASBsh9S6zsApE9MR_NoPQ_8B7IeaM87k-sIgA4c3EZYKS5PF6gB5Vw37o4xhQHdcGoqdnkqkHYMUewE_CFumtYMyund167_c7e3n3GYxqBGvYetelM0njpoKXJyQ" /></form>

                </section>

                <section id="edilComments" class="comments" commentscount="0">

                </section>

            </div>

            <div class="cont-leaderBoard">
                <div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>

            <hr class="noborder">

            <div class="left-wrapper">
                <!--Other news of same category-->
                <section id="otherCategoryNews" class="related-news" newsid="72096" categoryid="33" url="/News/NewsByCategory">
                    <span class="leftBar"><span>Altre Notizie</span></span>
                </section>
            </div>

            <div class="cont-leaderBoard">
                <div class="bannerTop grid-container">
    <div class="grid-x">
        <aside class="cell text-center">
            <div class="LeaderBoard"></div>
        </aside>
    </div>
</div>
            </div>
        </div>

        <div class="bg-right col-lg-4 col-md-5 col-lg-offset-12 col-md-offset-11"></div>
        <div class="col-lg-4 col-md-5 sidebar-right">

            <div class="banner-right top">
                <div class="BigSquare"></div>
            </div>
            <script type="text/html" id="list">
    <div class="talk-photo">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank"><img data-src="photoUrl" class="img" alt="Velux Talk" /></a>
        <div class="desc">
            <h3 data-content="Titolo"></h3>
            <h5 data-content="Sottotitolo"></h5>
            <p data-content="Descrizione"></p>
        </div>
    </div>
    <p class="cal">Calendario</p>

    <ul data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#tabEvent"}' class="talk-tabs"></ul>

    <div data-content-prepend="date" data-format="nestedTemplateFormatter" data-format-options='{"template":"#dateTemplate"}' class="box-wrap"></div>

    <div class="cont-btn">
        <a data-href="linkUrl" data-link-wrap="linkUrl" target="_blank" class="talkButton">Partecipa all'evento</a>
    </div>
</script>

<script type="text/html" id="tabEvent">
    <li>
        <a data-template-bind='[{"attribute": "content", "value": "data"}, {"attribute": "href", "value": "data", "formatter": "AddHashTag"}]'></a>
    </li>
</script>

<script type="text/html" id="dateTemplate">
    <div data-template-bind='[{"attribute": "id", "value": "data", "formatter": "RemoveSpace"}]' data-content-prepend="eventi" data-format="nestedTemplateFormatter" data-format-options='{"template":"#eventiTemplate"}' class="talk-content"></div>
</script>

<script type="text/html" id="eventiTemplate">
    <div class="single">
        <span data-content="orario" class="orario"></span>
        <span data-template-bind='[{"attribute": "content", "value": "titolo"}, {"attribute": "name", "value": "strong"}]' class="titolo"></span>
    </div>
</script>

<div class="banner-talk" id="banner-talk"></div>

            <div class="banner-right">
                <div class="BigSquare"></div>
            </div>
            <div class="banner-right top">
                
<div class="banner-velux">
    <div class="top-banner">
        <div class="logo">
            <img src="/Images/banner-velux/logo-velux.png" alt="Velux" />
        </div>
        <span></span>
    </div>
    <div class="cont">
        <div id="velux" class="owl-carousel">
            <div class="box">
                <a href="/Banner/Click/491498?url=https%3A%2F%2Fsapere.velux.it%2Fprenotazione%3Futm_source%3Dedilportale%26utm_medium%3Dbanner%26utm_campaign%3Dspecifiers%26utm_content%3Dmanchette" target="_blank">
                    <div class="thumb">
                        <img class="nolazy" src="/Images/banner-velux/consulenza_gratuita_velux.jpg" alt="Velux" />
                    </div>
                    <div class="body">
                        <span class="title">Consulenza gratuita di un progettista VELUX</span>
                        <span class="download">
                            <i class="icon-phone"></i> Prenota
                        </span>
                    </div>
                </a>
                <img src="/Banner/IncrementBannerImpression/491498?t=f1b910a0-7462-4a51-b4f1-473ff60fcabe" style="display:none; width:1px; height:1px;" alt="Edilportale">
            </div>
        </div>
    </div>
</div>

            </div>

            <!--Top read news-->
            
<section class="article-right">
    <span class="main-title">Le più lette</span>
        <article class="media">
            <a href="/news/2019/08/professione/partite-iva-chi-opta-per-il-forfettario-pu%C3%B2-detrarre-i-familiari-a-carico_71951_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71951_01.jpg" alt="Partite Iva, chi opta per il forfettario pu&#xF2; detrarre i familiari a carico?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Partite Iva, chi opta per il forfettario pu&#xF2; detrarre i familiari a carico?</span>
                    <time>26/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/normativa/immobile-in-affitto-chi-paga-l-imu_71987_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71987_01.jpg" alt="Immobile in affitto, chi paga l&#x2019;Imu?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Immobile in affitto, chi paga l&#x2019;Imu?</span>
                    <time>29/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/normativa/crisi-di-governo-cosa-accadr%C3%A0-a-iva-lavori-in-casa-e-detrazioni-fiscali_71996_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71996_01.jpg" alt="Crisi di Governo, cosa accadr&#xE0; a Iva, lavori in casa e detrazioni fiscali?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Crisi di Governo, cosa accadr&#xE0; a Iva, lavori in casa e detrazioni fiscali?</span>
                    <time>29/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/normativa/abusi-edilizi-ne-risponde-anche-il-vecchio-proprietario_71435_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71435_01.jpg" alt="Abusi edilizi, ne risponde anche il vecchio proprietario">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Abusi edilizi, ne risponde anche il vecchio proprietario</span>
                    <time>05/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/risparmio-energetico/fotovoltaico-gse-in-italia-installati-oltre-800-mila-impianti_71441_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71441_01.jpg" alt="Fotovoltaico, GSE: in Italia installati oltre 800 mila impianti ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Fotovoltaico, GSE: in Italia installati oltre 800 mila impianti </span>
                    <time>06/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/risparmio-energetico/rinnovabili-operativi-gli-incentivi-del-decreto-fer-1_71954_27.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71954_01.jpg" alt="Rinnovabili, operativi gli incentivi del decreto FER 1">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISPARMIO ENERGETICO</span>
                    <span class="title">Rinnovabili, operativi gli incentivi del decreto FER 1</span>
                    <time>27/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/normativa/abusi-edilizi-per-demolirli-basta-la-descrizione-delle-opere_71546_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71546_01.jpg" alt="Abusi edilizi, per demolirli basta la descrizione delle opere">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Abusi edilizi, per demolirli basta la descrizione delle opere</span>
                    <time>09/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/progettazione/architettura-umanitaria-la-guida-del-cnappc_71464_17.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71464_01.jpg" alt="Architettura umanitaria, la guida del CNAPPC">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROGETTAZIONE</span>
                    <span class="title">Architettura umanitaria, la guida del CNAPPC</span>
                    <time>07/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/ristrutturazione/ristrutturazioni-il-bonus-spetta-in-caso-di-comodato-gratuito_71807_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71807_01.jpg" alt="Ristrutturazioni, il bonus spetta in caso di comodato gratuito? ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Ristrutturazioni, il bonus spetta in caso di comodato gratuito? </span>
                    <time>23/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/mercati/immobili-in-italia-in-aumento-stock-e-rendite_71647_13.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71647_01.jpg" alt="Immobili in Italia, in aumento stock e rendite">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">MERCATI</span>
                    <span class="title">Immobili in Italia, in aumento stock e rendite</span>
                    <time>08/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/professione/resto-al-sud-pronti-gli-incentivi-per-under-46-e-professionisti_72000_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_72000_01.jpg" alt="Resto al Sud, pronti gli incentivi per under 46 e professionisti">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Resto al Sud, pronti gli incentivi per under 46 e professionisti</span>
                    <time>30/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/normativa/agevolazioni-prima-casa-valgono-anche-se-si-possiede-un-garage_71572_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71572_01.jpg" alt="Agevolazioni prima casa, valgono anche se si possiede un garage">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Agevolazioni prima casa, valgono anche se si possiede un garage</span>
                    <time>13/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/estimo/errori-catastali-ecco-come-correggere-i-dati_71984_8.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71984_01.jpg" alt="Errori catastali? Ecco come correggere i dati ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">ESTIMO</span>
                    <span class="title">Errori catastali? Ecco come correggere i dati </span>
                    <time>29/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/ambiente/reati-contro-l-ambiente-nel-2018-pi%C3%B9-di-77-illeciti-al-giorno_71410_52.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71410_01.jpg" alt="Reati contro l&#x2019;ambiente, nel 2018 pi&#xF9; di 77 illeciti al giorno ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Reati contro l&#x2019;ambiente, nel 2018 pi&#xF9; di 77 illeciti al giorno </span>
                    <time>16/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/tecnologie/smart-city-da-enea-modelli-innovativi-per-servizi-pubblici_71430_12.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71430_01.jpg" alt="Smart city, da ENEA modelli innovativi per servizi pubblici">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">TECNOLOGIE</span>
                    <span class="title">Smart city, da ENEA modelli innovativi per servizi pubblici</span>
                    <time>12/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/normativa/artbonus-vale-per-le-donazioni-a-un-ente-privato_71588_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71588_01.jpg" alt="ArtBonus, vale per le donazioni a un ente privato?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">ArtBonus, vale per le donazioni a un ente privato?</span>
                    <time>14/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/ristrutturazione/bonus-ristrutturazione-si-perde-se-l-erede-affitta-la-casa_71682_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71682_01.jpg" alt="Bonus ristrutturazione, si perde se l&#x2019;erede affitta la casa">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Bonus ristrutturazione, si perde se l&#x2019;erede affitta la casa</span>
                    <time>20/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/mercati/finestre-e-facciate-il-settore-cresce-grazie-alle-ristrutturazioni-e-ai-bonus-fiscali_71604_13.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71604_01.jpg" alt="Finestre e facciate, il settore cresce grazie alle ristrutturazioni e ai bonus fiscali">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">MERCATI</span>
                    <span class="title">Finestre e facciate, il settore cresce grazie alle ristrutturazioni e ai bonus fiscali</span>
                    <time>19/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/09/lavori-pubblici/scuola-dal-miur-20-milioni-di-euro-per-ambienti-innovativi_72027_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_72027_01.jpg" alt="Scuola, dal Miur 20 milioni di euro per ambienti innovativi ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Scuola, dal Miur 20 milioni di euro per ambienti innovativi </span>
                    <time>02/09/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/lavori-pubblici/appalti-anac-aggiorna-le-linee-guida-sul-limite-80-20-nelle-concessioni_71624_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71624_01.jpg" alt="Appalti, Anac aggiorna le linee guida sul limite 80-20 nelle concessioni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Appalti, Anac aggiorna le linee guida sul limite 80-20 nelle concessioni</span>
                    <time>22/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/ambiente/rifiuti-speciali-il-41-arriva-da-costruzioni-e-demolizioni_71641_52.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71641_01.jpg" alt="Rifiuti speciali, il 41% arriva da costruzioni e demolizioni">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Rifiuti speciali, il 41% arriva da costruzioni e demolizioni</span>
                    <time>21/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/ristrutturazione/ecobonus-e-bonus-ristrutturazioni-ne-ha-diritto-chi-compra-casa-dall-impresa_71894_21.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71894_01.jpg" alt="Ecobonus e bonus ristrutturazioni, ne ha diritto chi compra casa dall&#x2019;impresa?">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">RISTRUTTURAZIONE</span>
                    <span class="title">Ecobonus e bonus ristrutturazioni, ne ha diritto chi compra casa dall&#x2019;impresa?</span>
                    <time>26/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/normativa/indici-di-affidabilit%C3%A0-fiscale-con-le-modifiche-di-ferragosto-bisogner%C3%A0-ricalcolarli_71975_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71975_01.jpg" alt="Indici di affidabilit&#xE0; fiscale, con le modifiche di ferragosto bisogner&#xE0; ricalcolarli">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Indici di affidabilit&#xE0; fiscale, con le modifiche di ferragosto bisogner&#xE0; ricalcolarli</span>
                    <time>28/08/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/08/lavori-pubblici/impianti-sportivi-in-arrivo-nuove-misure-per-riqualificarli_71945_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71945_01.jpg" alt="Impianti sportivi, in arrivo nuove misure per riqualificarli">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Impianti sportivi, in arrivo nuove misure per riqualificarli</span>
                    <time>27/08/2019</time>
                </div>
            </a>
        </article>

</section>


            <div class="banner-right">
                <div class="BigSquare"></div>
            </div>

            <!--Top commented news-->
            
<section class="article-right">
    <span class="main-title">Le più commentate</span>
        <article class="media">
            <a href="/news/2019/07/normativa/ecobonus-i-costruttori-di-impianti-chiedono-di-correggere-il-decreto-crescita_71358_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71358_01.jpg" alt="Ecobonus, i costruttori di impianti chiedono di correggere il Decreto Crescita">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Ecobonus, i costruttori di impianti chiedono di correggere il Decreto Crescita</span>
                    <time>05/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/07/professione/compensi-professionali-la-corte-ue-boccia-le-tariffe-obbligatorie_71356_33.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_71356_01.jpg" alt="Compensi professionali, la Corte UE boccia le tariffe obbligatorie ">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">PROFESSIONE</span>
                    <span class="title">Compensi professionali, la Corte UE boccia le tariffe obbligatorie </span>
                    <time>08/07/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/lavori-pubblici/ingegneri-occorre-ritrovare-il-senso-di-una-politica-per-le-infrastrutture_70946_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70946_01.jpg" alt="Ingegneri: &#x2018;occorre ritrovare il senso di una politica per le infrastrutture&#x2019;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Ingegneri: &#x2018;occorre ritrovare il senso di una politica per le infrastrutture&#x2019;</span>
                    <time>14/06/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/ambiente/dighe-e-invasi-al-via-il-piano-da-260-milioni-di-euro_70913_52.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70913_01.jpg" alt="Dighe e invasi, al via il piano da 260 milioni di euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Dighe e invasi, al via il piano da 260 milioni di euro</span>
                    <time>17/06/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/ambiente/il-deserto-in-citt%C3%A0-dal-caos-al-silenzio_70940_52.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70940_01.jpg" alt="Il deserto in citt&#xE0;, dal caos al silenzio">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">AMBIENTE</span>
                    <span class="title">Il deserto in citt&#xE0;, dal caos al silenzio</span>
                    <time>17/06/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/lavori-pubblici/riqualificazione-sismica-dal-demanio-bando-per-61-edifici-in-calabria_70955_11.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70955_01.jpg" alt="Riqualificazione sismica, dal Demanio bando per 61 edifici in Calabria">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">LAVORI PUBBLICI</span>
                    <span class="title">Riqualificazione sismica, dal Demanio bando per 61 edifici in Calabria</span>
                    <time>17/06/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/normativa/crescita-per-le-scuole-procedura-negoziata-fino-a-55-milioni-di-euro_70960_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70960_02.jpg" alt="Crescita, per le scuole procedura negoziata fino a 5,5 milioni di euro">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Crescita, per le scuole procedura negoziata fino a 5,5 milioni di euro</span>
                    <time>17/06/2019</time>
                </div>
            </a>
        </article>
        <article class="media">
            <a href="/news/2019/06/normativa/sblocca-cantieri-architetti-basta-leggi-omnibus-inseguono-illusori-processi-di-semplificazione_70972_15.html">
                <div class="media-left">
                    <figure>
                        <img data-src="https://img.edilportale.com/News/f_70972_01.jpg" alt="Sblocca Cantieri, Architetti: &#x2018;basta leggi omnibus, inseguono illusori processi di semplificazione&#x2019;">
                    </figure>
                </div>
                <div class="media-body">
                    <span class="cat">NORMATIVA</span>
                    <span class="title">Sblocca Cantieri, Architetti: &#x2018;basta leggi omnibus, inseguono illusori processi di semplificazione&#x2019;</span>
                    <time>17/06/2019</time>
                </div>
            </a>
        </article>

</section>


            <!-- next article news -->
            <section class="article-right next-article-fixed _nextArticleFixed" style="display:none;">
                <a class="_nextLink" href="#">
                    <span class="go-next">Vai al prossimo articolo</span> <i class="go-next-icon icon icon-arrow-right-line"></i>
                    <article class="media">
                        <div class="media-left">
                            <figure>
                                <img class="_nextImage" src="" alt="next article">
                            </figure>
                        </div>
                        <div class="media-body">
                            <span class="cat _nextCategoryName"></span>
                            <span class="title _nextTitle"></span>
                            <time class="_nextDate"></time>
                        </div>
                    </article>
                </a>
            </section>

        </div>

    </div>
</div>







        <!--Modal DMP Banner-->
        <div id="modalDmp"></div>
        <div class="scroll-top"><i class="icon-arrow-up"></i></div>
    </div>

    <div id="mainFooter" class="cont-footer">

        <div class="footer-newsletter-social">
            <div class="container">
                <div class="row align-justify">
                    <div id="newsletterSubsciptionDiv" class="col-md-8 col-lg-8 footer-newsletter">

                        <span class="title">Scopri le novità dal mondo dell'Edilizia</span>
                        <small class="_newsletterSubscriptionErrorMsg hide" style="display:none;">E' necessario inserire una email valida</small>



                        <div class="input-group input-group-lg">
                            <input class="form-control _inputEmailNewsletterSubscription" type="email" placeholder="Inserisci il tuo indirizzo e-mail">
                            <span class="input-group-addon">
                                <button type="submit" class="button btn btn-secondary btn-large _buttonNewsletterSubscription">
                                    Iscriviti alla newsletter
                                </button>
                            </span>
                        </div>



                        <fieldset class="fieldset checkbox-standard padding-0 border-0 margin-0 help-text">
                            <p class="text-accept-privacy">
                                <input required="required" data-checkbox-to-check="" id="checkboxInfoPrivacyFooterNewsletter" name="InfoPrivacy" class="" type="checkbox">
                                <label for="checkboxInfoPrivacyFooterNewsletter" style="font-size:11px;color:#fff;display: -webkit-inline-box;margin-left:0;width:500px;">
                                    Dichiaro di aver preso visione dell'<a onclick="window.open('http://www.edilportale.com/terms/?t=tab3','privacy','width=400,height=500,scrollbar=yes,resizable=no')" href="javascript:void(0)" class="cursor" style="color:#fff;">Informativa Privacy</a> e ACCONSENTO al
                                    trattamento dei miei dati personali per finalità di marketing da parte di Edilportale.
                                </label>
                            </p>
                        </fieldset>
                    </div>



                    <div class="col-md-8 col-lg-8 footer-social">
                        <span class="title">Seguici sui social</span>
                        <div class="footer-social-list">
                            <a href="https://www.facebook.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Facebook"></use></svg>
                            </a>
                            <a href="https://twitter.com/edilportale" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Twitter"></use></svg>
                            </a>
                            <a href="https://www.youtube.com/user/edilportalevideo" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Youtube"></use></svg>
                            </a>
                            <a href="https://it.linkedin.com/company/edilportale-com-s-p-a-" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-linkedin2"></use></svg>
                            </a>
                            <a href="https://www.instagram.com/edilportale/" class="button clear ternary icon-button-medium icon-solo">
                                <svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-Instagram"></use></svg>
                            </a>
                        </div>


                    </div>
                </div>
            </div>
        </div>

        <div class="footer-link-list">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-edilportale">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-edilportale"></use></svg>
                            Edilportale
                        </span>
                        <ul class="show-for-large" id="link-list-edilportale" data-toggler=".show-for-large">
                            <li>
                                <a href="javascript:void(0);" onclick="ShowLoginDialog();return false;">Registrati</a>
                            </li>
                            <li>
                                <a href="/forum/">Forum</a>
                            </li>
                            <li>
                                <a href="/assistenza.asp#redazione">Contattaci</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabReferenze">Dicono di noi</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag/careers">Lavora con noi</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-esplora">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-explore"></use></svg>
                            Esplora
                        </span>
                        <ul class="show-for-large" id="link-list-esplora" data-toggler=".show-for-large">
                            <li>
                                <a href="/news">Notizie</a>
                            </li>
                            <li>
                                <a href="/prodotti">Archivio Prodotti</a>
                            </li>
                            <li>
                                <a href="/tecnici">Tecnici e Imprese</a>
                            </li>
                            <li>
                                <a href="/normativa/">Normative</a>
                            </li>
                            <li>
                                <a href="/newsletter/">Archivio Newsletter</a>
                            </li>
                            <li>

                                <a href="/csmartnews/default.asp" title="Dossier">Dossier</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-business">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-business"></use></svg>
                            Business
                        </span>
                        <ul class="show-for-large" id="link-list-business" data-toggler=".show-for-large">

                            <li>
                                <a href="/brochure.asp">Pubblica i tuoi prodotti</a>
                            </li>
                            <li>
                                <a href="/Marketplace">Marketplace Edilportale <span class="label primary">New</span></a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabAdv">ADV: Pubblicità su Edilportale</a>
                            </li>
                            <li>
                                <a href="/brochure.asp#tabDem">DEM: Direct Email Marketing</a>
                            </li>
                            <li>
                                <a href="https://tour.edilportale.com/">Edilportale Tour</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-lg-4">
                        <span class="title" data-toggle="link-list-network">
                            <svg class="icon normal"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/Assets/img/svg/sprite-icon.svg#icon-footer-share"></use></svg>
                            Network
                        </span>
                        <ul class="show-for-large" id="link-list-network" data-toggler=".show-for-large">
                            <li>
                                <a href="https://www.archiproducts.com/">Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://bim.archiproducts.com/">BIM.Archiproducts</a>
                            </li>
                            <li>
                                <a href="https://www.archilovers.com/">Archilovers</a>
                            </li>
                            <li>
                                <a href="https://www.archiportale.com/">Archiportale</a>
                            </li>
                            <li>
                                <a href="https://sayduck.com/">Sayduck</a>
                            </li>
                            <li>
                                <a href="https://www.archipassport.com/Mag">Archipassport</a>
                            </li>
                            <li><a href="http://www.livingbox.it/" target="_blank">Livingbox</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>


        <div class="footer-copyright">
            <div class="container">
                <div class="row">
                    <div class="col-md-7 col-lg-7">
                        &copy; 2001-2019 - Edilportale.com S.p.A. - P.IVA 05611580720 n°iscrizione ROC 21492
                    </div>

                    <div class="col-md-6 col-lg-6" style="text-align:right;">

                        <a href="/terms/?t=tab3">Privacy</a>
                        <a href="/terms/?t=tab2">Cookie</a>
                        <a href="/terms/?t=tab1">Termini d’uso</a>
                        <a href="/rss.xml/">RSS Notizie</a>
                        <a href="/directory/prodotti/a_0">Site Map</a>
                    </div>

                    <div id="cont-locality" class="col-md-3 col-lg-3 cont-locality"></div>
                </div>
            </div>
        </div>

    </div>

    
    <link href="/assets/css/survey-manchette.min.css?v=cn5eQetYbTIP1OvKmEFJOmWkNdIOWVSuTM6xzmOj_us" rel="preload" as="style" />
    <link href="/assets/css/survey-manchette.min.css?v=cn5eQetYbTIP1OvKmEFJOmWkNdIOWVSuTM6xzmOj_us" rel="stylesheet" />
    <section class="surveyManchette">
        <span class="go-next-icon _closeSurveyManchette">x</span>
        <a class="" href="https://it.surveymonkey.com/r/LTPWCBK" target="_blank">
            <span class="go-next">Sondaggi Edilportale</span>
            <article class="media">
                <div class="media-body">
                    <span class="title">Lucernari e cupole per illuminare dall&#x27;alto, quali usi nei tuoi progetti?</span>
                    <span class="smallAndWhite">Partecipa</span>
                </div>
            </article>
        </a>
    </section>


    <!-- modal box change ecommerce language -->
    <div class="modalbox fade" id="changeEcommerceLanguage" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display:none">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button id="confirmChangeLanguage" type="button" class="btn btn-primary">Ok</button>
                    <button type="button" class="btn btn-default" data-dismiss="modal">Annulla</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div>

    <!-- modal box cookies use -->
    <div class="cookie-dialogue close">
        <div class="container">
            <div class="cont">
                <p class="_desktopVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank">leggi qui</a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p><a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>

                <p class="_mobileVersion" style="display:none;">
                    Questo sito utilizza cookie tecnici, analitici e di profilazione propri e di terze parti, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più sui cookie e decidere se acconsentire  a tutti o ad alcuni cookie, <a class="_skipjs" href="/terms/?t=tab2" target="_blank"><strong>leggi qui</strong></a> in nostri Termini d'Uso dei Cookie. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate.
                </p>
                <a href="javascript:closeCookieBtn();" id="closeCookieBtn" class="closeBtn">×</a>
            </div>
        </div>
    </div>
    <div id="subscriptionDialog" class="modalbox fade">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                </div>
            </div>
        </div>
    </div>

    
    
        <link rel="preload" href="/Assets/css/shopping-cart-mini.min.css?v=rH2F4bllNtMJJiw7Gy2p_DCm1TzLa6kQUay70_wnL98" as="style" />
        <link rel="stylesheet" href="/Assets/css/shopping-cart-mini.min.css?v=rH2F4bllNtMJJiw7Gy2p_DCm1TzLa6kQUay70_wnL98" type="text/css" />
        <link rel="preload" href="/Assets/css/bundles/footer.min.css?v=_mQ1hNUzkrTX-xGzeCFiwTi8gsCmLUJEZPvQsWbbLEo" as="style" />
        <link rel="stylesheet" href="/Assets/css/bundles/footer.min.css?v=_mQ1hNUzkrTX-xGzeCFiwTi8gsCmLUJEZPvQsWbbLEo" />
        <script src="/js/bundles/layout.min.js?v=E3e7IC2glFdUYx3Z9UcVAMLpFonoakPDEmxjWU_1i20" type="text/javascript" defer></script>
    

    <script src="https://login.archipassport.com/bundle/js/authentication" type="text/javascript" defer="defer"></script>


    <script src="//www.edilportale.com/store/js/shopping-cart-api.min.js" type="text/javascript"></script>
    <script src="//www.edilportale.com/store/js/shopping-cart-menu.min.js" type="text/javascript"></script>
    <script src="//www.edilportale.com/store/js/shopping-cart.min.js" type="text/javascript"></script>

    
    
        <script type="text/javascript" src="/js/bundles/page-news.min.js?v=NTb15pg_TqKkP8-4OZFFPTfZTlPYLleHoyy8AwXZk-c" defer></script>
    
    


</body>

</html>
